<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

            
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                <link href="/bundles/reisereporterfrontend/css/layout-min-675.css" rel="stylesheet">
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_reisereporter/metaTag.min.js" type="text/javascript"></script>
    <script src="/bundles/reisereporterfrontend/js/application-min-675.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="https://www.reisereporter.de/amp/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" />
            
    <meta property="fb:app_id" content="184684882042086" />
    <meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />

                
    <title>Brückentage 2020: Urlaub optimal nutzen und verdoppeln!</title>
<meta name="title" content="Brückentage 2020: Urlaub optimal nutzen und verdoppeln!"/>
<meta property="og:title" content="Brückentage 2020: Urlaub optimal nutzen und verdoppeln"/>


        <meta name="description" content="Wer die Brückentage 2020 nutzt, profitiert besonders und kann seinen Urlaub verdoppeln! Der reisereporter-Planer mit Kalender und Video-Anleitung hilft weiter."/>
<meta property="og:description" content="Der reisereporter-Kalender hilft dir."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="https://www.reisereporter.de/uploads/media/ImageArticle/01/26831-urlaub-brueckentage-see.jpg?v=1-4"/>
    
    <link rel="canonical" href="https://www.reisereporter.de/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" />
    <meta property="og:url" content="https://www.reisereporter.de/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer"/>
<meta property="og:type" content="article"/>

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="https://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="https://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2019-09-27T12:04:58+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 4298,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 8891,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "undefined",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "Reiseplanung",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "Reiseplanung",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

            <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-W6ZN2M3':true});</script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80982648-1', 'auto', {allowLinker: true});
        ga('require', 'GTM-W6ZN2M3');
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKPP77');</script>


            
    <script>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</script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid =65733;
    _sf_async_config.domain = 'reisereporter.de';
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script src="https://script.ioam.de/iam.js"></script>

    </head>
    <body>
        
<script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'Reisenews - Top-News,Reiseservice - Reiseplanung,article';
        _sf_async_config.authors = '';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();

</script>                            <div id='div-gpt-ad-1471244077238-3'></div>
                                        <div id='div-gpt-ad-1471244077238-10'></div>
                            <!-- SZM VERSION="2.0" -->
<script type="text/javascript">

    window.iamIdentifier = "haz";
    if ( (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 767 )
      window.iamIdentifier = "mobhaz";

    var iam_data = {
        "st":window.iamIdentifier,
        "cp":"rr_vrt_travel",
        "sv":"ke",
        "co":"kommentar",
        "sc":"yes"
    };
    if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->
            
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

         <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="https://www.rnd.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

                    <div class="header-mobile-navi">
                <div class="header-mobile-navi-top">
                    <div class="header-mobile-navi-top-logo">
                        <a href="/">
                            <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                        </a>
                    </div>
                    <button type="button" class="header-mobile-navi-top-close menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas"> </button>
                </div>
                <div class="header-mobile-navi-middle">
                     <div class="navi">
    <div class="navi-container mobile">
                                            <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/2019" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter des Monats\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter des Monats“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/staedtereisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/familienurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/strandurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/aktivreisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/abenteuer" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            >
                                                                                                                            <a href="/reiseinspiration/nachhaltiges-reisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Nachhaltiges Reisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/lifestyle" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/camping" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/reisetrends" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/quiz" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/top-places" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Places&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Top Places
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa/deutschland" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/fernreiseziele" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/reiseplanung" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/flug-und-zug" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/unterkunft" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einreise" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/apps-smartphone" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/gesundheit" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                                            <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">Reisedeals</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/hotel" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Hotel-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Hotel-Deals
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/pauschalreise" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Pauschalreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Pauschalreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/kreuzfahrt" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt-Deals
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/events" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Eventreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Eventreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/zug-flug-und-bus-tickets" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Tickets f\u00fcr Zug, Flug &amp; Bus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Tickets für Zug, Flug &amp; Bus
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/koffer-und-zubehoer" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Koffer &amp; Zubeh\u00f6r&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Koffer &amp; Zubehör
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/deals/geschenke-fuer-reisefans" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Geschenke f\u00fcr Reisefans&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Geschenke für Reisefans
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            >
                                                                                                                            <a href="/deals/festival-und-camping" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festival &amp; Camping-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Festival &amp; Camping-Deals
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                                            <a href="/buchen" class="navi-section-headline-link navi-section-headline-link-highlight">Suchen &amp; Buchen</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/buchen/pauschalreise" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Pauschalreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Pauschalreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/buchen/hotel" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Hotelangebote&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Hotelangebote
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="https://ferienwohnung.reisereporter.de" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Ferienwohnungen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Ferienwohnungen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/buchen/kreuzfahrten" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Kreuzfahrten
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>
</div>
                </div>
                <div class="header-mobile-navi-bottom">
                    <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>

    <div class="sidebar-wrapper-social-media">
        <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
        <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
        <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://www.pinterest.de/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
        <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
        <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
    </a>
        </div>
    </div>
                </div>
            </div>
            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            
    <div class="header-topbar-social-media">
            <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://www.pinterest.de/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
    </div>

            <div class="header-topbar-rnd-logo">
                <a href="https://www.rnd.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        <span>Suche</span>
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/24171-aufmacher-rrdm-frontpage.jpg?v=1-11" alt="„reisereporter des Monats“" />
                                                                                                                            <a href="/2019" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter des Monats\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter des Monats“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                                            <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/07/28197-urlaub-foto-familie.jpg?v=1-5" alt="Familienurlaub" />
                                                                                                                            <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                                            <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                                            <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                                            <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/3464-schweiz-bergpanorama.jpg?v=1-5" alt="Nachhaltiges Reisen" />
                                                                                                                            <a href="/reiseinspiration/nachhaltiges-reisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Nachhaltiges Reisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                                            <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-strand-meer-urlaub.jpg?v=2-5" alt="Entspannung &amp; Wellness" />
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                                            <a href="/reiseinspiration/camping" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                                            <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                                            <a href="/reiseinspiration/quiz" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/19848-reisereporter-top-places-2019.jpg?v=1-30" alt="Top Places" />
                                                                                                                            <a href="/reiseziele/top-places" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Places&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Top Places
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                                            <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                                            <a href="/reiseziele/europa" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                                                            <a href="/reiseziele/fernreiseziele" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung" />
                                                                                                                            <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                                            <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                                            <a href="/reiseservice/unterkunft" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                                            <a href="/reiseservice/einreise" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                                            <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                                            <a href="/reiseservice/gesundheit" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">Reisedeals</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/25416-hotel-deals.jpg?v=1-28" alt="Hotel-Deals" />
                                                                                                                            <a href="/deals/hotel" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Hotel-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Hotel-Deals
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/25400-pauschalreisen.jpg?v=1-26" alt="Pauschalreisen" />
                                                                                                                            <a href="/deals/pauschalreise" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Pauschalreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Pauschalreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/25404-kreuzfahrten.jpg?v=1-27" alt="Kreuzfahrt-Deals" />
                                                                                                                            <a href="/deals/kreuzfahrt" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt-Deals
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/25408-eventreisen.jpg?v=1-28" alt="Eventreisen" />
                                                                                                                            <a href="/deals/events" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Eventreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Eventreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/25401-tickets-fuer-flug-zug-und-bus.jpg?v=1-26" alt="Tickets für Zug, Flug &amp; Bus" />
                                                                                                                            <a href="/deals/zug-flug-und-bus-tickets" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Tickets f\u00fcr Zug, Flug &amp; Bus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Tickets für Zug, Flug &amp; Bus
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/25399-koffer-und-zubehoer.jpg?v=1-27" alt="Koffer &amp; Zubehör" />
                                                                                                                            <a href="/deals/koffer-und-zubehoer" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Koffer &amp; Zubeh\u00f6r&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Koffer &amp; Zubehör
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/02/25402-geschenkideen-fuer-reisende.jpg?v=1-23" alt="Geschenke für Reisefans" />
                                                                                                                            <a href="/deals/geschenke-fuer-reisefans" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Geschenke f\u00fcr Reisefans&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Geschenke für Reisefans
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/07/25397-festival-und-camping.jpg?v=1-25" alt="Festival &amp; Camping-Deals" />
                                                                                                                            <a href="/deals/festival-und-camping" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festival &amp; Camping-Deals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Festival &amp; Camping-Deals
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <a href="/buchen" class="navi-section-headline-link navi-section-headline-link-highlight">Suchen &amp; Buchen</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/27211-startseite-suchen-buchen-paus.jpg?v=1-26" alt="Pauschalreisen" />
                                                                                                                            <a href="/buchen/pauschalreise" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Pauschalreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Pauschalreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/27221-startseite-suchen-buchen-hotel.jpg?v=1-25" alt="Hotelangebote" />
                                                                                                                            <a href="/buchen/hotel" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Hotelangebote&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Hotelangebote
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/02/27172-ferienwohnung.jpg?v=1-0" alt="Ferienwohnungen" />
                                                                                                                            <a href="https://ferienwohnung.reisereporter.de" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Ferienwohnungen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Ferienwohnungen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/25404-kreuzfahrten.jpg?v=1-27" alt="Kreuzfahrten" />
                                                                                                                            <a href="/buchen/kreuzfahrten" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Kreuzfahrten
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>
</div>
            </div>
        </div>
    </div> 
            <div class="header-search-form">
            <div class="search-overlay"></div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" action="/search" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>
        </div>
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
    
                                    <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.reisereporter.de\/",
                "name": "reisereporter.de"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.reisereporter.de\/reisenews",
                "name": "Reisenews"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.reisereporter.de\/reisenews\/top-news",
                "name": "Top-News"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.reisereporter.de\/artikel\/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer",
                "name": "Br\u00fcckentage 2020: Optimal nutzen und Urlaub verdoppeln"
            }
        }
    ]
}
        </script>
        
                <div class="breadcrumb">
            <div class="breadcrumb-container">
                <div class="breadcrumb-container-inner">
                    <div class="breadcrumb-container-inner-element">
                        <a href="/" class="breadcrumb-layer breadcrumb-home">
                            <span class="breadcrumb-home-hide">Starseite</span>
                            <span class="breadcrumb-layer-icon breadcrumb-home-icon"></span>
                        </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    Reisenews<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                                                                <a href="/reisenews/top-news" class="breadcrumb-layer">
                                    Top-News<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                            <span class="breadcrumb-layer breadcrumb-layer_active">Brückentage 2020: Optimal nutzen und Urlaub verdoppeln</span>
                    </div>
                                    </div>
            </div>
        </div>
    

        </div>
    </div>
</div>
    <div class="header-spacer"></div>

                                                                                                <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight2"></div>
                <script>
            function positionSkyscraper() {
                if (!document.getElementById('content')) {
                    window.setTimeout(positionSkyscraper, 100);
                    return;
                }
                windowWidth = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
                var skyscraper = document.getElementById('div-gpt-ad-1471244077238-1');
                var wallpaper = document.getElementById('omsv_sky_DhtmlLayer');
                if (window.isArticle) {
                    if (!document.getElementById('content').querySelector('.content_container')) {
                        window.setTimeout(positionSkyscraper, 100);
                        return;
                    }
                    var intContentWidth = document.getElementById('content').querySelector('.content_container').offsetWidth;
                } else if (window.isHomepage || window.isFrontpage || window.isThemePage) {
                        if (!document.getElementById('content').querySelector('.blockhead')) {
                            window.setTimeout(positionSkyscraper, 100);
                            return;
                        }
                        var intContentWidth = document.getElementById('content').querySelector('.blockhead').offsetWidth;
                } else if (window.isSearch) {
                    if (!document.getElementById('content').querySelector('.search-results')) {
                        window.setTimeout(positionSkyscraper, 100);
                        return;
                    }
                    var intContentWidth = document.getElementById('content').querySelector('.search-results').offsetWidth;
                }

                var intMargins = (windowWidth - intContentWidth);
                var intLeftMargin = intMargins / 2;

                skyPositionLeft = intContentWidth + intLeftMargin + 10;
                window.adlWallPaperLeft = skyPositionLeft;
                var adl_sb_table = document.getElementById('adl_sb_table');

                if ((windowWidth < 1425 || typeof hideAds == "undefined" || hideAds !== 0)) {
                    if (skyscraper != null) skyscraper.style.display = 'none';
                    if (wallpaper != null) wallpaper.style.display = 'none';
                } else {
                    if (skyscraper != null) {
                        skyscraper.style.setProperty('left', window.adlWallPaperLeft + 'px');
                        skyscraper.style.setProperty('top', oms_sbwp_top + 'px');
                    }
                    if (wallpaper != null) {
                        wallpaper.style.setProperty('top', oms_sbwp_top + 'px');
                        wallpaper.style.setProperty('left', window.adlWallPaperLeft + 'px');

                        if (adl_sb_table != null) {
                            adl_sb_table.style.setProperty('width', (window.adlWallPaperLeft + 21) + 'px');
                            wallpaper.style.setProperty('left', window.adlWallPaperLeft + 'px');
                        }
                    } else if (adl_sb_table != null) {
                        adl_sb_table.style.setProperty('width', (window.adlWallPaperLeft + 21) + 'px');
                    }
                }
            }
            document.getElementById('div-gpt-ad-1471244077238-1').addEventListener('metaTagSlotResponded', positionSkyscraper, false);
        </script>
                                <!-- content -->
             <script type="application/ld+json">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</script>
    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard top-placard_article">
                                                    <div id='div-gpt-ad-1471244077238-0'></div>
                    <script>
            function obtainBillboardTopPosition() {
                var element = document.getElementById('div-gpt-ad-1471244077238-0');
                var rect = element.getBoundingClientRect();
                var elementLeft,elementTop;
                var scrollTop = document.documentElement.scrollTop?
                    document.documentElement.scrollTop:document.body.scrollTop;
                var scrollLeft = document.documentElement.scrollLeft?
                    document.documentElement.scrollLeft:document.body.scrollLeft;
                elementTop = rect.top+scrollTop;
                window.oms_scroll_top = rect.top+scrollTop;
                window.oms_sbwp_top = rect.top+scrollTop;
                positionSkyscraper();
            }

            function reloadSlots() {
                var newWindowWidth = typeof document.documentElement !== 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
                if (windowWidth !== newWindowWidth || isMobile === false) {
                    windowWidth = newWindowWidth;
                    SDG.Publisher.unregisterAllSlots(false);
                    sdgInit();
                    obtainBillboardTopPosition();
                }
            }

            function waitForResizeEnd() {
                clearTimeout(window.resizedWindowTO);
                window.resizedWindowTO = setTimeout(reloadSlots, 200);
            }

            document.getElementById('div-gpt-ad-1471244077238-1').addEventListener('metaTagSlotResponded', obtainBillboardTopPosition, false);
            document.getElementById('div-gpt-ad-1471244077238-1').addEventListener('metaTagSlotDone', obtainBillboardTopPosition, false);
            window.addEventListener('resize', waitForResizeEnd, false);
            window.addEventListener('orientationchange', reloadSlots, false);

        </script>
                </div>
            <div class="content_container">
                <div class="col-md-12 container_article-col">
                    <div class="article">
                                                
                        <div class="article-head " property="title">
                            <div class="article-date">27.09.2019</div>
                            <h1 class="article-headline">Brückentage 2020: Optimal nutzen und Urlaub verdoppeln</h1>
                            <div class="article-headline-text"><p>Die richtige Zeit für die Urlaubsplanung 2020 ist jetzt! Denn wer früh und sinnvoll Urlaub beantragt, kann dank der Brückentage nächstes Jahr so richtig entspannen. Der reisereporter-Kalender hilft.</p>
</div>
                                                            
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/122-maike-geissler">
                     Maike Geißler
                </a>
                    </div>
    </div>
</div>
                                                                                    <div class="clearfix"></div>
                        </div>

                                                                                                                                                                                                                                                                                                        <div class="article-gallery-figure item">
                                                                                                    <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/01/26831-urlaub-brueckentage-see.jpg?v=1-4"
                                             width="100%"
                                             height="100%"
                                             class="article-gallery-img"
                                             alt="Mit der Clique ein paar Tage Auszeit genießen? Wenn ihr clever plant, müsst ihr dafür nicht viele Urlaubstage verschwenden. (Symbolfoto)"
                                             title="Mit der Clique ein paar Tage Auszeit genießen? Wenn ihr clever plant, müsst ihr dafür nicht viele Urlaubstage verschwenden. (Symbolfoto)" data-copyright="unsplash.com/Jakob Owens"                                              data-pin-do="buttonPin" data-pin-url="https://www.reisereporter.de/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" data-pin-media="https://www.reisereporter.de/uploads/media/Pin/03/28283-brueckentage.png?v=4-0" data-pin-description="Brückentage 2020: So nutzt du die Urlaubstage optimal"
                                        />
                                    </div>
                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                                    Mit der Clique ein paar Tage Auszeit genießen? Wenn ihr clever plant, müsst ihr dafür nicht viele Urlaubstage verschwenden. (Symbolfoto)
                                                                                                    <p class="article-gallery-figcaption-credit">Foto: unsplash.com/Jakob Owens</p>
                                                                                                    </div>
                                                            </div>
                        
                        <div class="article-container-share">
                            
<div class="article-share article-share_mobile">
    <a href="https://de.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" rel="nofollow" data-share-pin-it  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Br%C3%BCckentage%202020%3A%20Optimal%20nutzen%20und%20Urlaub%20verdoppeln&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ABr%C3%BCckentage%202020%3A%20Optimal%20nutzen%20und%20Urlaub%20verdoppeln%0Ahttps%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Br%C3%BCckentage%202020%3A%20Optimal%20nutzen%20und%20Urlaub%20verdoppeln%20-%20https%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" class="article-share-btn article-share-btn_whatsapp"></a>
    <a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer" rel="nofollow"  target="_blank"  class="article-share-btn article-share-btn_pocket"></a>
</div>                        </div>

                                                        <div class="article-text">
                                                    
                
                <p>Mit 27 Urlaubstagen bis zu&nbsp;64&nbsp;Tage frei haben: Das muss kein Fantasietraum für Arbeitnehmer bleiben, und sie müssen&nbsp;dafür auch nicht&nbsp;zaubern können, sondern ganz einfach nur die Brückentage im Jahr 2020 clever für den Jahresurlaub nutzen.</p>

<p>Schau dir am besten jetzt schon an,&nbsp;wie die Brückentage im nächsten Jahr liegen – und wie du deine Urlaubstage so um diese herum legen kannst, dass du möglichst viel freie Zeit am Stück genießt. Klingt kompliziert? Ist es nicht!</p>

<p>Der reisereporter hilft dir mit der Übersicht aller Brückentage 2020 und deinem ganz persönlichen Brückentagsplaner.</p>

<h2>Video: So nutzt du den reisereporter-Brückentage-Planer</h2>

<h2>
<div class="embedded-content embedded-content--youtube">
    <iframe width="612" height="344" src="https://www.youtube.com/embed/jafykH8YbrU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</h2>

<h2>Der reisereporter-Brückentage-Planer für 2020</h2>

<p>So funktioniert der Planer: Wähle oben das Bundesland aus, in dem du lebst und arbeitest. Dann zeigt dir die Tabelle automatisch, welche Feiertage es dort gibt und wie du sie nutzen kannst:</p>

            </div>
                                        <div class="article-iframe">
                <div class="article-iframe-container">
            <iframe src="https://johanneschrist.de/rnd/brueckentage.html"
                    allowfullscreen=""
                    frameborder="0"
                    style="height: 900px"></iframe>
        </div>
    </div>
                                <div class="article-text">
                
                
                <p>Die Brückentage liegen im Jahr 2020 zwar teilweise&nbsp;ganz schön ungünstig und werden von Wochenenden verschluckt – zum Beispiel Mariä Himmelfahrt (15. August ist&nbsp;ein Samstag), Tag der Deutschen Einheit (3. Oktober ist ein Samstag) und der Reformationstag (31. Oktober ist ein Samstag).</p>

<p>Aber dir bleiben immer noch jede Menge Möglichkeiten, die anderen Feiertage clever zu nutzen. Wie, das zeigen wir dir im Überblick.</p>

<h2>Januar 2020: Neujahr und Heilige Drei Könige</h2>

<p>Das Jahr 2020 startet gleich mit der Möglichkeit, mit zwei Urlaubstagen satte fünf freie Tage zu haben: Einfach am 2. und 3. Januar Urlaub einreichen und vom 1.&nbsp;bis 5. Januar 2020 das Jahr entspannt beginnen.</p>

<p>Wenn du in Bayern, Baden-Württemberg oder Sachsen-Anhalt wohnst, hast du richtig Glück: Dann ist bei dir Heilige Drei Könige ein Feiertag. Beantrage dann deinen Urlaub vom 2. bis 10. Januar und habe&nbsp;durch sechs Urlaubstage zwölf freie Tage am Stück.</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/04/26824-januar-brueckentage.png?v=1-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<p>Wenn du noch zwei Resturlaubstage aus 2019 übrig hast, dann beantrage zusätzlich am 30. und 31. Dezember Urlaub, dann hast du (ohne Dreikönigstag) sieben freie Tage am Stück.</p>

<h2>April: Ostern</h2>

<p>Im April hast du&nbsp;rund um Ostern die Gelegenheit, mit acht Urlaubstagen satte 14 Tage am Stück freizuhaben. Beantrage dafür deinen Urlaub vom 6. bis 14. April.</p>

<p>Der Maifeiertag liegt in diesem Jahr auf einem&nbsp;Freitag. Trotzdem kannst du, wenn du im April vier Urlaubstage investierst, vom 27. bis 30. April, neun freie Tage rausholen: vom 25. April bis 3. Mai.</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/08/26828-april-brueckentage.png?v=1-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<h2>Mai: 1. Mai und Himmelfahrt</h2>

<p>Im Mai hast du, zusätzlich zum Maifeiertag, noch die Möglichkeit, an Christi Himmelfahrt zu entspannen. Wenn du vom 18. bis 22. Mai Urlaub beantragst, hast du vom 16. bis 24. Mai frei – satte neun Tage.&nbsp;</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/05/26825-mai-brueckentage.png?v=1-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<h2>Juni 2020: Pfingsten und Fronleichnam</h2>

<p>Du lebst und arbeitest in NRW, Bayern, Baden-Württemberg, Hessen, Rheinland-Pfalz oder im Saarland? Lucky you! Nutzen kannst du gleich zwei Feiertage, Pfingstmontag (1. Juni) und Fronleichnam (11. Juni), und deinen Urlaub damit verdoppeln. Dafür musst du einfach vom 2. Juni bis 12. Juni Urlaub einreichen und hast 16 Tage frei, vom 30. Mai bis 14. Juni.</p>

<p>Alternativ für alle anderen: Ihr habt immerhin die Möglichkeit, mit vier Urlaubstagen neun freie Tage am Stück zu generieren.</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/06/26826-juni-brueckentage.png?v=1-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<h2>November 2020:&nbsp;Buß- und Bettag</h2>

<p>Auf den Brückentag um Allerheiligen herum musst du im Jahr 2020 zwar verzichten, der 1. November ist ein Sonntag. Aber wenn du in Sachsen wohnst und arbeitest, bleibt dir immer noch der Buß- und Bettag am 18. November. Beantrage deinen Urlaub vom 19. bis 20. November, dann hast du mit vier Urlaubstagen neun Tage frei.</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/07/26827-november-brueckentage.png?v=1-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<h2>Dezember 2020: Weihnachten und Neujahr</h2>

<p>Im Dezember kannst du das Jahr mit ordentlich Urlaub ausklingen lassen: 13 freie Tage am Stück mit nur sieben Urlaubstagen – für den 24. und 31. Dezember haben wir jeweils einen halben Urlaubstag gerechnet.</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/03/26823-dezember-brueckentage.png?v=2-0"
     alt=""
     title=""  class="embed-image-img" width="100%" height="100%">                                            </div>
    </p>

<h2>Am besten im Mai oder Juni in den Sommerurlaub 2020&nbsp;fahren</h2>

<p>Tipp für alle, die sich nicht an den Schulferien orientieren müssen: Legt den Sommerurlaub auf Mai oder Juni oder in den September&nbsp;– die Sommerferien starten 2020&nbsp;frühestens am 25. Juni und enden spätestens am 7. September.</p>

<h2>Brückentage 2020 als PDF-Kalender zum Download</h2>

<p>Du willst den Brückentage-Planer für 2020 auch offline nutzen können? Unsere&nbsp;praktische Übersicht kannst du dir hier als PDF-Datei herunterladen:</p>

            </div>
                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Auch spannend für dich
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/04/20104-travel-risk-map-gefaehrliche-sichere-laender-2019.png?v=1-9"
                         title="Politische Gewalt, Terrorismus und soziale Unruhen beeinflussen die Reisesicherheit. © Travel Risk Map"
                         alt="Politische Gewalt, Terrorismus und soziale Unruhen beeinflussen die Reisesicherheit. © Travel Risk Map" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/6349-die-sichersten-und-gefaehrlichsten-reiseziele-2019-travel-risk-map-international-sos-reiseplanung" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Die sichersten und gefährlichsten Reiseziele 2019
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/06/26396-guenstiger-strand-urlaub.jpg?v=1-0"
                         title="Du möchtest ein paar preisgünstige Tage am Strand verbringen? Wir verraten dir die billigsten Spots! (Symbolfoto) © unsplash.com/Will Langenberg"
                         alt="Du möchtest ein paar preisgünstige Tage am Strand verbringen? Wir verraten dir die billigsten Spots! (Symbolfoto) © unsplash.com/Will Langenberg" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/8635-in-diesen-laendern-ist-der-strandurlaub-am-billigsten-tipps-fuer-sommerurlaub" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    In diesen 11 Ländern ist der Tag am Strand am günstigsten
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/06/25056-ryanair-sitze-in-der-kabine.jpg?v=1-0"
                         title="Ryanair will „günstig“ und „simpel“ sein – aber zeigt sich das auch im Komfort und bei den Extrakosten?  © imago images/Zuma Press/Nicolas Economou"
                         alt="Ryanair will „günstig“ und „simpel“ sein – aber zeigt sich das auch im Komfort und bei den Extrakosten?  © imago images/Zuma Press/Nicolas Economou" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/8211-billig-airlines-im-vergleich-was-koennen-ryanair-easyjet-wizz-air-und-laudamotion-in-sachen-komfort-und-preis" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Billig-Airlines im Vergleich: Was bieten Ryanair und Co.?
                </a>
            </div>
        </div>
    </div>            
                                    <script>
            var configuredAdPosition = window.isMobile ? 2 : 4,
                adSize = window.isMobile ? { w: 320, h: 159 } : { w: 468, h: 69 },
                paragraphs = document.querySelectorAll('.article > .article-text > p'),
                targetParagraph,
                currentPosition = 0,
                adElement = document.createElement('div');
            if (paragraphs.length > configuredAdPosition) {
                paragraphs.forEach(function(paragraph) {
                    if (currentPosition < configuredAdPosition && paragraph.textContent.trim() !== '') {
                        currentPosition++;
                        targetParagraph = paragraph;
                    }
                })
            } else {
                targetParagraph  = paragraphs.item(paragraphs.length-1);
            }

            adElement.className = 'self-promotion-ad';
            adElement.id = 'lokale_Eigenwerbung-container';
            //adElement.style.cssText = 'width: '+adSize.w+'px; height: '+(adSize.h+20)+'px;';
            targetParagraph.parentNode.insertBefore(adElement, targetParagraph.nextSibling);

            SDG.Publisher.registerModularSlot('lokale_Eigenwerbung', 'lokale_Eigenwerbung-container', adSize.w, adSize.h, [[adSize.w, adSize.h]], window.isMobile).setTargeting(targetingObj).load();
            SDG.Publisher.loadSlot('local_lokale_Eigenwerbung');
        </script>
        
                        
                                                                <div class="article-download">
        <a href="/media/27025/download/brueckentage-kalender-2020.pdf?v=1"
           data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Download&quot;,&quot;eventAction&quot;:&quot;\/media\/27025\/download\/brueckentage-kalender-2020.pdf?v=1&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           download="/media/27025/download/brueckentage-kalender-2020.pdf?v=1"
           class="document">
            Dokument zum Download
                                                                                                    <span class="document-meta">2,52 MB</span>
        </a>
    </div>
                        
                                                                                                
                                                    <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="https://www.reisereporter.de/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                        
                        <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                        
                        
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link taglist-list-link--pin">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/top-news" class="taglist-list-link taglist-list-link--pin">Top-News</a></li>
                                                <li class="taglist-list-li"><a href="/reiseservice" class="taglist-list-link taglist-list-link--pin">Reiseservice</a></li>
                                                <li class="taglist-list-li"><a href="/reiseservice/reiseplanung" class="taglist-list-link taglist-list-link--pin">Reiseplanung</a></li>
                        </ul>
</div>
                    </div>
                </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-content">
        <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>
    </div>

</div>            </div>
        </div>
    </div>
    </div>

    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Lust auf Urlaub?
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                    

                                                                                        




<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="9071">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="TOP Deals Pauschalreisen">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="https://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9071-top-deals-pauschalreisen-suchen-finden-und-buchen-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="https://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9071-top-deals-pauschalreisen-suchen-finden-und-buchen-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Herbsturlaub%20schon%20gebucht%3F%20Finde%20die%20g%C3%BCnstigsten%20Angebote&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHerbsturlaub%20schon%20gebucht%3F%20Finde%20die%20g%C3%BCnstigsten%20Angebote%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9071-top-deals-pauschalreisen-suchen-finden-und-buchen-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/27347-top-deals-pauschalreisen-mit-logo.jpg?v=1-0"
      data-alt="TOP Deals Pauschalreisen" data-copyright="Foto: unsplash.com/Pedro Monteiro"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;07&#x5C;&#x2F;27347-top-deals-pauschalreisen-mit-logo.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;27347-top-deals-pauschalreisen-mit-logo.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;07&#x5C;&#x2F;27347-top-deals-pauschalreisen-mit-logo.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;27347-top-deals-pauschalreisen-mit-logo.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/27347-top-deals-pauschalreisen-mit-logo.jpg?v=1-0" width="100%" height="100%" alt="TOP Deals Pauschalreisen"
     title="TOP Deals Pauschalreisen" data-copyright="Foto: unsplash.com/Pedro Monteiro" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/9071-top-deals-pauschalreisen-suchen-finden-und-buchen-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;9071&quot;,&quot;articleTitle&quot;:&quot;Herbsturlaub schon gebucht? Finde die g\u00fcnstigsten Angebote&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Herbsturlaub schon gebucht? Finde die g\u00fcnstigsten Angebote&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Herbsturlaub schon gebucht? Finde die günstigsten Angebote</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                    

                                                                                        




<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="9083">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Skiing">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="https://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9083-top-deals-hotelangebote-finde-die-guenstigsten-hotels-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="https://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9083-top-deals-hotelangebote-finde-die-guenstigsten-hotels-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: TOP%20Deals%20f%C3%BCr%20deinen%20Skiurlaub%3A%20Finde%20die%20g%C3%BCnstigsten%20Angebote&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ATOP%20Deals%20f%C3%BCr%20deinen%20Skiurlaub%3A%20Finde%20die%20g%C3%BCnstigsten%20Angebote%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9083-top-deals-hotelangebote-finde-die-guenstigsten-hotels-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/28800-skiing.jpg?v=1-1"
      data-alt="Skiing" data-copyright="unsplash.com"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;28800-skiing.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;28800-skiing.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;28800-skiing.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;28800-skiing.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/28800-skiing.jpg?v=1-1" width="100%" height="100%" alt="Skiing"
     title="Skiing" data-copyright="unsplash.com" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/9083-top-deals-hotelangebote-finde-die-guenstigsten-hotels-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;9083&quot;,&quot;articleTitle&quot;:&quot;TOP Deals f\u00fcr deinen Skiurlaub: Finde die g\u00fcnstigsten Angebote&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;hotel-deals&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%TOP Deals f\u00fcr deinen Skiurlaub: Finde die g\u00fcnstigsten Angebote&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">TOP Deals für deinen Skiurlaub: Finde die günstigsten Angebote</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: Top-News
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                             

                                                                                        




<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="9592">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein Reisebüro von Thomas Cook in London, England.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="https://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9592-thomas-cook-reiseveranstalter-droht-pleite-erste-auswirkungen-fuer-urlauber" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="https://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9592-thomas-cook-reiseveranstalter-droht-pleite-erste-auswirkungen-fuer-urlauber" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Thomas%20Cook%3A%20Urlauber%20f%C3%BCrchten%20Pleite%20des%20Veranstalters&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AThomas%20Cook%3A%20Urlauber%20f%C3%BCrchten%20Pleite%20des%20Veranstalters%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9592-thomas-cook-reiseveranstalter-droht-pleite-erste-auswirkungen-fuer-urlauber%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/29099-thomas-cook-reisebuero-london.jpg?v=1-21"
      data-alt="Ein Reisebüro von Thomas Cook in London, England." data-copyright="imago images/ZUMA Press/Dinendra Haria"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;29099-thomas-cook-reisebuero-london.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;29099-thomas-cook-reisebuero-london.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;29099-thomas-cook-reisebuero-london.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;29099-thomas-cook-reisebuero-london.jpg&#x3F;v&#x3D;1-21&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/29099-thomas-cook-reisebuero-london.jpg?v=1-21" width="100%" height="100%" alt="Ein Reisebüro von Thomas Cook in London, England."
     title="Ein Reisebüro von Thomas Cook in London, England." data-copyright="imago images/ZUMA Press/Dinendra Haria" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/9592-thomas-cook-reiseveranstalter-droht-pleite-erste-auswirkungen-fuer-urlauber" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;9592&quot;,&quot;articleTitle&quot;:&quot;Thomas Cook: Urlauber f\u00fcrchten Pleite des Veranstalters&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Thomas Cook: Urlauber f\u00fcrchten Pleite des Veranstalters&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Thomas Cook: Urlauber fürchten Pleite des Veranstalters</a>
                                                                            <a href="/autoren/287-leonie-greife" class="teaser-author teaser-author_rightcol">von Leonie Greife</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                             

                                                                                        




<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="9594">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Großes Thomas-Cook-Poster am Flughafen Gatwick.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="https://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9594-deutsche-thomas-cook-ist-pleite-reiseveranstalter-meldet-insolvenz-an-condor-fluege-finden-statt" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="https://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9594-deutsche-thomas-cook-ist-pleite-reiseveranstalter-meldet-insolvenz-an-condor-fluege-finden-statt" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Pleite%3A%20Auch%20deutsche%20Thomas%20Cook%20meldet%20Insolvenz%20an&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0APleite%3A%20Auch%20deutsche%20Thomas%20Cook%20meldet%20Insolvenz%20an%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9594-deutsche-thomas-cook-ist-pleite-reiseveranstalter-meldet-insolvenz-an-condor-fluege-finden-statt%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/01/29101-thomas-cook-flughafen-gatwick.jpg?v=1-1"
      data-alt="Großes Thomas-Cook-Poster am Flughafen Gatwick." data-copyright="imago images/ZUMA Press/Amer Ghazzal"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;01&#x5C;&#x2F;29101-thomas-cook-flughafen-gatwick.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;01&#x5C;&#x2F;29101-thomas-cook-flughafen-gatwick.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;01&#x5C;&#x2F;29101-thomas-cook-flughafen-gatwick.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;01&#x5C;&#x2F;29101-thomas-cook-flughafen-gatwick.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/01/29101-thomas-cook-flughafen-gatwick.jpg?v=1-1" width="100%" height="100%" alt="Großes Thomas-Cook-Poster am Flughafen Gatwick."
     title="Großes Thomas-Cook-Poster am Flughafen Gatwick." data-copyright="imago images/ZUMA Press/Amer Ghazzal" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/9594-deutsche-thomas-cook-ist-pleite-reiseveranstalter-meldet-insolvenz-an-condor-fluege-finden-statt" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;9594&quot;,&quot;articleTitle&quot;:&quot;Pleite: Auch deutsche Thomas Cook meldet Insolvenz an&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Pleite: Auch deutsche Thomas Cook meldet Insolvenz an&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Pleite: Auch deutsche Thomas Cook meldet Insolvenz an</a>
                                                                            <a href="/autoren/287-leonie-greife" class="teaser-author teaser-author_rightcol">von Leonie Greife</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                             

                                                                                        




<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="9599">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein geschlossener Thomas-Cook-Store in London – die Pleite hat auch Auswirkungen für einige britische Tui-Kunden.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="https://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9599-thomas-cook-pleite-trifft-auch-britische-tui-kunden" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="https://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9599-thomas-cook-pleite-trifft-auch-britische-tui-kunden" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Thomas-Cook-Pleite%20trifft%20auch%20britische%20Tui-Kunden&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AThomas-Cook-Pleite%20trifft%20auch%20britische%20Tui-Kunden%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F9599-thomas-cook-pleite-trifft-auch-britische-tui-kunden%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/29123-thomas-cook-pleite.jpg?v=1-0"
      data-alt="Ein geschlossener Thomas-Cook-Store in London – die Pleite hat auch Auswirkungen für einige britische Tui-Kunden." data-copyright="imago images/Xinhua"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;03&#x5C;&#x2F;29123-thomas-cook-pleite.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;29123-thomas-cook-pleite.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;03&#x5C;&#x2F;29123-thomas-cook-pleite.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;29123-thomas-cook-pleite.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/29123-thomas-cook-pleite.jpg?v=1-0" width="100%" height="100%" alt="Ein geschlossener Thomas-Cook-Store in London – die Pleite hat auch Auswirkungen für einige britische Tui-Kunden."
     title="Ein geschlossener Thomas-Cook-Store in London – die Pleite hat auch Auswirkungen für einige britische Tui-Kunden." data-copyright="imago images/Xinhua" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/9599-thomas-cook-pleite-trifft-auch-britische-tui-kunden" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;9599&quot;,&quot;articleTitle&quot;:&quot;Thomas-Cook-Pleite trifft auch britische Tui-Kunden&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Thomas-Cook-Pleite trifft auch britische Tui-Kunden&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Thomas-Cook-Pleite trifft auch britische Tui-Kunden</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
                <div class="clear_left"></div>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                

<div class="block block_adup block_adup_article">
    <div class="blockhead">
        <div class="blockhead-headline">
            <span class="blockhead-special">
                <span class="blockhead-special-inner">Das könnte dich auch interessieren</span>
            </span>
        </div>
    </div>
    <div class="block-row">
        <div id="adup1" class="adup_widget"></div>

        <script type="text/javascript">
            window.uAd_init = function() {
                if (isMobile) {
                    document.getElementById("adup1").classList.add('adup_widget-mobile');
                }
                window.uAd.embed("adup1", {
                    placementKey: isMobile ? 'e4cec4e62617a928099fd89ef1c6fdcc' : 'def3781e69dfb7d91d97d05696a485f2',
                    responsive: true,
                    onNoAds: function(containerId) {
                        document.getElementById(containerId).closest('.block_adup').style.display = 'none';
                    },
                    onAds: function(containerId) {
                        document.getElementById(containerId).closest('.block_adup').style.display = 'block';
                    },
                    lazy: true,
                    query: ""
                });
            };

            if (typeof window.uAd === "object") window.uAd_init();
            else (function(d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = "https://s.d.adup-tech.com/jsapi";
                g.async = true;
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
    </div>
</div>                            </div>
        </div>
    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                                                    <div class="footer-social-media">
                        <div class="footer-headline">Social Media</div>
                        <div class="footer-social-media-text">
                            <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                            <div class="footer-social-media-icons">
                                    <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
        <span class="footer-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
        <span class="footer-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://www.pinterest.de/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
        <span class="footer-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
        <span class="footer-social-media-icon-hide">Youtube</span>
    </a>
                            </div>
                        </div>
                    </div>
                                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-content">
        <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>
    </div>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                                    <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images"
         data-instagram-api-images-url="https://www.reisereporter.de/api/instagram/v1/users/self/media/recent/?count=9"
         data-instagram-api-profile-url="https://www.reisereporter.de/api/instagram/v1/users/self/">
            </div>
</div>                            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-content">
        <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>
    </div>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2019 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank">Informationen nach DSGVO</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                     <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="https://www.rnd.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            
    <div class="header-topbar-social-media">
            <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://www.pinterest.de/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
        target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
    </div>

            <div class="header-topbar-rnd-logo">
                <a href="https://www.rnd.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        <span>Suche</span>
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                                            <span  class="navi-section-headline-link">Reiseinspiration</span>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <span  class="navi-section-headline-link">Reiseziele</span>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <span  class="navi-section-headline-link">Reiseservice</span>
                </div>

                            </div>
                                            <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                                            <span  class="navi-section-headline-link">Reisenews</span>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <span  class="navi-section-headline-link navi-section-headline-link-highlight">Reisedeals</span>
                </div>

                            </div>
                                            <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                                            <span  class="navi-section-headline-link navi-section-headline-link-highlight">Suchen &amp; Buchen</span>
                </div>

                            </div>
            </div>
</div>
            </div>
        </div>
    </div> 
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
                    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.reisereporter.de",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.reisereporter.de/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
        
        <script>
            if (document.getElementsByClassName('tricer-component').length > 0) {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/bundles/reisereporterfrontend/js/tricer-min-675.js";
                document.body.appendChild(s);
            }
        </script>
    </body>
</html>
