<!DOCTYPE html>
<html  lang="de">
<head>
  <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>
  <script>window.startTime = Date.now();</script>
  <script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
  <script>
      RND.CMP.initialize({
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 197377,
        sp: {
          config: {
            baseEndpoint: 'https://cmp-sp.reisereporter.de',
            propertyHref: window.location.href.replace(window.location.host, 'www.reisereporter.de')
          }
        }
      });
  </script>
  <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
  <script type="cmp-managed"
          src="https://dyn.emetriq.de/loader/22352/default.js"
          data-vendor-id="213"
          data-vendor-name="emetriq"></script>
  <script>window.dataLayer = window.dataLayer || [];</script>
  <script>
    window.iamIdentifier = window.innerWidth < 800 ? 'mobhaz' : 'haz'
    let dl = {"event":"Page Meta","mst_website":"RR","mst_page_id":"d92e0dfb-3c14-4600-a1e5-7cbcfb871246","mst_resource_id":"d92e0dfb-3c14-4600-a1e5-7cbcfb871246","mst_resource_publication_date":"2020-11-28T10:16:32+01:00","mst_resource_update_date":"2020-11-28T10:22:47+01:00","mst_ad_var_2":"travel\/reiseinspiration\/reise-an-drehorte\/reisenews\/destinationen\/reiseziele\/europa\/deutschland","mst_ads_ad_unit_1":"RR_#DEVICE#_Article","mst_ads_ad_unit_2":"travel","mst_ads_ad_unit_3":"reiseinspiration","mst_ivw_offer":"mobhaz","mst_ivw_category":"rr_vrt_travel","mst_resource_section":"\/reiseinspiration\/reise-an-drehorte"};
    dl['mst_ads_ad_unit_1'] = dl['mst_ads_ad_unit_1'].replace('#DEVICE#', window.innerWidth < 800 ? 'M' : 'D');
    dl['mst_ivw_offer'] = iamIdentifier;
    window.dataLayer.push(dl)
  </script>
  <style>.async-hide { opacity: 0 !important} </style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-W6ZN2M3':true});</script>
  <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-80982648-1', 'auto', {allowLinker: true});
    ga('require', 'GTM-W6ZN2M3');
  </script>

  <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N6CWGLG');
  </script>

  <script type="cmp-managed"
          data-vendor-id="730"
          data-vendor-name="INFOnline">
    (function (w, d, i) {
      var s = 'script',
        firstScript = d.getElementsByTagName(s)[0],
        newScript = d.createElement(s);
      newScript.async = true;
      newScript.src = 'https://script.ioam.de/iam.js?m=1';
      firstScript.parentNode.insertBefore(newScript, firstScript);
      newScript.onload = function () {
        if (w.iom instanceof Object && typeof w.iom.c === 'function') {
          iom.c(i, 1);
        }
      };
    })(window, document, {
      'st': window.iamIdentifier,
      'cp': 'rr_vrt_travel',
      'sv': 'ke',
      'co': 'kommentar',
      'sc': 'yes'
    });
  </script>


<title>50 Jahre „Tatort“-Jubiläum: Diese Drehorte in Deutschland kannst du besichtigen</title>

<meta name="theme-color" content="#ffffff" />

<meta name="title" content="50 Jahre „Tatort“-Jubiläum: Diese Drehorte in Deutschland kannst du besichtigen" />
<meta name="description" content="Seit 50 Jahren begeistert der „Tatort“ TV-Zuschauer mit spannenden Krimis. Zum Jubiläum der Film-Reihe verraten wir dir einige Drehorte in Deutschland, an denen du auf den Spuren der Ermittler wandelst." />
<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Travel GmbH &amp; Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:title" content="„Tatort“-Jubiläum: Die Drehorte der Kult-Krimis in Deutschland" />
<meta property="og:description" content="Am 29. November 2020 läuft der „Tatort“ 50 Jahre lang im TV." />
<meta property="og:image" content="https://images.reisereporter.de/iNQAgHbNlSB8S3Ig_zlvNPot23_RM_xs6chRwrjGrCM/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:1800:1080/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen" />
<meta property="og:site_name" content="reisereporter" />
<meta property="fb:pages" content="1240172776006598" />
<meta property="fb:app_id" content="184684882042086" />
<meta property="og:locale" content="de_DE" />

<link rel="Copyright" href="https://www.reisereporter.de/impressum" />
<link rel="Author" href="https://www.reisereporter.de/autoren" />

<meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />
<link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
<link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">

<link rel="canonical" href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen">
<link rel="amphtml" href="https://www.reisereporter.de/amp/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async></script>
<script custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async></script>
<script custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async></script>
<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>

<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
      <link rel="stylesheet" href="/build/v594/fonts.6dce8bf6.css" integrity="sha384-BgYKBNeI81D8eCM9jFjzmkYst/Df26hGOt1FFRDoL8Akh+HAuoT6PM9sd4vizpGv">
    <link rel="stylesheet" href="/build/v594/styles.8ef04d7e.css" integrity="sha384-8sJMuDUGpfPiNNSRFkvw+W1NhVrYsW6doqQnn0NjVR6W4sgYd5+3BYoqf9S1PD5B">
  
  <script type="text/javascript">
    window.targetingData = {"pagetype":"article","pageid":"d92e0dfb-3c14-4600-a1e5-7cbcfb871246","pagepath":"\/reiseinspiration\/reise-an-drehorte","pagearea":["travel","reiseinspiration","reise-an-drehorte","reisenews","destinationen","reiseziele","europa","deutschland"],"ad_var_2":"travel\/reiseinspiration\/reise-an-drehorte\/reisenews\/destinationen\/reiseziele\/europa\/deutschland","pagetags":["news"]};
  </script>

  <script type="text/javascript">
    window.adHandler = window.adHandler || {};
    window.adHandler.cmd = window.adHandler.cmd || [];
  </script>

  <script type="text/javascript" src="/build/v594/js/MAD_RR.core.release.js"></script>
      <script type="text/javascript" src="/build/v594/js/MAD_RR_Article.mapping.release.js"></script>
  
  <script type="text/javascript" src="https://squirrel.reisereporter.de/js/wc-widget-app.js"></script>

<link rel="preconnect" href="https://images.reisereporter.de">

<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://script.ioam.de">
<link rel="preconnect" href="https://de.ioam.de">
<link rel="preconnect" href="https://widgets.outbrain.com">
<link rel="preconnect" href="https://s.d.adup-tech.com">
<link rel="preconnect" href="https://static.chartbeat.com">

      
  <link rel="preload" href="https://images.reisereporter.de/TP9HCMp_gLsTmG75P9DnFfa6MLXsYVOtkKcyG7K3o3E/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:940:529/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw" as="image">
</head>
<body class="js-no-amp">

      <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-N6CWGLG&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script type="text/javascript">
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = 'Inspiration - Drehorte,News - News zu Destinationen,Ziele - Europa - Deutschland,article';
      _sf_async_config.authors = '';
    </script>
    <script type="cmp-managed"
            src="https://static.chartbeat.com/js/chartbeat.js"
            data-vendor-id="5ea172e36ede87504f7b4590"
            data-vendor-name="Chartbeat"></script>
    <script type="cmp-managed"
            src="https://static.chartbeat.com/js/chartbeat_mab.js"
            data-vendor-id="5ea172e36ede87504f7b4590"
            data-vendor-name="Chartbeat"></script>
  <main>
      <div class="Network__safeZone"></div>
    <div class=" Network__bg" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Background&quot;}" data-network-id="network-5fc22906c83f3" data-network-target="network-5fc22906c83f3"></div>

    <div class=" Network__oop" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_OOP&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Interstitial&quot;,&quot;mobile_ruleset&quot;:&quot;second-view&quot;}" data-network-id="network-5fc22906c84b6" data-network-target="network-5fc22906c84b6"></div>

  
      <header class="Header">
  <div class="Header__progress"></div>
  <a href="/" class="Header__home"></a>
  <input type="checkbox" id="Navigation_toggler" class="Navigation__toggler" hidden />
  <nav class="Header__navigation Navigation Navigation--main Navigation--desktop">
    <div class="Navigation__wrapper">
      <div class="Navigation__search">
        <div class="Search">
          <div class="Search__input">
            <form class="Search__form" action="/search" method="get" target="_top">
              <input type="text" class="Search__field" id="Search_input" name="q" placeholder="Wonach suchst du?" />
              <input type="submit" class="Search__searchButton Icon Icon--16 Icon__search--24" value="">
            </form>
          </div>
                  </div>
      </div>
      <div class="Navigation__items">
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="0"
                   id="Navigation_item_toggler-0" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--inspiration"
                 href="/reiseinspiration">Inspiration</a>
                              <label for="Navigation_item_toggler-0" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseinspiration/strandurlaub">Strandurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/staedtereisen">Städtereisen</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/familienurlaub">Familienurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/wellness-urlaub">Wellness-Urlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/kreuzfahrt">Kreuzfahrt</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/urlaub-zu-hause">Urlaub zu Hause</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/reisetrends">Reisetrends</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="1"
                   id="Navigation_item_toggler-1" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--ziele"
                 href="/reiseziele">Ziele</a>
                              <label for="Navigation_item_toggler-1" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseziele/top-places">Top Places</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa/deutschland">Deutschland</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa">Europa</a>
                                  <a class="Navigation__sublink" href="/reiseziele/fernreiseziele">Fernreiseziele</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="2"
                   id="Navigation_item_toggler-2" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--tips"
                 href="/tipps-und-tricks">Tipps &amp; Tricks</a>
                              <label for="Navigation_item_toggler-2" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/nachhaltig-reisen">Nachhaltig reisen</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks">Travelhacks</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/packlisten-und-ausruestung">Packlisten &amp; Ausrüstung</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/sicherheit">Sicherheit</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/reiserecht">Reiserecht</a>
                              </div>
                      </div>
                  <div class="Navigation__item">
            <input type="checkbox" name="Navigation__item_toggler" value="3"
                   id="Navigation_item_toggler-3" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--news"
                 href="/reisenews">News</a>
                          </div>

                      </div>
              </div>
      <div class="Navigation__buttons">
        <a target="_top" href="/deals" class="BookingButton">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
      <div class="Navigation__bottom">
        <p class="Subtitle">Folge uns auf</p>
        <div class="Social">
          <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
            <div class="Icon Icon--40 Icon__fb--40"></div>
          </a>
          <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
            <div class="Icon Icon--40 Icon__instagram--40"></div>
          </a>
          <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
            <div class="Icon Icon--40 Icon__pinterest--40"></div>
          </a>
          <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
            <div class="Icon Icon--40 Icon__youtube--40"></div>
          </a>
        </div>
      </div>
    </div>
  </nav>
  <div class="Header__items">
    <div class="Header__item"><a href="/deals" class="Header__item-icon Header__item-icon--shops" title="Angebote & Buchen"></a></div>
    <div class="Header__item">
      <label for="Navigation_toggler" class="Header__item-icon Header__item-icon--navigation"></label>
      <div class="Search__overlay"></div>
    </div>
  </div>
</header>
  
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"WebSite","name":"reisereporter.de","@id":"https:\/\/www.reisereporter.de\/"},"position":1},{"@type":"ListItem","item":{"@type":"WebSite","name":"Inspiration","@id":"https:\/\/www.reisereporter.de\/reiseinspiration"},"position":2},{"@type":"ListItem","item":{"@type":"WebSite","name":"Drehorte","@id":"https:\/\/www.reisereporter.de\/reiseinspiration\/reise-an-drehorte"},"position":3},{"@type":"ListItem","name":"50 Jahre „Tatort“: Diese Drehorte kannst du besichtigen","position":4,"@id":"https:\/\/www.reisereporter.de\/artikel\/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen"}]}</script>
<div class="Breadcrumb">
  <div class="Breadcrumb__container">
    <ul class="Breadcrumb__list">
      <li class="Breadcrumb__item Breadcrumb__item--home"><a href="/"></a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reiseinspiration">Inspiration</a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reiseinspiration/reise-an-drehorte">Drehorte</a></li>
                  <li class="Breadcrumb__item Breadcrumb__item--current"><h1><a href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen">50 Jahre „Tatort“-Jubiläum: Diese Drehorte in Deutschland kannst du besichtigen</a></h1></li>
    </ul>
  </div>
  <a href="https://www.rnd.de" class="Breadcrumb__logo"></a>
</div>

  <script type="application/ld+json">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</script>

      <div class="HeadBanner" data-vars-event-category="head_banner" data-vars-event-action="impression" data-vars-event-label="HeadBanner: Newsletter">
  <div class="HeadBanner__content">
    <i class="HeadBanner__icon"></i>
    <div>
      <span class="HeadBanner__headline Headline--xxs">Wir finden für dich die besten Reisedeals!</span>
      <p class="HeadBanner__text">Verpasse kein Traumangebot mit unserem Newsletter.</p>
    </div>
  </div>
  <a class="HeadBanner__button Button Button--responsive" href="https://www.reisereporter.de/newsletter/anmeldung-header-banner"
     data-vars-event-category="head_banner" data-vars-event-action="click" data-vars-event-label="HeadBanner: Newsletter">
    Newsletter abonnieren
  </a>
</div>
  
  <article class="Article">

    <amp-animation id="progressAnimation" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "1",
      "fill": "forwards",
      "animations": [
        {
          "selector": ".Header__progress",
          "keyframes": [
            {
              "transform": "translateX(100%)"
            }
          ]
        }
      ]
    }
  </script>
</amp-animation>
<amp-position-observer viewport-margins="50vh"
                       on="scroll:progressAnimation.seekTo(percent=event.percent);enter:progressAnimation.seekTo(percent=0);exit:progressAnimation.seekTo(percent=0.9999999999)"
                       layout="nodisplay"
                       hidden>
</amp-position-observer>

      <figure class="ArticleImage Image">
    <input type="checkbox" name="toggleArticleImage" id="toggleArticleImage" class="ArticleImage__toggle-box" />
    <div class="ArticleImage__wrapper">
                    
            
      <!-- https://media.cp.rndtech.de/8d09b7eb-db74-47f0-8fd6-5d90a2bb1451.jpg -->
    <amp-img alt="Regisseur Uwe Janson bei Dreharbeiten eines „Tatort“-Films. Zahlreiche „Tatort“-Drehorte kannst du auf eigene Faust besichtigen."
             title="Regisseur Uwe Janson bei Dreharbeiten eines „Tatort“-Films. Zahlreiche „Tatort“-Drehorte kannst du auf eigene Faust besichtigen."
             class="Image__image ArticleImage__image"
             src="https://images.reisereporter.de/TP9HCMp_gLsTmG75P9DnFfa6MLXsYVOtkKcyG7K3o3E/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:940:529/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             srcset="https://images.reisereporter.de/t067hiJ6r4dlq2Mx-SyPToOA0BmoF7dAbEuRD84izjE/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:375:211/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw 375w, https://images.reisereporter.de/j0qXbwx5tspL7dSwBbmT-2r4G8AfFYv6b-NoBdTVIrM/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:600:338/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw 600w, https://images.reisereporter.de/XKPvOJnhDc5LxnmHOQuKcxUYWtK_tig2ntCnKqc7ooA/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:760:428/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw 760w, https://images.reisereporter.de/TP9HCMp_gLsTmG75P9DnFfa6MLXsYVOtkKcyG7K3o3E/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:940:529/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw 940w">
      <noscript><img src="https://images.reisereporter.de/TP9HCMp_gLsTmG75P9DnFfa6MLXsYVOtkKcyG7K3o3E/g:no:0:112/cb:5a07cf5ba1f9c66845353a8154d79c22/c:3176:1785/rs:fill:940:529/OGQwOWI3ZWItZGI/3NC00N2YwLThmZD/YtNWQ5MGEyYmIxN/DUxLmpwZw" alt="Regisseur Uwe Janson bei Dreharbeiten eines „Tatort“-Films. Zahlreiche „Tatort“-Drehorte kannst du auf eigene Faust besichtigen." title="Regisseur Uwe Janson bei Dreharbeiten eines „Tatort“-Films. Zahlreiche „Tatort“-Drehorte kannst du auf eigene Faust besichtigen."></noscript>
    </amp-img>
                <label for="toggleArticleImage" class="ArticleImage__toggler"></label>
          </div>
          <figcaption class="Image__caption">
                  <p class="Image__description">Regisseur Uwe Janson bei Dreharbeiten eines „Tatort“-Films. Zahlreiche „Tatort“-Drehorte kannst du auf eigene Faust besichtigen.</p>
                                                <p class="Image__copyright">Foto:  imago images/Bild13 Regisseur Uwe Janson</p>
                        </figcaption>
      </figure>

    <div class="ArticleContent">
      <header class="ArticleIntro">
                          <a class="ArticleIntro__category" href="/reiseinspiration/reise-an-drehorte">Drehorte</a>
                <h2 class="ArticleIntro__title">50 Jahre „Tatort“: Diese Drehorte kannst du besichtigen</h2>

        <div class="ArticleIntro__intro">
          <p class="ArticleIntro__content Text Text--paragraph">Seit 50 Jahren begeistert der „Tatort“ TV-Zuschauer mit spannenden Krimis. Zum Jubiläum der Film-Reihe verraten wir dir einige Drehorte in Deutschland, an denen du auf den Spuren der Ermittler wandelst.</p>
        </div>

        


<div class="Authored ArticleIntro__authored ">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="Autorenbild für reisereporter.de"
             title="Autorenbild für reisereporter.de"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/vdokbRN_NXUdvD1QRjCU7llhlOATARgx9LMfslGbgb0/g:sm/cb:42f844a2dcd013beeef3729f8a5bc217/rs:fill:40:40/M2RjNjBkNzEtMzZ/hYy00ZjY5LWFkNT/EtNDI2OGVlZWQ0N/DkxLmpwZWc"
             layout="flex-item"
             height="40"
             width="40">
      <noscript><img src="https://media.cp.rndtech.de/3dc60d71-36ac-4f69-ad51-4268eeed4491.jpeg" alt="Autorenbild für reisereporter.de" title="Autorenbild für reisereporter.de"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/593-brigitte-vetter">Brigitte Vetter</a>
        </p>
                    
      <div class="Authored__date">
        <time datetime="2020-11-28 00:00:00.000000">28.11.2020</time></div>
      </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--header" id="ShareToggle--header" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--header"></label>
  </div>
</div>
      </header>
      
  <div
    data-sidebar="true"
    class=" Network Network--main Network--default"
    data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-1&quot;}" data-network-target="network-5fc22906cb5e3">
    <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
    <p class="Network__title Network__title--short">Anzeige</p>
    <div class="Network__partner">
      <div data-network-id="network-5fc22906cb5e3"></div>
    </div>
  </div>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
    </div>
  </aside>


      
      <div class="ArticleBody">
                            <p class="ArticleBody__content Text Text--paragraph">Der „Tatort“ ist jeden Sonntag um 20.15 Uhr fester Bestandteil im deutschen Fernsehen – und das schon seit 50 Jahren. Im ersten „Tatort“ „Taxi nach Leipzig“, der am 29. November 1970 gesendet wurde, ermittelte der Hamburger Hauptkommissar Paul Trimm (Walter Richter) in einem Mordfall – Drehorte waren Hamburg und Frankfurt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Mittlerweile dienen noch viel mehr Städte als Schauplatz für die mörderische Fernsehunterhaltung. Es gibt etwa 20 feste Standorte, davon sind 18 in <a
    href="https://www.reisereporter.de?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=intext"
        rel="external"    target="_self"
    class="Link"
                            data-id="84e112f3-c5f3-444f-b7e8-13e81fed5c5d"
                    >Deutschland </a>und jeweils einer in Österreich und der Schweiz. Ob nun in Berlin, Köln, Münster oder Kiel – die Fälle führen die jeweiligen Kommissare auch zu verschiedenen Sehenswürdigkeiten und Stadtteilen, die du letztendlich besichtigen kannst. Wir verraten dir einige der bekanntesten Drehorte.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz München</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">In der Jubiläums-Folge „In der Familie“ am 29. November 2020 übernehmen die erfahrenen Münchner Kommissare Ivo Batic (Miroslav Nemec) und Franz Laitmayr (Udo Wachtveitl) die Ermittlungen. Das Polizeipräsidium der beiden befindet sich im echten Polizeipräsidium in der Ettstraße in der Münchner Altstadt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Ebenso wie auch schon die ehemaligen Kommissare Melchior Veigl (1972 bis 1981) und Ludwig Lenz (1981 bis 1987) führen sie die Fälle von dort aus in die verschiedensten Stadtteile Münchens. So waren in den „Tatort“-Folgen bereits zahlreiche markante Punkte der Stadt zu sehen. Darunter: der Olympiapark, das Schlachthofviertel, der Stachus und der Heimeranplatz.</p>
                                      <div class="ArticleBody__network Network Network--shop" data-sidebar>
    <p class="Network__title Network__title--withAdLabel">Aktuelle Deals</p>
    <div class="Network__partner">
      <teaser-widget
        target="RR"
        api="https://squirrel.reisereporter.de/api"
        stylesheets="https://squirrel.reisereporter.de/css"
        variant="list"
        sort-by="created_at"
        sort-order="DESC"
                category-ids="world-plane"        limit="3"
      />
    </div>
  </div>

                                                          
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/CHdh_BuCK3q/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CHdh_BuCK3q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHdh_BuCK3q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Olympiapark München (@olympiapark)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Hamburg</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">In Hamburg als Schauplatz für den „Tatort“ haben bereits <a
    href="https://www.hamburg.de/tatort-hamburg/4281716/tatort-kommissare-hamburg/"
        rel="nofollow"    target="_blank"
    class="Link"
      >sieben Ermittlerteams</a> Täter aufgespürt und gestellt. Seit 2013 ist das die Aufgabe von Nick Tschiller (Til Schweiger) und Yalcin Gümer (Fahri Yardim). Beliebte Drehorte im Laufe der Jahre waren bereits das Hamburger Rathaus, St. Pauli, die Elbphilharmonie und die Speicherstadt – das Unesco-Weltkulturerbe der Hansestadt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Aber auch das Hotel Renaissance, der Alsterpavillon und einige Kneipen dienten als Kulisse. Auf der geführten <a
    href="https://hamburgtourist.info/tatort-tour-hamburg.html"
        rel="nofollow"    target="_blank"
    class="Link"
      >„Tatort“-Tour Hamburg</a> kannst du auf den Spuren der TV-Ermittler wandeln. Aufgrund von Corona finden die Führungen derzeit aber nicht statt. </p>
                                                                    
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/CGmzy-pMJoS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGmzy-pMJoS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CGmzy-pMJoS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Luka | 19 years old (@photography__luka)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                      <aside class="ArticleBody__network Network Network--banner" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Inlist-Banner-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-2&quot;}" data-network-target="network-5fc22906cd6f6">
    <p class="Network__title">Weiterlesen nach der Anzeige</p>    <div class="Network__partner">
      <div data-network-id="network-5fc22906cd6f6"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
    </div>
  </aside>

                                                                  
  <div
    data-sidebar="true"
    class="ArticleBody__network Network Network--rect Network--default"
    data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-2&quot;}" data-network-target="network-5fc22906cd821">
    <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
    <p class="Network__title Network__title--short">Anzeige</p>
    <div class="Network__partner">
      <div data-network-id="network-5fc22906cd821"></div>
    </div>
  </div>

                                <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Münster</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">In Münster ermitteln der Kriminalhauptkommissar Frank Thiel (Axel Prahl) und Rechtsmediziner Karl-Friedrich Boerne (Jan Josef Liefers) seit dem Jahr 2002 an verschiedenen Schauplätzen. „Tatort“-Szenen wurden unter anderem in der Liebfrauenkirche, der Diözesanbibliothek, am Prinzipalmarkt, am St.-Paulus-Dom, am Münsteraner Hafen und im Schloss gedreht. Diese Drehorte kannst du auf eigene Faust besichtigen oder bei einer 90-minütigen <a
    href="http://www.stadtlupe-muenster.de/stadtfuehrungen-in-muenster/muensteraner-krimitour/"
        rel="nofollow"    target="_blank"
    class="Link"
      >Münsteraner Krimitour</a> erkunden.</p>
                                                                    
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/CBSQfTZM3_Z/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CBSQfTZM3_Z/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CBSQfTZM3_Z/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Axel (@dr.lirpa)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                                            <div class="ArticleBody__content Group Group--related Related">
  <p class="Related__title">Lies auch</p>
  <div class="Related__items">
                                                        <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/12759-travel-risk-map-enthuellt-die-gefaehrlichsten-reiseziele-2021-mit-corona-einfluss?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/6f435623-a3ea-4a4c-b733-abe72b2906e3.jpg -->
    <amp-img alt="Geschäftsreisende stehen am Flughafen und schauen aufs Rollfeld. In welchen Ländern sind die Risiken 2021 am höchsten? Das zeigt die „Travel Risk Map“."
             title="Geschäftsreisende stehen am Flughafen und schauen aufs Rollfeld. In welchen Ländern sind die Risiken 2021 am höchsten? Das zeigt die „Travel Risk Map“."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/GaTQSZWoPlwAR1jFJHT7fMW04PKLYEf1sWz9Kw9LSLA/g:no:0:185/cb:cf66a4996a30cfbdd8a198020e452cf3/c:5500:3096/rs:fill:97:55/NmY0MzU2MjMtYTN/lYS00YTRjLWI3Mz/MtYWJlNzJiMjkwN/mUzLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/GaTQSZWoPlwAR1jFJHT7fMW04PKLYEf1sWz9Kw9LSLA/g:no:0:185/cb:cf66a4996a30cfbdd8a198020e452cf3/c:5500:3096/rs:fill:97:55/NmY0MzU2MjMtYTN/lYS00YTRjLWI3Mz/MtYWJlNzJiMjkwN/mUzLmpwZw" alt="Geschäftsreisende stehen am Flughafen und schauen aufs Rollfeld. In welchen Ländern sind die Risiken 2021 am höchsten? Das zeigt die „Travel Risk Map“." title="Geschäftsreisende stehen am Flughafen und schauen aufs Rollfeld. In welchen Ländern sind die Risiken 2021 am höchsten? Das zeigt die „Travel Risk Map“."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/12759-travel-risk-map-enthuellt-die-gefaehrlichsten-reiseziele-2021-mit-corona-einfluss?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Travel Risk Map 2021: Die sichersten und gefährlichsten Reiseziele</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/12709-fernreise-trotz-corona-und-lockdown-in-diesen-laendern-ist-urlaub-fuer-deutsche-erlaubt?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/1897da13-855f-42da-92cf-786ab6ec27cb.jpg -->
    <amp-img alt="Kokosnuss schlürfen in der Karibik: Das geht trotz Corona-Pandemie."
             title="Kokosnuss schlürfen in der Karibik: Das geht trotz Corona-Pandemie."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/0-9s2QX4PzcWEN4D16HH-nigHMh9R-1INStITTaz_JA/g:sm/cb:1036b44a09eab30e8741e6c0e1edc1a8/rs:fill:97:55/MTg5N2RhMTMtODU/1Zi00MmRhLTkyY2/YtNzg2YWI2ZWMyN/2NiLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/0-9s2QX4PzcWEN4D16HH-nigHMh9R-1INStITTaz_JA/g:sm/cb:1036b44a09eab30e8741e6c0e1edc1a8/rs:fill:97:55/MTg5N2RhMTMtODU/1Zi00MmRhLTkyY2/YtNzg2YWI2ZWMyN/2NiLmpwZw" alt="Kokosnuss schlürfen in der Karibik: Das geht trotz Corona-Pandemie." title="Kokosnuss schlürfen in der Karibik: Das geht trotz Corona-Pandemie."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/12709-fernreise-trotz-corona-und-lockdown-in-diesen-laendern-ist-urlaub-fuer-deutsche-erlaubt?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Diese Fernreisen sind aktuell trotz Corona-Pandemie möglich</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/12760-weihnachten-und-silvester-laender-einigen-sich-auf-corona-regeln-was-erlaubt-wird-und-was-nicht?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/394c9803-2f16-4db7-b149-9f262018609c.jpg -->
    <amp-img alt="Familie an Weihnachten. "
             title="Familie an Weihnachten. "
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/NdwH6A7NG89AhmiYtxB1jL91JCM_euQFhai_PZiIkqo/g:no:0:541/cb:cc67cd9262deb2724e8ff4f2d1612479/c:5258:2958/rs:fill:97:55/Mzk0Yzk4MDMtMmY/xNi00ZGI3LWIxND/ktOWYyNjIwMTg2M/DljLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/NdwH6A7NG89AhmiYtxB1jL91JCM_euQFhai_PZiIkqo/g:no:0:541/cb:cc67cd9262deb2724e8ff4f2d1612479/c:5258:2958/rs:fill:97:55/Mzk0Yzk4MDMtMmY/xNi00ZGI3LWIxND/ktOWYyNjIwMTg2M/DljLmpwZw" alt="Familie an Weihnachten. " title="Familie an Weihnachten. "></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/12760-weihnachten-und-silvester-laender-einigen-sich-auf-corona-regeln-was-erlaubt-wird-und-was-nicht?mst_prev_website=RR&amp;mst_prev_page_id=d92e0dfb-3c14-4600-a1e5-7cbcfb871246&amp;mst_prev_link_type=teaser">Corona-Regeln für Weihnachten und Silvester – was wird erlaubt?</a>
          </div>
                    </div>
</div>
                                                                            <amp-list
  class="ArticleBody__content Related Related--native"
  data-sidebar="true"
  width="auto"
  height="248"
  layout="flex-item"
  items="."
  single-item
  src="/v2/api/spotlight/12765"
>
  <template type="amp-mustache">
    
      <p class="Related__title">{{ title }}</p>
      <div class="Related__items">
      {{#items}}
        <div class="Related__item Teaser Teaser--horizontal">
          <a href="{{ url }}" class="Teaser__imageLink"><amp-img layout="fill" class="Image__image Teaser__image" src="{{ image }}"></amp-img></a>
          {{#isAd}}
          <span class="Teaser__category Teaser__category--ad">Anzeige</span>
          {{/isAd}}
          <a  class="Teaser__title" href="{{ url }}">{{ title }}</a>
        </div>
      {{/items}}
      </div>
    
  </template>
</amp-list>

                                <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Kiel</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Beim „Tatort“ aus Kiel sind die Kommissare Klaus Borowski und Mila Sahin derzeit im Einsatz. Während die Schauspielerin Almila Bagriacik als Mila Sahin erst seit Juni 2017 als Fallanalytikerin den Kieler „Tatort“ unterstützt, ermittelt Axel Milberg als Hauptkommissar Borowski bereits seit 2003 in Kiel und Schleswig-Holstein. </p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Seinen Spuren und denen seiner ehemaligen Kollegin Sarah Brandt (Sibel Kekilli) kannst du bei der <a
    href="https://www.kiel.de/de/kultur_freizeit/kiel_erkunden/radtouren/_flyer/radflyer_tatort_tour_2a.pdf"
        rel="nofollow"    target="_blank"
    class="Link"
      >„Tatort“-Radtour Kiel</a> folgend. Die Tour führt dich vom Hauptbahnhof über den Vinetaplatz bis hin zum Strand Hasselfelde. </p>
                                                                    
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/BRJSMLagbaR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BRJSMLagbaR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BRJSMLagbaR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Der bloggende Bahner - Tim 👋🏼 (@derbloggendebahner)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Berlin</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">In Berlin sind die Kommissare Nina Rubin (Meret Becker) und Robert Karow (Mark Waschke) die Hauptdarsteller des „Tatorts“. Das Ermittlerteam ist seit März 2015 dort zu sehen. Beim Lösen der Kriminalfälle agieren sie unter anderem in den Berliner Stadtteilen Schöneberg, Mitte und Weißensee.</p>
                                      <aside class="ArticleBody__network Network Network--banner" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Inlist-Banner-2&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-3&quot;}" data-network-target="network-5fc22906dabc1">
    <p class="Network__title">Weiterlesen nach der Anzeige</p>    <div class="Network__partner">
      <div data-network-id="network-5fc22906dabc1"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
    </div>
  </aside>

                                                  <p class="ArticleBody__content Text Text--paragraph">Aber auch in nahe gelegenen Städten wie Potsdam wird ermittelt. Dreharbeiten für den Berlin-„Tatort“ „Das perfekte Verbrechen“ fanden beispielsweise in der Potsdamer <a
    href="https://loewenvilla-potsdam.de/villa"
        rel="nofollow"    target="_blank"
    class="Link"
      >Löwenvilla</a> an der Georg-Mendel-Straße statt. In dem Bau- und Gartendenkmal lagerte der Widerstandskämpfer Major Fritz von der Lancken im Jahr 1944 eine Sprengladung, die für das Attentat auf Adolf Hitler am 20. Juli 1944 bestimmt war.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">2019 diente die Löwenvilla dann als Drehort für den „Tatort“, die Folge wurde am 15. März 2020 ausgestrahlt.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Duisburg</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Der „Tatort“ Duisburg-Ruhrort wurde von dem populären Ermittlerduo Horst Schimanski (Götz George) und Kollege Thanner (Eberhard Feik) geprägt. Dabei galt vor allem Schimanski als Publikumsliebling. Dem fiktiven Ermittler zu Ehren gibt es in Duisburg sogar spezielle <a
    href="https://du-tours.de/touren/schimmi-tour-pur"
        rel="nofollow"    target="_blank"
    class="Link"
      >Schimmi-Touren</a> und eine kleine Straße am Hafen, die einst als „Tatort“-Filmkulisse diente, wurde in Horst-Schimanski-Gasse umbenannt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Bei der Schimmi-Tour werden die wichtigsten Drehschauplätze zu Fuß angelaufen. Dabei erfährst du unter anderem, wo Schimmi seine erste Currywurst aß.</p>
                                    
<div class="ArticleBody__network Network Network--adup" data-sidebar>
      <div id="adup1" style="width:100%;height:200px"></div>

    <script type="cmp-managed" data-vendor-id="647" data-vendor-name="Axel Springer Teaser Ad GmbH">
      window.uAd_init = function () {
        window.uAd.embed("adup1", {
          placementKey: "287cf0ab156365f44f7ebc61aa6b48ad",
          responsive: true,
          query: "news;reiseinspiration;reise-an-drehorte"
        });
      };

      if (typeof window.uAd === 'object') {
        window.uAd_init();
      } else {
        (function (d, t) {
          var g = d.createElement(t),
            s = d.getElementsByTagName(t)[0];
          g.src = 'https://s.d.adup-tech.com/jsapi';
          g.async = true;
          s.parentNode.insertBefore(g, s);
        }(document, 'script'));
      }
    </script>
  </div>

                                                          
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/CEUlFV8ocib/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEUlFV8ocib/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CEUlFV8ocib/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alex (@ruhrpott_momente)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">„Tatort“-Schauplatz Köln</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Der Kölner „Tatort“ wird seit 1997 mit den fiktiven Kriminalhauptkommissaren Max Ballauf und Freddy Schenk gedreht. Dabei ist regelmäßig der Kölner Dom als Hintergrund der Schlussszene zu sehen. Konkrete Drehorte waren bereits die Benediktinerabtei Brauweiler, das Bundesgästehaus auf dem Petersberg, der Hochofen 4 in Bruckhausen und die Deutzer Brücke in Köln.</p>
                                                                    
    
    <!-- CMP_VENDOR: Instagram, Inc. -->
  <div class="EmbedConsent ArticleBody__content Embed Embed--oembed"
       data-cmp-embed-consent
       data-cmp-vendor-id="5e7e5243b8e05c1c467daa57"
       data-cmp-vendor-name="Instagram, Inc."
       data-cmp-vendor-policy="https://help.instagram.com/155833707900388"
  >
    <template class="EmbedConsent__template" data-cmp-embed-template>      <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
        <div class="Embed__inner">
              <blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/p/CA7gxVSFjyX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA7gxVSFjyX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CA7gxVSFjyX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Abtei Brauweiler (@abtei_brauweiler)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
        </div>
      </div>
    </template>
  </div>
  
                                                            <p class="ArticleBody__content Text Text--paragraph">Ein beliebter Anlaufspunkt der Ermittler ist die <a
    href="https://wurstbraterei.koeln/"
        rel="nofollow"    target="_blank"
    class="Link"
      >Wurstbraterei Köln,</a> die Fans außerhalb der Drehzeiten noch bis vor Kurzem am Rheinauhafen Südkai finden konnten. Allerdings haben die Inhaber aus Altersgründen den Betrieb im Jahr 2020 eingestellt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Nun befindet sich der Imbisswagen im<a
    href="https://kommern.lvr.de/de/startseite/startseite.html"
        rel="nofollow"    target="_blank"
    class="Link"
      > LVR-Freilichtmuseum</a> in Kommern – dort soll er laut dem Museumsleiter bei Veranstaltungen wieder in Betrieb genommen werden. Im „Tatort“ kannst du den Wagen 2021 noch ein letztes Mal in der Folge „Brennen sollst Du“ sehen.</p>
                                        
              </div>

      <footer class="ArticleFooter">
        

  
<div class="Authored ArticleFooter__authored  Authored--small">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="Autorenbild für reisereporter.de"
             title="Autorenbild für reisereporter.de"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/vdokbRN_NXUdvD1QRjCU7llhlOATARgx9LMfslGbgb0/g:sm/cb:42f844a2dcd013beeef3729f8a5bc217/rs:fill:40:40/M2RjNjBkNzEtMzZ/hYy00ZjY5LWFkNT/EtNDI2OGVlZWQ0N/DkxLmpwZWc"
             layout="flex-item"
             height="32"
             width="32">
      <noscript><img src="https://media.cp.rndtech.de/3dc60d71-36ac-4f69-ad51-4268eeed4491.jpeg" alt="Autorenbild für reisereporter.de" title="Autorenbild für reisereporter.de"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/593-brigitte-vetter">Brigitte Vetter</a>
        </p>
                </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--footer" id="ShareToggle--footer" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--footer"></label>
  </div>
</div>
      </footer>
    </div>
  </article>

  
<div class="Network Network--outbrain">
      <div class="OUTBRAIN" data-src="https://www.reisereporter.de/artikel/12765-tatort-jubilaeum-diese-drehorte-der-krimi-serie-kannst-du-besichtigen" data-widget-id="AR_1"></div>
    <script type="cmp-managed"
            src="https://widgets.outbrain.com/outbrain.js"
            data-vendor-id="164"
            data-vendor-name="outbrain"></script>
  </div>

    <aside class="Network--footer Network Network--banner Network--withoutTitle" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Footer&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Footer&quot;}" data-network-target="network-5fc22906dc526">
        <div class="Network__partner">
      <div data-network-id="network-5fc22906dc526"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
    </div>
  </aside>


      <footer class="Footer">
  <div class="Footer__divider"></div>
  <div class="Footer__header">
    <div class="Footer__logo"></div>
    <div class="Footer__social Social">
      <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
        <div class="Icon Icon--32 Icon__fb--32"></div>
      </a>
      <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
        <div class="Icon Icon--32 Icon__instagram--32"></div>
      </a>
      <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
        <div class="Icon Icon--32 Icon__pinterest--32"></div>
      </a>
      <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
        <div class="Icon Icon--32 Icon__youtube--32"></div>
      </a>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__sitemap">
        <nav class="Footer__navigation Navigation Navigation--desktop">
      <div class="Navigation__wrapper">
        <div class="Navigation__items">
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="0"
                     id="Navigation_item_toggler-footer-0" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Ziele</span>
                                                  <label for="Navigation_item_toggler-footer-0" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/ostsee">Ostsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/nordsee">Nordsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/spanien/balearen/mallorca">Mallorca</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/italien">Italien</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/kroatien">Kroatien</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="1"
                     id="Navigation_item_toggler-footer-1" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Themen</span>
                                                  <label for="Navigation_item_toggler-footer-1" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/themen/lost-places">Lost Places</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/aussergewoehnliche-unterkuenfte">Außergewöhnliche Unterkünfte</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/wandern">Wandern</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/quiz">Quiz</a>
                                      <a class="Navigation__sublink" href="/storytelling">Storytelling</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="2"
                     id="Navigation_item_toggler-footer-2" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Tipps</span>
                                                  <label for="Navigation_item_toggler-footer-2" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer">Brückentage</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds">Wissen für Reisenerds</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds/wissen-fuer-flug-nerds">Flug-Tipps</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks/zugtipps">Zug-Tipps</a>
                                      <a class="Navigation__sublink" href="/artikel/964-black-friday-hier-gibts-echte-reise-schnaeppchen-reisereporter-top-deals">Deals am Black Friday</a>
                                  </div>
                          </div>
                  </div>
      </div>
    </nav>

    <div class="Footer__items">
      <div class="Footer__item">
        <a target="_top" href="/deals">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
      <div class="Footer__item">
        <a target="_top" href="/newsletter/anmeldung">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__mail--24"></div>
            <div class="Button__text">Newsletter für Reisefans</div>
          </div>
        </a>
      </div>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__meta">
    <p class="Footer__meta_copyright">© 2020 Madsack Travel GmbH & Co. KG</p>

    <p class="Footer__meta_links">
      <a href="/kontakt" class="Footer__meta-link">Kontakt</a>
      <a href="/datenschutz" class="Footer__meta-link">Datenschutz</a>
      <a href="/agb" class="Footer__meta-link">AGB</a>
      <a href="/impressum" class="Footer__meta-link">Impressum</a>
      <a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" class="Footer__meta-link">DSGVO</a>
      <a href="/artikel/293-anzeigen-und-affiliate" class="Footer__meta-link">Anzeigen und Affiliate</a>
      <a href="/autoren" class="Footer__meta-link">Alle Autoren</a>
      <a href="/sitemap" class="Footer__meta-link">Alle Reisen</a>
    </p>
  </div>
</footer>
  
  </main>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.reisereporter.de\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.reisereporter.de\/search?q={search_term_string}","query-input":"required name=search_term_string"}]}</script>

  <div class=" Network__offcontent Network__offcontent--left"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Left&quot;}"
     data-network-target="network-5fc22906dc81d"
>
  <div class="Network__offcontent_inner" data-network-id="network-5fc22906dc81d"></div>
</div>

  <div class=" Network__offcontent Network__offcontent--right"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Right&quot;}"
     data-network-target="network-5fc22906dc8d2"
>
  <div class="Network__offcontent_inner" data-network-id="network-5fc22906dc8d2"></div>
</div>

<div class="rr-app"></div>
<div class="rr-network"></div>
      <script src="/build/v594/runtime.e66f61b7.js" integrity="sha384-2Mb1/tVsP/ZCev0lx/GoxgJTYcikB3xtCCxE3VYjvQzqu8oNtDOADFSejp9slgAq"></script><script src="/build/v594/init.c5b38373.js" integrity="sha384-4DPqVgYLgBd4yQ8rcbppxEkZRpw2anwKqwZyhH7tnyHleWeIESVHENz4QXtoOumK"></script>
    <script type="cmp-managed" src="https://www.dwin2.com/pub.436103.min.js" data-vendor-id="5e7f6927b8e05c48537f6074" data-vendor-name="awin"></script>
  </body>
</html>
