<!DOCTYPE html>
<html  lang="de">
<head>
  <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">


  <script>window.dataLayer = window.dataLayer || [];</script>
  <script>
    window.iamIdentifier = window.innerWidth < 800 ? 'mobhaz' : 'haz'
    let dl = {"event":"Page Meta","mst_website":"RR","mst_page_id":"e42d5012-5829-49f2-9284-4cf72dad1a8d","mst_resource_id":"e42d5012-5829-49f2-9284-4cf72dad1a8d","mst_resource_publication_date":"2020-08-23T14:20:19+02:00","mst_resource_update_date":"2020-08-23T15:18:35+02:00","mst_ad_var_2":"travel\/reisenews\/destinationen\/top-news\/reiseinspiration\/skiurlaub","mst_ads_ad_unit_1":"RR_#DEVICE#_Article","mst_ads_ad_unit_2":"travel","mst_ads_ad_unit_3":"reisenews","mst_ivw_offer":"mobhaz","mst_ivw_category":"rr_vrt_travel","mst_resource_section":"\/reisenews\/destinationen"};
    dl['mst_ads_ad_unit_1'] = dl['mst_ads_ad_unit_1'].replace('#DEVICE#', window.innerWidth < 800 ? 'M' : 'D');
    dl['mst_ivw_offer'] = iamIdentifier;
    window.dataLayer.push(dl)
  </script>
  <style>.async-hide { opacity: 0 !important} </style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-W6ZN2M3':true});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-80982648-1', 'auto', {allowLinker: true});
    ga('require', 'GTM-W6ZN2M3');
  </script>

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6CWGLG');</script>

  <script src="https://script.ioam.de/iam.js?m=1"></script>

  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<title>Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr</title>

<meta name="theme-color" content="#ffffff" />

<meta name="title" content="Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr" />
<meta name="description" content="Ischgl wurde zum Sinnbild für die schnelle Ausbreitung des Coronavirus. Für die nächste Saison hat sich das Skigebiet gerüstet: Urlauber sollen einen Corona-Test machen und Après-Ski wird eingeschränkt." />
<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Travel GmbH &amp; Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:title" content="Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr" />
<meta property="og:description" content="Das Wintersportgebiet bereitet sich auf den Saisonstart vor." />
<meta property="og:image" content="https://images.reisereporter.de/-5mdubeySgMq_pShoZCE7DqxwcMzRw6_IObx6H6CaVY/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:1800:1080/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr" />
<meta property="og:site_name" content="reisereporter" />
<meta property="fb:pages" content="1240172776006598" />
<meta property="fb:app_id" content="184684882042086" />
<meta property="og:locale" content="de_DE" />

<link rel="Copyright" href="https://www.reisereporter.de/impressum" />
<link rel="Author" href="https://www.reisereporter.de/autoren" />

<meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />
<link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
<link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">

<link rel="canonical" href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr">
<link rel="amphtml" href="https://www.reisereporter.de/amp/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async></script>
<script custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async></script>
<script custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async></script>
<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>

<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
      <link rel="stylesheet" href="/build/v537/fonts.0f3a1734.css" integrity="sha384-VQb5EWcg9Wfe1jVT7YkTMPLmdF2s32U/jqJhU6Me1NgoneEZI6D+jUQigwGXYcmB">
    <link rel="stylesheet" href="/build/v537/styles.30d85c75.css" integrity="sha384-OLV18IATnnk0TbJi63YZwBeQv2zhMfAO6bejUn9/QwoWTIrt+OYJHrGt5Bm0fiq0">
  
  <script async defer type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>
  <script type="text/javascript">
    window.targetingData = {"pagetype":"article","pageid":"e42d5012-5829-49f2-9284-4cf72dad1a8d","pagepath":"\/reisenews\/destinationen","pagetags":["Coronavirus","Apr\u00e8s Ski","Skiurlaub","news_bad"],"pagearea":["travel","reisenews","destinationen","top-news","reiseinspiration","skiurlaub"],"ad_var_2":"travel\/reisenews\/destinationen\/top-news\/reiseinspiration\/skiurlaub"};
  </script>

  <script type="text/javascript">
    window.adHandler = window.adHandler || {};
    window.adHandler.cmd = window.adHandler.cmd || [];
    window.adHandler.disableConsentManagement = true;
  </script>

  <script type="text/javascript" src="/build/v537/js/MAD_RR.core.release.js"></script>
      <script type="text/javascript" src="/build/v537/js/MAD_RR_Article.mapping.release.js"></script>
  
<link rel="preconnect" href="https://images.reisereporter.de">

<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://script.ioam.de">
<link rel="preconnect" href="https://de.ioam.de">
<link rel="preconnect" href="https://widgets.outbrain.com">
<link rel="preconnect" href="https://s.d.adup-tech.com">
<link rel="preconnect" href="https://static.chartbeat.com">

      
  <link rel="preload" href="https://images.reisereporter.de/SiAAtB_QnCWtyoY8ebQPYcqDjrlaMSHu5nXZiucwLcM/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:940:529/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw" as="image">
</head>
<body class="js-no-amp">

      <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-N6CWGLG&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
      if (window.iom instanceof Object && typeof window.iom.c === 'function') {
        iom.c({
          'st': window.iamIdentifier,
          'cp': 'rr_vrt_travel',
          'sv': 'ke',
          'co': 'kommentar',
          'sc': 'yes'
        }, 1);
      }
    </script>
    <!--/>SZM-->

    <script type='text/javascript'> (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'News - News zu Destinationen,News - Top-News,Inspiration - Skiurlaub,article';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>
  <main>
      <div class="Network__safeZone"></div>
    <div class=" Network__bg" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Background&quot;}" data-network-id="network-5f425656b5c17" data-network-target="network-5f425656b5c17"></div>

    <div class=" Network__oop" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_OOP&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Interstitial&quot;,&quot;mobile_ruleset&quot;:&quot;second-view&quot;}" data-network-id="network-5f425656b5cbf" data-network-target="network-5f425656b5cbf"></div>

  
      <header class="Header">
  <div class="Header__progress"></div>
  <a href="/" class="Header__home"></a>
  <input type="checkbox" id="Navigation_toggler" class="Navigation__toggler" hidden />
  <nav class="Header__navigation Navigation Navigation--main Navigation--desktop">
    <div class="Navigation__wrapper">
      <div class="Navigation__search">
        <div class="Search">
          <div class="Search__input">
            <form class="Search__form" action="/search" method="get" target="_top">
              <input type="text" class="Search__field" name="q" placeholder="Wonach suchst du?" />
              <input type="submit" class="Search__searchButton Icon Icon--16 Icon__search--24" value="">
            </form>
          </div>
                  </div>
      </div>
      <div class="Navigation__items">
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="0"
                   id="Navigation_item_toggler-0" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--inspiration"
                 href="/reiseinspiration">Inspiration</a>
                              <label for="Navigation_item_toggler-0" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseinspiration/strandurlaub">Strandurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/staedtereisen">Städtereisen</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/familienurlaub">Familienurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/wellness-urlaub">Wellness-Urlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/kreuzfahrt">Kreuzfahrt</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/urlaub-zu-hause">Urlaub zu Hause</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/reisetrends">Reisetrends</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="1"
                   id="Navigation_item_toggler-1" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--ziele"
                 href="/reiseziele">Ziele</a>
                              <label for="Navigation_item_toggler-1" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseziele/top-places">Top Places</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa/deutschland">Deutschland</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa">Europa</a>
                                  <a class="Navigation__sublink" href="/reiseziele/fernreiseziele">Fernreiseziele</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="2"
                   id="Navigation_item_toggler-2" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--tips"
                 href="/tipps-und-tricks">Tipps &amp; Tricks</a>
                              <label for="Navigation_item_toggler-2" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/nachhaltig-reisen">Nachhaltig reisen</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks">Travelhacks</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/packlisten-und-ausruestung">Packlisten &amp; Ausrüstung</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/sicherheit">Sicherheit</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/reiserecht">Reiserecht</a>
                              </div>
                      </div>
                  <div class="Navigation__item">
            <input type="checkbox" name="Navigation__item_toggler" value="3"
                   id="Navigation_item_toggler-3" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--news"
                 href="/reisenews">News</a>
                          </div>

                      </div>
              </div>
      <div class="Navigation__buttons">
        <a target="_top" href="/deals" class="BookingButton">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
      <div class="Navigation__bottom">
        <p class="Subtitle">Folge uns auf</p>
        <div class="Social">
          <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
            <div class="Icon Icon--40 Icon__fb--40"></div>
          </a>
          <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
            <div class="Icon Icon--40 Icon__instagram--40"></div>
          </a>
          <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
            <div class="Icon Icon--40 Icon__pinterest--40"></div>
          </a>
          <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
            <div class="Icon Icon--40 Icon__youtube--40"></div>
          </a>
        </div>
      </div>
    </div>
  </nav>
  <div class="Header__items">
    <div class="Header__item"><a href="/deals" class="Header__item-icon Header__item-icon--shops" title="Angebote & Buchen"></a></div>
    <div class="Header__item">
      <label for="Navigation_toggler" class="Header__item-icon Header__item-icon--navigation"></label>
      <div class="Search__overlay"></div>
    </div>
  </div>
</header>
  
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"WebSite","name":"reisereporter.de","@id":"https:\/\/www.reisereporter.de\/"},"position":1},{"@type":"ListItem","item":{"@type":"WebSite","name":"News","@id":"https:\/\/www.reisereporter.de\/reisenews"},"position":2},{"@type":"ListItem","item":{"@type":"WebSite","name":"News zu Destinationen","@id":"https:\/\/www.reisereporter.de\/reisenews\/destinationen"},"position":3},{"@type":"ListItem","name":"Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr","position":4,"@id":"https:\/\/www.reisereporter.de\/artikel\/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr"}]}</script>
<div class="Breadcrumb">
  <div class="Breadcrumb__container">
    <ul class="Breadcrumb__list">
      <li class="Breadcrumb__item Breadcrumb__item--home"><a href="/"></a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews">News</a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews/destinationen">News zu Destinationen</a></li>
                  <li class="Breadcrumb__item Breadcrumb__item--current"><h1><a href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr">Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr</a></h1></li>
    </ul>
  </div>
  <a href="https://www.rnd.de" class="Breadcrumb__logo"></a>
</div>

  <script type="application/ld+json">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</script>

  <article class="Article">

    <amp-animation id="progressAnimation" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "1",
      "fill": "forwards",
      "animations": [
        {
          "selector": ".Header__progress",
          "keyframes": [
            {
              "transform": "translateX(100%)"
            }
          ]
        }
      ]
    }
  </script>
</amp-animation>
<amp-position-observer viewport-margins="50vh"
                       on="scroll:progressAnimation.seekTo(percent=event.percent);enter:progressAnimation.seekTo(percent=0);exit:progressAnimation.seekTo(percent=0.9999999999)"
                       layout="nodisplay"
                       hidden>
</amp-position-observer>

      <figure class="ArticleImage Image">
    <input type="checkbox" name="toggleArticleImage" id="toggleArticleImage" class="ArticleImage__toggle-box" />
    <div class="ArticleImage__wrapper">
                    
            
      <!-- https://media.cp.rndtech.de/79b30ee0-fa39-45b9-b9d7-54a939754f1d.jpg -->
    <amp-img alt="Skilifte am Wintersportgebiet Ischgl in Tirol."
             title="Skilifte am Wintersportgebiet Ischgl in Tirol."
             class="Image__image ArticleImage__image"
             src="https://images.reisereporter.de/SiAAtB_QnCWtyoY8ebQPYcqDjrlaMSHu5nXZiucwLcM/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:940:529/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             srcset="https://images.reisereporter.de/xnL5QTcW0bhJR15BT7OWBInf34Kb_sD2bZtRXisYFxw/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:375:211/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw 375w, https://images.reisereporter.de/hyAyShYCW2Y7s0Ae1nCT_n4-0yIqyuQgilzVTDuhtzM/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:600:338/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw 600w, https://images.reisereporter.de/LEwssRT7F0KPMGX4bAemDCXr8gy6U7nxKmFoxv1H2oo/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:760:428/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw 760w, https://images.reisereporter.de/SiAAtB_QnCWtyoY8ebQPYcqDjrlaMSHu5nXZiucwLcM/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:940:529/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw 940w">
      <noscript><img src="https://images.reisereporter.de/SiAAtB_QnCWtyoY8ebQPYcqDjrlaMSHu5nXZiucwLcM/g:no:0:0/cb:90d87b12d5fd3cae3dd87672635b2086/c:7360:4138/rs:fill:940:529/NzliMzBlZTAtZmE/zOS00NWI5LWI5ZD/ctNTRhOTM5NzU0Z/jFkLmpwZw" alt="Skilifte am Wintersportgebiet Ischgl in Tirol." title="Skilifte am Wintersportgebiet Ischgl in Tirol."></noscript>
    </amp-img>
                <label for="toggleArticleImage" class="ArticleImage__toggler"></label>
          </div>
          <figcaption class="Image__caption">
                  <p class="Image__description">In den Skiliften gilt in der kommenden Skisaison Mundschutzpflicht.</p>
                                                <p class="Image__copyright">Foto: imago images / imagebroker</p>
                        </figcaption>
      </figure>

    <div class="ArticleContent">
      <header class="ArticleIntro">
                          <a class="ArticleIntro__category" href="/reisenews/destinationen">News zu Destinationen</a>
                <h2 class="ArticleIntro__title">Ischgl: Corona-Test für Skiurlauber und kein Après-Ski mehr</h2>

        <div class="ArticleIntro__intro">
          <p class="ArticleIntro__content Text Text--paragraph">Ischgl wurde zum Sinnbild für die schnelle Ausbreitung des Coronavirus. Für die nächste Saison hat sich das Skigebiet gerüstet: Urlauber sollen einen Corona-Test machen und Après-Ski wird eingeschränkt.</p>
        </div>

        


<div class="Authored ArticleIntro__authored ">
      <figure class="Authored__badge">
                            
        
          <amp-img alt=""
             title=""
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/9OYxPKCmKwHEcOevqdVCDOeW8I2qYC_FzBNRKc880qU/g:sm/cb:75714ea9b44a215fe6b7f23d2dca14c9/rs:fill:40:40/MDBlOTJhMzYtZWJ/kMy00OTliLTgwNT/ctMWY0Nzg0YWIyN/GNlLmpwZw"
             layout="flex-item"
             height="40"
             width="40">
      <noscript><img src="https://media.cp.rndtech.de/00e92a36-ebd3-499b-8057-1f4784ab24ce.jpg" alt="" title=""></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/503-miriam-keilbach">Miriam Keilbach</a>
        </p>
                    
      <div class="Authored__date">
        <time datetime="2020-08-23 11:28:44.000000">23.08.2020</time></div>
      </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--header" id="ShareToggle--header" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--header"></label>
  </div>
</div>
      </header>
      
  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class=" Network Network--main Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-1&quot;}" data-network-target="network-5f425656b9564">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5f425656b9564"></div>
        </div>
      </div>
    </div>
  </aside>


      
      <div class="ArticleBody">
                            <p class="ArticleBody__content Text Text--paragraph">Ischgl steht wie kaum ein zweiter Ort für die Corona-Pandemie: Zahlreiche Skifahrer und Urlauber hatten sich in dem österreichischen Wintersportgebiet infiziert, vor allem bei Après-Ski-Partys. <a
    href="https://www.rnd.de/gesundheit/corona-in-ischgl-wie-sich-das-coronavirus-von-den-skigebieten-aus-verbreitete-YIUXSCXNUNGFZBR4OQ2SPYYPUI.html"
        rel="nofollow"    target="_blank"
    class="Link"
      >Von Ischgl aus eroberte Covid-19 Europa</a> und die Welt.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Vor der am 26. November startenden Wintersaison hat sich die Verwaltung nun auf ein Maßnahmenpaket geeinigt – um einen erneuten Vorfall wie im Februar und März 2020 zu verhindern. So sollen die Gesundheit von Gästen, Mitarbeitern und Einheimischen gewährleistet und gleichzeitig der Tourismus belebt werden. Die neuen Richtlinien reichen dabei weit über die in <a
    href="https://www.reisereporter.de/reiseziele/europa/oesterreich?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=intext"
        rel="external"    target="_blank"
    class="Link"
                            data-id="714586cc-6ebe-4788-b2f7-6de2563865a6"
                    >Österreich</a> notwendigen hinaus, heißt es in einer Pressemitteilung vom Tourismusverband Paznaun-Ischgl.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Corona-Test bei Ischgl-Urlaubern soll freiwillig sein</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">So beinhaltet das Paket Corona-Tests für Mitarbeiter wie Urlauber. Den Gästen werde nahegelegt, mit einem negativen Testergebnis, das maximal 72 Stunden alt ist, anzureisen. Wer keines vorweisen könne, könne sich freiwillig in einem örtlichen Gäste-Testzentrum auf Covid-19 testen lassen, wird Tourismus-Chef Alexander von der Thannen zitiert.</p>
                                                            <figure class="ArticleBody__content Image InlineImage" >
              
            
      <!-- https://media.cp.rndtech.de/d0c700cc-b9e2-439e-99c7-7c87f36277ef.jpg -->
    <amp-img alt="Skigebiet Ischgl im Paznaun in Österreich mit Skifahrern bei der Einkehr."
             title="Skigebiet Ischgl im Paznaun in Österreich mit Skifahrern bei der Einkehr."
             class="Image__image InlineImage__image"
             src="https://images.reisereporter.de/WQxVITVQgpjYSQq0SmKmBO3q3TgsXWAXZ24ZagjZ83Q/g:sm/cb:a67c8593b93898f77764cf24f72986d9/w:760/ZDBjNzAwY2MtYjl/lMi00MzllLTk5Yz/ctN2M4N2YzNjI3N/2VmLmpwZw"
             layout="responsive"
             width="1942"
             height="1417"
             srcset="https://images.reisereporter.de/BDuTGW4eQ9E-LhJTsjlnvK6sJDb0WeN3ikLw0LXDXr8/g:sm/cb:a67c8593b93898f77764cf24f72986d9/w:375/ZDBjNzAwY2MtYjl/lMi00MzllLTk5Yz/ctN2M4N2YzNjI3N/2VmLmpwZw 375w, https://images.reisereporter.de/JLdqYUJzTnFEZDTvZ1AlOLbsFx8Le1uOVopDPeiBWQ0/g:sm/cb:a67c8593b93898f77764cf24f72986d9/w:600/ZDBjNzAwY2MtYjl/lMi00MzllLTk5Yz/ctN2M4N2YzNjI3N/2VmLmpwZw 600w, https://images.reisereporter.de/WQxVITVQgpjYSQq0SmKmBO3q3TgsXWAXZ24ZagjZ83Q/g:sm/cb:a67c8593b93898f77764cf24f72986d9/w:760/ZDBjNzAwY2MtYjl/lMi00MzllLTk5Yz/ctN2M4N2YzNjI3N/2VmLmpwZw 760w">
      <noscript><img src="https://images.reisereporter.de/WQxVITVQgpjYSQq0SmKmBO3q3TgsXWAXZ24ZagjZ83Q/g:sm/cb:a67c8593b93898f77764cf24f72986d9/w:760/ZDBjNzAwY2MtYjl/lMi00MzllLTk5Yz/ctN2M4N2YzNjI3N/2VmLmpwZw" alt="Skigebiet Ischgl im Paznaun in Österreich mit Skifahrern bei der Einkehr." title="Skigebiet Ischgl im Paznaun in Österreich mit Skifahrern bei der Einkehr."></noscript>
    </amp-img>
    <figcaption class="Image__caption">
          <p class="Image__description" itemprop="caption">Die Gaststätten im Skigebiet sollen so umorganisiert werden, dass der Mindestabstand eingehalten werden kann. </p>
        <footer class="Image__footer">
                                      <p class="Image__copyright">Foto: imago images/MiS</p>
                  </footer>
  </figcaption>
  </figure>
                                    <amp-list
  class="ArticleBody__content Related Related--native"
  data-sidebar="true"
  width="auto"
  height="248"
  layout="flex-item"
  items="."
  single-item
  src="/v2/api/spotlight/12392"
>
  <template type="amp-mustache">
    
      <p class="Related__title">{{ title }}</p>
      <div class="Related__items">
      {{#items}}
        <div class="Related__item Teaser Teaser--horizontal">
          <a href="{{ url }}" class="Teaser__imageLink"><amp-img layout="fill" class="Image__image Teaser__image" src="{{ image }}"></amp-img></a>
          {{#isAd}}
          <span class="Teaser__category Teaser__category--ad">Anzeige</span>
          {{/isAd}}
          <a  class="Teaser__title" href="{{ url }}">{{ title }}</a>
        </div>
      {{/items}}
      </div>
    
  </template>
</amp-list>

                                                  <p class="ArticleBody__content Text Text--paragraph">Ein Corona-Test wird allerdings keine Pflicht sein, sondern beruht auf Freiwilligkeit. Anders sieht das bei den Mitarbeitern aus: Diese müssen entweder mit einem negativen Testergebnis anreisen oder sich vor Ort einem Corona-Test unterziehen. Ein Testzentrum für Mitarbeiter soll etabliert werden, um permanent den Gesundheitszustand kontrollieren zu können.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Ischgl gegen Corona: Kein Après-Ski, dafür Contact-Tracing-App</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Beim Check-in der Urlauber sind noch weitere Gesundheitschecks vorgesehen. So soll die Temperatur gemessen werden und Gäste müssen einen Fragebogen ausfüllen. Zudem arbeitet der Tourismus-Verband an einer personalisierten Contact-Tracing-App. Damit sollen mögliche Infektionsketten schnell nachvollziehbar werden.</p>
                                                            <div class="ArticleBody__content Group Group--related Related">
  <p class="Related__title">Lies auch</p>
  <div class="Related__items">
                                                        <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11987-grenzoeffnung-unsere-tipps-fuer-deinen-oesterreich-urlaub-wandern-sightseeing-kultur-essen?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/be50454c-1eef-49b0-bb0f-ccd527b07717.jpg -->
    <amp-img alt="Ein Wanderer in den Bergen in Österreich."
             title="Ein Wanderer in den Bergen in Österreich."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/SSERiP-bxmfBQoc5-YMmqcU6LxjJtvxzfUWBtVof5BA/g:sm/cb:150f20f71155be70cbc46ecedaf78129/rs:fill:97:55/YmU1MDQ1NGMtMWV/lZi00OWIwLWJiMG/YtY2NkNTI3YjA3N/zE3LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/SSERiP-bxmfBQoc5-YMmqcU6LxjJtvxzfUWBtVof5BA/g:sm/cb:150f20f71155be70cbc46ecedaf78129/rs:fill:97:55/YmU1MDQ1NGMtMWV/lZi00OWIwLWJiMG/YtY2NkNTI3YjA3N/zE3LmpwZw" alt="Ein Wanderer in den Bergen in Österreich." title="Ein Wanderer in den Bergen in Österreich."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reiseziele/europa/oesterreich?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">Österreich</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11987-grenzoeffnung-unsere-tipps-fuer-deinen-oesterreich-urlaub-wandern-sightseeing-kultur-essen?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">Grenzöffnung: Unsere Tipps für deinen Österreich-Urlaub</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11861-sommer-urlaub-ischgl-viele-hotels-bleiben-wegen-coronavirus-pandemie-geschlossen?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/dd01afe7-efb7-49de-a546-3acb85fd8355.jpg -->
    <amp-img alt="Ischgl gilt als einer der ersten Corona-Hotspots in Europa. "
             title="Ischgl gilt als einer der ersten Corona-Hotspots in Europa. "
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/167f2K1QnlYKt0xT-7O_jiWO2iLxIAP_RO6qlVEL_FM/g:sm/cb:801fc63b9cfa603440bd18bbe13e8478/rs:fill:97:55/ZGQwMWFmZTctZWZ/iNy00OWRlLWE1ND/YtM2FjYjg1ZmQ4M/zU1LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/167f2K1QnlYKt0xT-7O_jiWO2iLxIAP_RO6qlVEL_FM/g:sm/cb:801fc63b9cfa603440bd18bbe13e8478/rs:fill:97:55/ZGQwMWFmZTctZWZ/iNy00OWRlLWE1ND/YtM2FjYjg1ZmQ4M/zU1LmpwZw" alt="Ischgl gilt als einer der ersten Corona-Hotspots in Europa. " title="Ischgl gilt als einer der ersten Corona-Hotspots in Europa. "></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/destinationen?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">News zu Destinationen</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11861-sommer-urlaub-ischgl-viele-hotels-bleiben-wegen-coronavirus-pandemie-geschlossen?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">Trotz Grenzöffnung: Warum einige Hotels in Ischgl zu bleiben</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/7120-grossarltal-schneeschuhwanderung-dieses-skigebiet-ist-einfach-grossarltig?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/874df5da-e3f1-4ad2-9a67-f3a049723864.jpg -->
    <amp-img alt="Auf den gepflegten Pisten von Großarl ist auch Platz für kleine Späßchen."
             title="Auf den gepflegten Pisten von Großarl ist auch Platz für kleine Späßchen."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/ziCXK277b9kI7NHwBOJnQy2NvDRCLmVxUvTka9oyns8/g:no:0:180/cb:62a0e328838208cb62575d77ff864c2d/c:6016:3383/rs:fill:97:55/ODc0ZGY1ZGEtZTN/mMS00YWQyLTlhNj/ctZjNhMDQ5NzIzO/DY0LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/ziCXK277b9kI7NHwBOJnQy2NvDRCLmVxUvTka9oyns8/g:no:0:180/cb:62a0e328838208cb62575d77ff864c2d/c:6016:3383/rs:fill:97:55/ODc0ZGY1ZGEtZTN/mMS00YWQyLTlhNj/ctZjNhMDQ5NzIzO/DY0LmpwZw" alt="Auf den gepflegten Pisten von Großarl ist auch Platz für kleine Späßchen." title="Auf den gepflegten Pisten von Großarl ist auch Platz für kleine Späßchen."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reiseziele/europa/oesterreich?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">Österreich</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/7120-grossarltal-schneeschuhwanderung-dieses-skigebiet-ist-einfach-grossarltig?mst_prev_website=RR&amp;mst_prev_page_id=e42d5012-5829-49f2-9284-4cf72dad1a8d&amp;mst_prev_link_type=teaser">Österreich: Unterwegs im Ski-Paradies Großarltal</a>
          </div>
                    </div>
</div>
                                                            <p class="ArticleBody__content Text Text--paragraph">Skifahrer willkommen, Partytouristen nicht: Mit der Party soll es in Ischgl nämlich vorbei sein. Schon zum Start wird alles anders. Das traditionelle „Top of the Mountain“-Konzert zum Saisonbeginn wird nicht stattfinden. Eine Alternative will die Region im Herbst präsentieren.</p>
                                      <aside class="ArticleBody__network Network Network--banner" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Inlist-Banner-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-2&quot;}" data-network-target="network-5f425656bde2a">
    <p class="Network__title">Weiterlesen nach der Anzeige</p>    <div class="Network__partner">
      <div data-network-id="network-5f425656bde2a"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class="ArticleBody__network Network Network--rect Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-2&quot;}" data-network-target="network-5f425656bdf1f">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5f425656bdf1f"></div>
        </div>
      </div>
    </div>
  </aside>

                                                  <figure class="ArticleBody__content Image InlineImage" >
              
            
      <!-- https://media.cp.rndtech.de/bd590a34-07ff-4216-81ad-2452fe3f5e36.jpg -->
    <amp-img alt="Im vergangenen Jahr trat Helene Fischer zur Saisoneröffnung auf."
             title="Im vergangenen Jahr trat Helene Fischer zur Saisoneröffnung auf."
             class="Image__image InlineImage__image"
             src="https://images.reisereporter.de/4UrRCf7wGHl5WlAousO301s4nFUllYDto23wkgS4Sls/g:sm/cb:04bd483a802799a53fd23332918cb6ba/w:760/YmQ1OTBhMzQtMDd/mZi00MjE2LTgxYW/QtMjQ1MmZlM2Y1Z/TM2LmpwZw"
             layout="responsive"
             width="6000"
             height="4000"
             srcset="https://images.reisereporter.de/na35nvO2tL3XXCeacqHXd4BTTy_9S8YHI2lgrrCZBFI/g:sm/cb:04bd483a802799a53fd23332918cb6ba/w:375/YmQ1OTBhMzQtMDd/mZi00MjE2LTgxYW/QtMjQ1MmZlM2Y1Z/TM2LmpwZw 375w, https://images.reisereporter.de/ZkYYfMj7_boICKAu5yQ8WTROnfIKlMR-huCWO29odCI/g:sm/cb:04bd483a802799a53fd23332918cb6ba/w:600/YmQ1OTBhMzQtMDd/mZi00MjE2LTgxYW/QtMjQ1MmZlM2Y1Z/TM2LmpwZw 600w, https://images.reisereporter.de/4UrRCf7wGHl5WlAousO301s4nFUllYDto23wkgS4Sls/g:sm/cb:04bd483a802799a53fd23332918cb6ba/w:760/YmQ1OTBhMzQtMDd/mZi00MjE2LTgxYW/QtMjQ1MmZlM2Y1Z/TM2LmpwZw 760w">
      <noscript><img src="https://images.reisereporter.de/4UrRCf7wGHl5WlAousO301s4nFUllYDto23wkgS4Sls/g:sm/cb:04bd483a802799a53fd23332918cb6ba/w:760/YmQ1OTBhMzQtMDd/mZi00MjE2LTgxYW/QtMjQ1MmZlM2Y1Z/TM2LmpwZw" alt="Im vergangenen Jahr trat Helene Fischer zur Saisoneröffnung auf." title="Im vergangenen Jahr trat Helene Fischer zur Saisoneröffnung auf."></noscript>
    </amp-img>
    <figcaption class="Image__caption">
          <p class="Image__description" itemprop="caption">Das legendäre „Top of the Mountain“-Konzert wird es 2020 nicht geben. </p>
        <footer class="Image__footer">
                                      <p class="Image__copyright">Foto: imago/Action Pictures</p>
                  </footer>
  </figcaption>
  </figure>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Skiurlaub in Ischgl: Mundschutzpflicht in den Skiliften </h2>
                                      <p class="ArticleBody__content Text Text--paragraph">„Après-Ski beispielsweise wird es in der bisherigen Form diesen Winter so nicht mehr geben“, so von der Thannen. Statt der Partys, heißt es, solle das Skigebiet mit seinen 500 Hektar Pistenfläche im Mittelpunkt stehen. Konkrete Ideen für die Abendgestaltung sollen ebenfalls im Herbst vorgestellt werden. Die Gaststätten allerdings werde man so umorganisieren, dass der Mindestabstand gewährleistet werden könne.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Für die Skiurlauber wird es in den Skiliften und Sesselbahnen eine Mundschutzpflicht geben, ebenso in speziell gekennzeichneten Gebieten. Der Betreiber der Seilbahn hat bereits 600.000 Multifunktionstücher gekauft, die Gäste beim Kauf eines Skipasses kostenlos erhalten sollen, so Markus Walser von der Silvrettaseilbahn.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Winterurlaub in Ischgl: So will das Skigebiet Urlauber anlocken </h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Mit speziellen Kaltvernebelungsgeräten sollen die Kabinen der Seilbahnen, aber auch Skibusse, Skidepots, sanitäre Anlagen und Sportshops laufend desinfiziert werden.</p>
                                                            <figure class="ArticleBody__content Image InlineImage" >
              
            
      <!-- https://media.cp.rndtech.de/e1b9351a-cea0-4a0c-acf0-78b70142d041.jpg -->
    <amp-img alt="Gaststätten in Ischgl."
             title="Gaststätten in Ischgl."
             class="Image__image InlineImage__image"
             src="https://images.reisereporter.de/1E1efWPOQCuzG68Ngz7JTpd_khjO8dHK-yHFsFTnZZk/g:sm/cb:a7f188d9133da8034c4fe9f65848c9db/w:760/ZTFiOTM1MWEtY2V/hMC00YTBjLWFjZj/AtNzhiNzAxNDJkM/DQxLmpwZw"
             layout="responsive"
             width="3500"
             height="2334"
             srcset="https://images.reisereporter.de/xBEuYrutxIZxoU0XkesE6SJOmGe8Gaaxzxcjh7tcuK8/g:sm/cb:a7f188d9133da8034c4fe9f65848c9db/w:375/ZTFiOTM1MWEtY2V/hMC00YTBjLWFjZj/AtNzhiNzAxNDJkM/DQxLmpwZw 375w, https://images.reisereporter.de/0hxVzgxRvHDxnEcid2QapNeiTK7Ot1a6jh71BNYV1bg/g:sm/cb:a7f188d9133da8034c4fe9f65848c9db/w:600/ZTFiOTM1MWEtY2V/hMC00YTBjLWFjZj/AtNzhiNzAxNDJkM/DQxLmpwZw 600w, https://images.reisereporter.de/1E1efWPOQCuzG68Ngz7JTpd_khjO8dHK-yHFsFTnZZk/g:sm/cb:a7f188d9133da8034c4fe9f65848c9db/w:760/ZTFiOTM1MWEtY2V/hMC00YTBjLWFjZj/AtNzhiNzAxNDJkM/DQxLmpwZw 760w">
      <noscript><img src="https://images.reisereporter.de/1E1efWPOQCuzG68Ngz7JTpd_khjO8dHK-yHFsFTnZZk/g:sm/cb:a7f188d9133da8034c4fe9f65848c9db/w:760/ZTFiOTM1MWEtY2V/hMC00YTBjLWFjZj/AtNzhiNzAxNDJkM/DQxLmpwZw" alt="Gaststätten in Ischgl." title="Gaststätten in Ischgl."></noscript>
    </amp-img>
    <figcaption class="Image__caption">
          <p class="Image__description" itemprop="caption">In Ischgl sollen künftig die Pisten, nicht das Après-Ski im Vordergrund stehen.</p>
        <footer class="Image__footer">
                                      <p class="Image__copyright">Foto: imago images/Eibner Europa</p>
                  </footer>
  </figcaption>
  </figure>
                                                            <p class="ArticleBody__content Text Text--paragraph">Und noch etwas hat sich die Stadt einfallen lassen, wie Bürgermeister Werner Kurz berichtet: „Im Sinne der Prävention setzt man im Paznaun auch auf Abwassermonitoring, eine Initiative des Landes Tirol, die landesweit eingesetzt wird.“ Mit permanenten Tests von Abwasser sollen Infektionen genau und frühzeitig erkannt werden.</p>
                                        
              </div>

      <footer class="ArticleFooter">
        

  
<div class="Authored ArticleFooter__authored  Authored--small">
      <figure class="Authored__badge">
                            
        
          <amp-img alt=""
             title=""
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/9OYxPKCmKwHEcOevqdVCDOeW8I2qYC_FzBNRKc880qU/g:sm/cb:75714ea9b44a215fe6b7f23d2dca14c9/rs:fill:40:40/MDBlOTJhMzYtZWJ/kMy00OTliLTgwNT/ctMWY0Nzg0YWIyN/GNlLmpwZw"
             layout="flex-item"
             height="32"
             width="32">
      <noscript><img src="https://media.cp.rndtech.de/00e92a36-ebd3-499b-8057-1f4784ab24ce.jpg" alt="" title=""></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/503-miriam-keilbach">Miriam Keilbach</a>
        </p>
                </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--footer" id="ShareToggle--footer" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--footer"></label>
  </div>
</div>
      </footer>
    </div>
  </article>

  
<div class="Network Network--outbrain">
      <div class="OUTBRAIN" data-src="https://www.reisereporter.de/artikel/12392-corona-in-ischgl-coronatest-fuer-skiurlauber-und-kein-apres-ski-mehr" data-widget-id="AR_1"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
  </div>

    <aside class="Network--footer Network Network--banner Network--withoutTitle" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Footer&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Footer&quot;}" data-network-target="network-5f425656be3fa">
        <div class="Network__partner">
      <div data-network-id="network-5f425656be3fa"></div>
    </div>
  </aside>


      <footer class="Footer">
  <div class="Footer__divider"></div>
  <div class="Footer__header">
    <div class="Footer__logo"></div>
    <div class="Footer__social Social">
      <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
        <div class="Icon Icon--32 Icon__fb--32"></div>
      </a>
      <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
        <div class="Icon Icon--32 Icon__instagram--32"></div>
      </a>
      <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
        <div class="Icon Icon--32 Icon__pinterest--32"></div>
      </a>
      <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
        <div class="Icon Icon--32 Icon__youtube--32"></div>
      </a>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__sitemap">
        <nav class="Footer__navigation Navigation Navigation--desktop">
      <div class="Navigation__wrapper">
        <div class="Navigation__items">
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="0"
                     id="Navigation_item_toggler-footer-0" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Ziele</span>
                                                  <label for="Navigation_item_toggler-footer-0" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/ostsee">Ostsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/nordsee">Nordsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/spanien/balearen/mallorca">Mallorca</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/italien">Italien</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/kroatien">Kroatien</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="1"
                     id="Navigation_item_toggler-footer-1" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Themen</span>
                                                  <label for="Navigation_item_toggler-footer-1" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/themen/lost-places">Lost Places</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/aussergewoehnliche-unterkuenfte">Außergewöhnliche Unterkünfte</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/wandern">Wandern</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/quiz">Quiz</a>
                                      <a class="Navigation__sublink" href="/storytelling">Storytelling</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="2"
                     id="Navigation_item_toggler-footer-2" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Tipps</span>
                                                  <label for="Navigation_item_toggler-footer-2" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer">Brückentage</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds">Wissen für Reisenerds</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds/wissen-fuer-flug-nerds">Flug-Tipps</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks/zugtipps">Zug-Tipps</a>
                                  </div>
                          </div>
                  </div>
      </div>
    </nav>

    <div class="Footer__items">
      <div class="Footer__item">
        <a target="_top" href="/deals">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__meta">
    <p class="Footer__meta_copyright">© 2020 Madsack Travel GmbH & Co. KG</p>

    <p class="Footer__meta_links">
      <a href="/kontakt" class="Footer__meta-link">Kontakt</a>
      <a href="/datenschutz" class="Footer__meta-link">Datenschutz</a>
      <a href="/agb" class="Footer__meta-link">AGB</a>
      <a href="/impressum" class="Footer__meta-link">Impressum</a>
      <a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" class="Footer__meta-link">DSGVO</a>
      <a href="/artikel/293-anzeigen-und-affiliate" class="Footer__meta-link">Anzeigen und Affiliate</a>
      <a href="/autoren" class="Footer__meta-link">Alle Autoren</a>
      <a href="/sitemap" class="Footer__meta-link">Alle Reisen</a>
    </p>
  </div>
</footer>
  
  </main>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.reisereporter.de\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.reisereporter.de\/search?q={search_term_string}","query-input":"required name=search_term_string"}]}</script>

  <div class=" Network__offcontent Network__offcontent--left"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Left&quot;}"
     data-network-target="network-5f425656be698"
>
  <div class="Network__offcontent_inner" data-network-id="network-5f425656be698"></div>
</div>

  <div class=" Network__offcontent Network__offcontent--right"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Right&quot;}"
     data-network-target="network-5f425656be743"
>
  <div class="Network__offcontent_inner" data-network-id="network-5f425656be743"></div>
</div>

<div class="rr-app"></div>
<div class="rr-network"></div>
      <script src="/build/v537/runtime.0736f436.js" integrity="sha384-dyJOTwZtVxUY5eRg3jzrIF7ny59oywj/eNX/U8gjL5eElhVbw0PTjIKrvZqFpAdr"></script><script src="/build/v537/init.093da212.js" integrity="sha384-D/TB8jy1w/+CCQrZ/Q4N1BLPr+j7gOCWPluZIpcvBupA6On7Y8fhCYxfZbJIGwfg"></script>
    <script src="https://www.dwin2.com/pub.436103.min.js" type="text/javascript" defer></script>
  </body>
</html>
