<!DOCTYPE html>
<html  lang="de">
<head>
  <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">


  <script>window.dataLayer = window.dataLayer || [];</script>
  <script>
    window.iamIdentifier = window.innerWidth < 800 ? 'mobhaz' : 'haz'
    let dl = {"event":"Page Meta","mst_website":"RR","mst_page_id":"4eab5710-8102-43e5-ab23-6de8ce5641fe","mst_resource_id":"4eab5710-8102-43e5-ab23-6de8ce5641fe","mst_resource_publication_date":"2020-07-10T15:58:48+02:00","mst_resource_update_date":"2020-07-10T17:12:24+02:00","mst_ad_var_2":"travel\/reisenews\/destinationen","mst_ads_ad_unit_1":"RR_#DEVICE#_Article","mst_ads_ad_unit_2":"travel","mst_ads_ad_unit_3":"reisenews","mst_ivw_offer":"mobhaz","mst_ivw_category":"rr_vrt_travel","mst_resource_section":"\/reisenews\/destinationen"};
    dl['mst_ads_ad_unit_1'] = dl['mst_ads_ad_unit_1'].replace('#DEVICE#', window.innerWidth < 800 ? 'M' : 'D');
    dl['mst_ivw_offer'] = iamIdentifier;
    window.dataLayer.push(dl)
  </script>
  <style>.async-hide { opacity: 0 !important} </style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-W6ZN2M3':true});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-80982648-1', 'auto', {allowLinker: true});
    ga('require', 'GTM-W6ZN2M3');
  </script>

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6CWGLG');</script>

  <script src="https://script.ioam.de/iam.js?m=1"></script>

  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<title>Corona-Anstieg in Kroatien: Droht Urlaubern eine neue Reisewarnung?</title>

<meta name="theme-color" content="#ffffff" />

<meta name="title" content="Corona-Anstieg in Kroatien: Droht Urlaubern eine neue Reisewarnung?" />
<meta name="description" content="Urlauber können aktuell uneingeschränkt nach Kroatien reisen. Doch was bedeutet der aktuelle Corona-Anstieg für den Sommerurlaub? Könnte es eine neue Reisewarnung für das Land geben?" />
<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Travel GmbH &amp; Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:title" content="Corona-Anstieg in Kroatien: Droht eine neue Reisewarnung?" />
<meta property="og:description" content="Die Neuinfektionen steigen stark." />
<meta property="og:image" content="https://images.reisereporter.de/9s8KwrZm7Sg9-XdVK_hpTKBhwpCAyCLWQZzlC20PwsI/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:1800:1080/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr" />
<meta property="og:site_name" content="reisereporter" />
<meta property="fb:pages" content="1240172776006598" />
<meta property="fb:app_id" content="184684882042086" />
<meta property="og:locale" content="de_DE" />

<link rel="Copyright" href="https://www.reisereporter.de/impressum" />
<link rel="Author" href="https://www.reisereporter.de/autoren" />

<meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />
<link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
<link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">

<link rel="canonical" href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr">
<link rel="amphtml" href="https://www.reisereporter.de/amp/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async></script>
<script custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async></script>
<script custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async></script>
<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>

<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
      <link rel="stylesheet" href="/build/v493/fonts.1301364e.css" integrity="sha384-yutE6jZqODvTgOqSH8wAjSb1ab1OJgPYwjVzsjaDQEQdCmwYVDaDhU5ZEredMRgk">
    <link rel="stylesheet" href="/build/v493/styles.5a34611e.css" integrity="sha384-v8H7omA/xKB1EUfyYE1VAilKcTSZ/6LyAPtnPGl+A9owJT1azzU8Et4vpgutJ2E+">
  
  <script async defer type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>
  <script type="text/javascript">
    window.targetingData = {"pagetype":"article","pageid":"4eab5710-8102-43e5-ab23-6de8ce5641fe","pagepath":"\/reisenews\/destinationen","pagetags":["Coronavirus","news_bad"],"pagearea":["travel","reisenews","destinationen"],"ad_var_2":"travel\/reisenews\/destinationen"};
  </script>

  <script type="text/javascript">
    window.adHandler = window.adHandler || {};
    window.adHandler.cmd = window.adHandler.cmd || [];
    window.adHandler.disableConsentManagement = true;
  </script>

  <script type="text/javascript" src="/build/v493/js/MAD_RR.core.release.js"></script>
      <script type="text/javascript" src="/build/v493/js/MAD_RR_Article.mapping.release.js"></script>
  
<link rel="preconnect" href="https://images.reisereporter.de">

<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://script.ioam.de">
<link rel="preconnect" href="https://de.ioam.de">
<link rel="preconnect" href="https://widgets.outbrain.com">
<link rel="preconnect" href="https://s.d.adup-tech.com">
<link rel="preconnect" href="https://static.chartbeat.com">

      
  <link rel="preload" href="https://images.reisereporter.de/73Y_ik5DGVhuYai6pGUZif5CRghd5jL-fw8B73H0gDE/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:940:529/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw" as="image">
</head>
<body class="js-no-amp">

      <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-N6CWGLG&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
      if (window.iom instanceof Object && typeof window.iom.c === 'function') {
        iom.c({
          'st': window.iamIdentifier,
          'cp': 'rr_vrt_travel',
          'sv': 'ke',
          'co': 'kommentar',
          'sc': 'yes'
        }, 1);
      }
    </script>
    <!--/>SZM-->

    <script type='text/javascript'> (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'News - News zu Destinationen,article';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>
  <main>
      <div class="Network__safeZone"></div>
    <div class=" Network__bg" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Background&quot;}" data-network-id="network-5f086b2acceba" data-network-target="network-5f086b2acceba"></div>

    <div class=" Network__oop" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_OOP&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Interstitial&quot;,&quot;mobile_ruleset&quot;:&quot;second-view&quot;}" data-network-id="network-5f086b2accf63" data-network-target="network-5f086b2accf63"></div>

  
      <header class="Header">
  <div class="Header__progress"></div>
  <a href="/" class="Header__home"></a>
  <input type="checkbox" id="Navigation_toggler" class="Navigation__toggler" hidden />
  <nav class="Header__navigation Navigation Navigation--main Navigation--desktop">
    <div class="Navigation__wrapper">
      <div class="Navigation__search">
        <div class="Search">
          <div class="Search__input">
            <form class="Search__form" action="/search" method="get" target="_top">
              <input type="text" class="Search__field" name="q" placeholder="Wonach suchst du?" />
              <input type="submit" class="Search__searchButton Icon Icon--16 Icon__search--24" value="">
            </form>
          </div>
                  </div>
      </div>
      <div class="Navigation__items">
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="0"
                   id="Navigation_item_toggler-0" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--inspiration"
                 href="/reiseinspiration">Inspiration</a>
                              <label for="Navigation_item_toggler-0" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseinspiration/strandurlaub">Strandurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/staedtereisen">Städtereisen</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/familienurlaub">Familienurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/wellness-urlaub">Wellness-Urlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/kreuzfahrt">Kreuzfahrt</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/urlaub-zu-hause">Urlaub zu Hause</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/reisetrends">Reisetrends</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="1"
                   id="Navigation_item_toggler-1" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--ziele"
                 href="/reiseziele">Ziele</a>
                              <label for="Navigation_item_toggler-1" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseziele/top-places">Top Places</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa/deutschland">Deutschland</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa">Europa</a>
                                  <a class="Navigation__sublink" href="/reiseziele/fernreiseziele">Fernreiseziele</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="2"
                   id="Navigation_item_toggler-2" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--tips"
                 href="/tipps-und-tricks">Tipps &amp; Tricks</a>
                              <label for="Navigation_item_toggler-2" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/nachhaltig-reisen">Nachhaltig reisen</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks">Travelhacks</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/packlisten-und-ausruestung">Packlisten &amp; Ausrüstung</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/sicherheit">Sicherheit</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/reiserecht">Reiserecht</a>
                              </div>
                      </div>
                  <div class="Navigation__item">
            <input type="checkbox" name="Navigation__item_toggler" value="3"
                   id="Navigation_item_toggler-3" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--news"
                 href="/reisenews">News</a>
                          </div>

                      </div>
              </div>
      <div class="Navigation__buttons">
        <a target="_top" href="/deals" class="BookingButton">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
      <div class="Navigation__bottom">
        <p class="Subtitle">Folge uns auf</p>
        <div class="Social">
          <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
            <div class="Icon Icon--40 Icon__fb--40"></div>
          </a>
          <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
            <div class="Icon Icon--40 Icon__instagram--40"></div>
          </a>
          <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
            <div class="Icon Icon--40 Icon__pinterest--40"></div>
          </a>
          <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
            <div class="Icon Icon--40 Icon__youtube--40"></div>
          </a>
        </div>
      </div>
    </div>
  </nav>
  <div class="Header__items">
    <div class="Header__item"><a href="/deals" class="Header__item-icon Header__item-icon--shops" title="Angebote & Buchen"></a></div>
    <div class="Header__item">
      <label for="Navigation_toggler" class="Header__item-icon Header__item-icon--navigation"></label>
      <div class="Search__overlay"></div>
    </div>
  </div>
</header>
  
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"WebSite","name":"reisereporter.de","@id":"https:\/\/www.reisereporter.de\/"},"position":1},{"@type":"ListItem","item":{"@type":"WebSite","name":"News","@id":"https:\/\/www.reisereporter.de\/reisenews"},"position":2},{"@type":"ListItem","item":{"@type":"WebSite","name":"News zu Destinationen","@id":"https:\/\/www.reisereporter.de\/reisenews\/destinationen"},"position":3},{"@type":"ListItem","name":"Starker Corona-Anstieg in Kroatien: Ist der Urlaub in Gefahr?","position":4,"@id":"https:\/\/www.reisereporter.de\/artikel\/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr"}]}</script>
<div class="Breadcrumb">
  <div class="Breadcrumb__container">
    <ul class="Breadcrumb__list">
      <li class="Breadcrumb__item Breadcrumb__item--home"><a href="/"></a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews">News</a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews/destinationen">News zu Destinationen</a></li>
                  <li class="Breadcrumb__item Breadcrumb__item--current"><h1><a href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr">Corona-Anstieg in Kroatien: Droht Urlaubern eine neue Reisewarnung?</a></h1></li>
    </ul>
  </div>
  <a href="https://www.rnd.de" class="Breadcrumb__logo"></a>
</div>

  <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.reisereporter.de\/artikel\/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr","articleBody":"Kroatien war zunächst recht glimpflich durch die erste Pandemie-Welle gekommen und hatte sehr früh wieder die Grenzen für Touristen geöffnet: Bereits seit dem 28. Mai können Staatsangehörige von zehn Ländern wieder nach Kroatien reisen, ohne einen bestimmten Grund dafür nachweisen zu müssen. Dazu gehören auch die Deutschen.Doch nachdem es im Juni zeitweise Tage ohne Coronavirus-Neuinfektionen gab, steigen die Fallzahlen in dem Land mit etwa vier Millionen Einwohnern wieder stark an: Am 9. Juli gab es 91 Neuinfektionen, und am 3. Juli berichteten Medien gar vom „schlimmsten Tag in der gesamten Corona-Zeit“ in Kroatien– mit 96 bestätigten neuen Infektionen und zwei Todesfällen. Seit Beginn der Corona-Pandemie gab es so viele Neuinfektionen nur noch am 1. April.Kroatien: 30 Prozent aller Corona-Infektionen in gut zwei Wochen gemeldetInsgesamt gibt es damit seit dem 25. Juni (dem ersten Tag mit starkem Anstieg) 1.028 bestätigte neue Fälle (Stand: 10. Juli 2020). Das bedeutet im Klartext: Gut 30 Prozent aller 3.416 Coronavirus-Infektionen seit dem 25. Februar sind in gut zwei Wochen hinzugekommen. 115 Menschen sind an den Folgen der Atemwegserkrankung gestorben.Wo steigen in Kroatien die Infektionszahlen?Vor allem in der Hauptstadt Zagreb steigen die Zahlen, und auch im Norden und in Slawonien im Osten des Landes gibt es größere Infektionsherde. An der bei Urlaubern besonders beliebten Adria-Küste und auf den Inseln sind die Zahlen aber bislang eher gering. Zudem gebe es bislang keine Touristen, die in Kroatien an Covid-19 erkrankt seien.Könnte der starke Anstieg trotzdem Einfluss auf den künftigen Urlaub haben?In einigen Ländern führt das bereits zu Konsequenzen: Slowenien beispielsweise hat Kroatien schon von der Liste sicherer Urlaubsländer gestrichen. Könnte Deutschland diesem Beispiel folgen? Für Kroatien ist die Reisewarnung seit dem 15. Juni aufgehoben, doch Außenminister Heiko Maas hatte mehrfach betont, dass ein Reisehinweis jederzeit wieder in eine Reisewarnung umgewandelt werden könne, sollte sich die Lage in einem Land verschlechten.Das Auswärtige Amt verfolge das Infektionsgeschehen in den Balkanstaaten nach eigenen Angaben sehr aufmerksam. Ein Sprecher von Außenminister Heiko Maas (SPD) verwies darauf, dass für eine mögliche Umwandlung der für die EU-Staaten der Region geltenden Reisehinweise in eine Reisewarnung die Infektionszahlen die Zahl von 50 pro 100.000 Einwohner binnen einer Woche überschreiten müssten. „Die Schwelle ist bei Kroatien, Rumänien und Bulgarien derzeit nicht überschritten“, sagte der Sprecher. Für die Nicht-EU-Staaten der Region wie etwa Serbien gelte die Reisewarnung weiterhin.Können Reisende ohne Probleme nach Kroatien einreisen?Die Einreise nach Kroatien ist für alle Staatsangehörigen der EU-Mitgliedsstaaten – also auch für Deutsche – ohne Einschränkungen erlaubt. Es droht derzeit auch keine Quarantäne, weder bei der Hin- noch bei der Rückreise.Bei der Einreise werden aber die Kontaktdaten der Urlauber für die Dauer ihres Aufenthalts registriert, sowohl an den Flughäfen als auch beim Grenzübertritt mit dem Auto. Um lange Wartezeiten zu vermeiden, empfiehlt sich die vorherige Online-Registrierung beim kroatischen Tourismusministerium.","author":[{"@type":"Person","name":"Maike Geißler"}],"dateModified":"2020-07-10T17:12:24+02:00","datePublished":"2020-07-10T15:58:48+02:00","description":"Urlauber können aktuell uneingeschränkt nach Kroatien reisen. Doch was bedeutet der aktuelle Corona-Anstieg für den Sommerurlaub? Könnte es eine neue Reisewarnung für das Land geben?","genre":"Reisen","headline":"Corona-Anstieg in Kroatien: Droht Urlaubern eine neue Reisewarnung?","inLanguage":"de","isAccessibleForFree":true,"isFamilyFriendly":true,"publisher":{"@type":"Organization","name":"reisereporter","logo":{"@type":"ImageObject","url":"https:\/\/www.reisereporter.de\/build\/v493\/images\/rr-logo.png","width":187,"height":60,"fileFormat":"image\/png"}},"wordCount":445,"image":["https:\/\/images.reisereporter.de\/A7RpXa9oZyLZLQ4O4MisMBMjIePwUcPh6QeNH0ZJkCs\/g:sm\/rs:fill:1920:1080\/ZGNjYjhlNjgtZmR\/mZC00YTQ5LWJhNz\/ctMWUwNjIzMGI0N\/mE5LmpwZw","https:\/\/images.reisereporter.de\/hlD364tej3DPYlNPPigaIBK4DXZq6_kvN1p3BdYNOqA\/g:sm\/rs:fill:1200:900\/ZGNjYjhlNjgtZmR\/mZC00YTQ5LWJhNz\/ctMWUwNjIzMGI0N\/mE5LmpwZw","https:\/\/images.reisereporter.de\/VAzvvJOMFySs9V-nIB5xJcJ3-EHGRAXafKv6IOy7qO8\/g:sm\/rs:fill:1000:1000\/ZGNjYjhlNjgtZmR\/mZC00YTQ5LWJhNz\/ctMWUwNjIzMGI0N\/mE5LmpwZw"],"keywords":["Coronavirus"],"alternativeHeadline":"Corona-Anstieg in Kroatien: Droht Urlaubern eine neue Reisewarnung?"}</script>

  <article class="Article">

    <amp-animation id="progressAnimation" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "1",
      "fill": "forwards",
      "animations": [
        {
          "selector": ".Header__progress",
          "keyframes": [
            {
              "transform": "translateX(100%)"
            }
          ]
        }
      ]
    }
  </script>
</amp-animation>
<amp-position-observer viewport-margins="50vh"
                       on="scroll:progressAnimation.seekTo(percent=event.percent);enter:progressAnimation.seekTo(percent=0);exit:progressAnimation.seekTo(percent=0.9999999999)"
                       layout="nodisplay"
                       hidden>
</amp-position-observer>

      <figure class="ArticleImage Image">
    <input type="checkbox" name="toggleArticleImage" id="toggleArticleImage" class="ArticleImage__toggle-box" />
    <div class="ArticleImage__wrapper">
                    
            
      <!-- https://media.cp.rndtech.de/dccb8e68-fdfd-4a49-ba77-1e06230b46a9.jpg -->
    <amp-img alt="Könnten die steigenden Corona-Zahlen Einfluss auf den Urlaub haben? (Symbolfoto)"
             title="Könnten die steigenden Corona-Zahlen Einfluss auf den Urlaub haben? (Symbolfoto)"
             class="Image__image ArticleImage__image"
             src="https://images.reisereporter.de/73Y_ik5DGVhuYai6pGUZif5CRghd5jL-fw8B73H0gDE/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:940:529/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             srcset="https://images.reisereporter.de/1DSv5qMZIXA2LD4GDx4SMo3p5XO-iIHJmYXi6BY7hVg/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:375:211/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw 375w, https://images.reisereporter.de/2NKO8S5OHEnqTUGfCxQTL4De-pSdnu2rqMCGHQkG6zg/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:600:338/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw 600w, https://images.reisereporter.de/R6MxA0d2zCp2tgQQ3r7ze02ixwhI_UFM_7J8hgZFz9k/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:760:428/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw 760w, https://images.reisereporter.de/73Y_ik5DGVhuYai6pGUZif5CRghd5jL-fw8B73H0gDE/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:940:529/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw 940w">
      <noscript><img src="https://images.reisereporter.de/73Y_ik5DGVhuYai6pGUZif5CRghd5jL-fw8B73H0gDE/g:sm/cb:5d3b1d987904b74ec9369a9135034143/rs:fill:940:529/ZGNjYjhlNjgtZmR/mZC00YTQ5LWJhNz/ctMWUwNjIzMGI0N/mE5LmpwZw" alt="Könnten die steigenden Corona-Zahlen Einfluss auf den Urlaub haben? (Symbolfoto)" title="Könnten die steigenden Corona-Zahlen Einfluss auf den Urlaub haben? (Symbolfoto)"></noscript>
    </amp-img>
                <label for="toggleArticleImage" class="ArticleImage__toggler"></label>
          </div>
          <figcaption class="Image__caption">
                  <p class="Image__description">Könnten die steigenden Corona-Zahlen Einfluss auf den Urlaub haben? (Symbolfoto)</p>
                                                <p class="Image__copyright">Foto: imago images/Pixsell</p>
                        </figcaption>
      </figure>

    <div class="ArticleContent">
      <header class="ArticleIntro">
                          <a class="ArticleIntro__category" href="/reisenews/destinationen">News zu Destinationen</a>
                <h2 class="ArticleIntro__title">Starker Corona-Anstieg in Kroatien: Ist der Urlaub in Gefahr?</h2>

        <div class="ArticleIntro__intro">
          <p class="ArticleIntro__content Text Text--paragraph">Urlauber können aktuell ganz normal nach Kroatien reisen. Doch nun steigen die Infektionszahlen stark. Was bedeutet der Corona-Ausbruch für den Sommerurlaub? Könnte es gar eine neue Reisewarnung für das Land geben?</p>
        </div>

        


<div class="Authored ArticleIntro__authored ">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="NILS PEUSE"
             title="NILS PEUSE"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/38N36AoJmP_9D3Ppp_AXpp6icUCgM7yDn7yM8wu-fEA/g:sm/cb:723e6f8071359c5b1922e16b756582cc/rs:fill:40:40/ZmU0YTIwOWMtNDg/yNC00YWMzLWEyMj/ItMThiZWJkNWFmN/zE4LmpwZw"
             layout="flex-item"
             height="40"
             width="40">
      <noscript><img src="https://media.cp.rndtech.de/fe4a209c-4824-4ac3-a222-18bebd5af718.jpg" alt="NILS PEUSE" title="NILS PEUSE"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/122-maike-geissler">Maike Geißler</a>
        </p>
                    
      <div class="Authored__date">
        <time datetime="2020-07-10 11:41:32.000000">10.07.2020</time></div>
      </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--header" id="ShareToggle--header" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--header"></label>
  </div>
</div>
      </header>
      
  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class=" Network Network--main Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-1&quot;}" data-network-target="network-5f086b2acf656">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5f086b2acf656"></div>
        </div>
      </div>
    </div>
  </aside>


      
      <div class="ArticleBody">
                            <p class="ArticleBody__content Text Text--paragraph">Kroatien war zunächst recht glimpflich durch die erste Pandemie-Welle gekommen und hatte sehr früh wieder die Grenzen für Touristen geöffnet: Bereits seit dem 28. Mai können Staatsangehörige von zehn Ländern wieder nach Kroatien reisen, ohne einen bestimmten Grund dafür nachweisen zu müssen. Dazu gehören auch die Deutschen.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Doch nachdem es im Juni zeitweise Tage ohne Coronavirus-Neuinfektionen gab, steigen die Fallzahlen in dem Land mit etwa vier Millionen Einwohnern wieder stark an: Am 9. Juli gab es 91 Neuinfektionen, und am 3. Juli berichteten Medien gar vom „schlimmsten Tag in der gesamten Corona-Zeit“ in <a
    href="https://www.reisereporter.de/reiseziele/europa/kroatien?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=intext"
    rel="external"
    target="_self"
    class="Link"
  >Kroatien</a>– mit 96 bestätigten neuen Infektionen und zwei Todesfällen. Seit Beginn der Corona-Pandemie gab es so viele Neuinfektionen nur noch am 1. April.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Kroatien: 30 Prozent aller Corona-Infektionen in gut zwei Wochen gemeldet</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Insgesamt gibt es damit seit dem 25. Juni (dem ersten Tag mit starkem Anstieg) 1.028 bestätigte neue Fälle (Stand: 10. Juli 2020). Das bedeutet im Klartext: Gut 30 Prozent aller 3.416 Coronavirus-Infektionen seit dem 25. Februar sind in gut zwei Wochen hinzugekommen. 115 Menschen sind an den Folgen der Atemwegserkrankung gestorben.</p>
                                                            <div class="ArticleBody__content Group Group--related Related">
  <p class="Related__title">Lies auch</p>
  <div class="Related__items">
                                                        <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/12147-urlaub-2020-in-gefahr-in-diesen-laendern-steigen-die-coronavirus-infektionszahlen?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/d5e5df88-4bc0-4288-b23a-c9934c85f0a8.jpg -->
    <amp-img alt="Strand von Glyfada bei Athen: Trotz Corona-Krise ist hier einiges los."
             title="Strand von Glyfada bei Athen: Trotz Corona-Krise ist hier einiges los."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/c8sbPDTzqbqqZTKMYtcli-GSZmxuMk8-LajIf6h6-eU/g:sm/cb:14632b3c06875f71bf952465e4b9b112/rs:fill:97:55/ZDVlNWRmODgtNGJ/jMC00Mjg4LWIyM2/EtYzk5MzRjODVmM/GE4LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/c8sbPDTzqbqqZTKMYtcli-GSZmxuMk8-LajIf6h6-eU/g:sm/cb:14632b3c06875f71bf952465e4b9b112/rs:fill:97:55/ZDVlNWRmODgtNGJ/jMC00Mjg4LWIyM2/EtYzk5MzRjODVmM/GE4LmpwZw" alt="Strand von Glyfada bei Athen: Trotz Corona-Krise ist hier einiges los." title="Strand von Glyfada bei Athen: Trotz Corona-Krise ist hier einiges los."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/12147-urlaub-2020-in-gefahr-in-diesen-laendern-steigen-die-coronavirus-infektionszahlen?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">Urlaub 2020 in Gefahr? In diesen Ländern steigen die Corona-Zahlen</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11953-kroatien-anstieg-corona-infektionen-was-bedeutet-das-fuer-urlaub-und-die-einreise?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/e63458b1-f9d2-4ab9-9539-38dc43a018df.jpg -->
    <amp-img alt="Vergleichsweise leere Strände in Kroatien, hier in Primosten, während der Corona-Krise."
             title="Vergleichsweise leere Strände in Kroatien, hier in Primosten, während der Corona-Krise."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/KY-Ndw0X7qaLvKVBdtzbU-_T0zu5h_t7R9OOE0igTFU/g:no:0:348/cb:b6db9707951c5089b750f3eed70677c7/c:4000:2248/rs:fill:97:55/ZTYzNDU4YjEtZjl/kMi00YWI5LTk1Mz/ktMzhkYzQzYTAxO/GRmLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/KY-Ndw0X7qaLvKVBdtzbU-_T0zu5h_t7R9OOE0igTFU/g:no:0:348/cb:b6db9707951c5089b750f3eed70677c7/c:4000:2248/rs:fill:97:55/ZTYzNDU4YjEtZjl/kMi00YWI5LTk1Mz/ktMzhkYzQzYTAxO/GRmLmpwZw" alt="Vergleichsweise leere Strände in Kroatien, hier in Primosten, während der Corona-Krise." title="Vergleichsweise leere Strände in Kroatien, hier in Primosten, während der Corona-Krise."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/destinationen?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">News zu Destinationen</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11953-kroatien-anstieg-corona-infektionen-was-bedeutet-das-fuer-urlaub-und-die-einreise?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">Corona-Anstieg in Kroatien: Wie sicher ist der Urlaub?</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/12059-maskenpflicht-im-urlaub-so-hart-sind-die-strafen-fuer-urlauber-bei-verstoss-in-tuerkei-spanien-italien?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/a821b1b4-a0b5-4a0d-9ff0-83c9f9a71581.jpg -->
    <amp-img alt="An Flughäfen in Spanien, aber auch in vielen weiteren Ländern, müssen Reisende Masken tragen."
             title="An Flughäfen in Spanien, aber auch in vielen weiteren Ländern, müssen Reisende Masken tragen."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/gml2stFngKQM4Tx3TvHp4e4mCzTwc2N8gLNYz3HDfbc/g:no:0:411/cb:8b28b41b994465bdb1261bf6375095b6/c:4004:2252/rs:fill:97:55/YTgyMWIxYjQtYTB/iNS00YTBkLTlmZj/AtODNjOWY5YTcxN/TgxLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/gml2stFngKQM4Tx3TvHp4e4mCzTwc2N8gLNYz3HDfbc/g:no:0:411/cb:8b28b41b994465bdb1261bf6375095b6/c:4004:2252/rs:fill:97:55/YTgyMWIxYjQtYTB/iNS00YTBkLTlmZj/AtODNjOWY5YTcxN/TgxLmpwZw" alt="An Flughäfen in Spanien, aber auch in vielen weiteren Ländern, müssen Reisende Masken tragen." title="An Flughäfen in Spanien, aber auch in vielen weiteren Ländern, müssen Reisende Masken tragen."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/destinationen?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">News zu Destinationen</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/12059-maskenpflicht-im-urlaub-so-hart-sind-die-strafen-fuer-urlauber-bei-verstoss-in-tuerkei-spanien-italien?mst_prev_website=RR&amp;mst_prev_page_id=4eab5710-8102-43e5-ab23-6de8ce5641fe&amp;mst_prev_link_type=teaser">Keine Maske auf im Urlaub? So hart sind die Strafen</a>
          </div>
                    </div>
</div>
                                    <amp-list
  class="ArticleBody__content Related Related--native"
  data-sidebar="true"
  width="auto"
  height="248"
  layout="flex-item"
  items="."
  single-item
  src="/v2/api/spotlight/12163"
>
  <template type="amp-mustache">
    
      <p class="Related__title">{{ title }}</p>
      <div class="Related__items">
      {{#items}}
        <div class="Related__item Teaser Teaser--horizontal">
          <a href="{{ url }}" class="Teaser__imageLink"><amp-img layout="fill" class="Image__image Teaser__image" src="{{ image }}"></amp-img></a>
          {{#isAd}}
          <span class="Teaser__category Teaser__category--ad">Anzeige</span>
          {{/isAd}}
          <a  class="Teaser__title" href="{{ url }}">{{ title }}</a>
        </div>
      {{/items}}
      </div>
    
  </template>
</amp-list>

                                                                        <h2 class="ArticleBody__content Headline Headline--2">Wo steigen in Kroatien die Infektionszahlen?</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Vor allem in der Hauptstadt Zagreb steigen die Zahlen, und auch im Norden und in Slawonien im Osten des Landes gibt es größere Infektionsherde. An der bei Urlaubern besonders beliebten Adria-Küste und auf den Inseln sind die Zahlen aber bislang eher gering. Zudem gebe es bislang keine Touristen, die in Kroatien an Covid-19 erkrankt seien.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Könnte der starke Anstieg trotzdem Einfluss auf den künftigen Urlaub haben?</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">In einigen Ländern führt das bereits zu Konsequenzen: Slowenien beispielsweise hat Kroatien schon von der Liste sicherer Urlaubsländer gestrichen. Könnte Deutschland diesem Beispiel folgen? Für Kroatien ist die Reisewarnung seit dem 15. Juni aufgehoben, doch Außenminister Heiko Maas hatte mehrfach betont, dass ein Reisehinweis jederzeit wieder in eine Reisewarnung umgewandelt werden könne, sollte sich die Lage in einem Land verschlechten.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Das <a
    href="https://www.rnd.de/reise/steigende-corona-zahlen-droht-neue-reisewarnung-fur-kroatien-HFGC3IKKSVGFTAMRUY3UGKTKYM.html"
    rel="nofollow"
    target="_blank"
    class="Link"
  >Auswärtige Amt verfolge das Infektionsgeschehen in den Balkanstaaten nach eigenen Angaben sehr aufmerksam</a>. Ein Sprecher von Außenminister Heiko Maas (SPD) verwies darauf, dass für eine mögliche Umwandlung der für die EU-Staaten der Region geltenden Reisehinweise in eine Reisewarnung die Infektionszahlen die Zahl von 50 pro 100.000 Einwohner binnen einer Woche überschreiten müssten. </p>
                                      <aside class="ArticleBody__network Network Network--banner" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Inlist-Banner-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-2&quot;}" data-network-target="network-5f086b2ad1fc8">
    <p class="Network__title">Weiterlesen nach der Anzeige</p>    <div class="Network__partner">
      <div data-network-id="network-5f086b2ad1fc8"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class="ArticleBody__network Network Network--rect Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-2&quot;}" data-network-target="network-5f086b2ad20b8">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5f086b2ad20b8"></div>
        </div>
      </div>
    </div>
  </aside>

                                                  <p class="ArticleBody__content Text Text--paragraph">„Die Schwelle ist bei Kroatien, Rumänien und Bulgarien derzeit nicht überschritten“, sagte der Sprecher. Für die Nicht-EU-Staaten der Region wie etwa Serbien gelte die Reisewarnung weiterhin.</p>
                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Können Reisende ohne Probleme nach Kroatien einreisen?</h2>
                                      <p class="ArticleBody__content Text Text--paragraph">Die Einreise nach Kroatien ist für alle Staatsangehörigen der EU-Mitgliedsstaaten – also auch für Deutsche – ohne Einschränkungen erlaubt. Es droht derzeit auch keine Quarantäne, weder bei der Hin- noch bei der Rückreise.</p>
                                                            <p class="ArticleBody__content Text Text--paragraph">Bei der Einreise werden aber die Kontaktdaten der Urlauber für die Dauer ihres Aufenthalts registriert, sowohl an den Flughäfen als auch beim Grenzübertritt mit dem Auto. Um lange Wartezeiten zu vermeiden, empfiehlt sich die vorherige <a
    href="https://entercroatia.mup.hr/"
    rel="nofollow"
    target="_blank"
    class="Link"
  >Online-Registrierung</a> beim kroatischen Tourismusministerium.</p>
                                        
              </div>

      <footer class="ArticleFooter">
        

  
<div class="Authored ArticleFooter__authored  Authored--small">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="NILS PEUSE"
             title="NILS PEUSE"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/38N36AoJmP_9D3Ppp_AXpp6icUCgM7yDn7yM8wu-fEA/g:sm/cb:723e6f8071359c5b1922e16b756582cc/rs:fill:40:40/ZmU0YTIwOWMtNDg/yNC00YWMzLWEyMj/ItMThiZWJkNWFmN/zE4LmpwZw"
             layout="flex-item"
             height="32"
             width="32">
      <noscript><img src="https://media.cp.rndtech.de/fe4a209c-4824-4ac3-a222-18bebd5af718.jpg" alt="NILS PEUSE" title="NILS PEUSE"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/122-maike-geissler">Maike Geißler</a>
        </p>
                </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--footer" id="ShareToggle--footer" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--footer"></label>
  </div>
</div>
      </footer>
    </div>
  </article>

  
<div class="Network Network--outbrain">
      <div class="OUTBRAIN" data-src="https://www.reisereporter.de/artikel/12163-starker-corona-anstieg-in-kroatien-droht-neue-reisewarnung-ist-der-urlaub-in-gefahr" data-widget-id="AR_1"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
  </div>

    <aside class="Network--footer Network Network--banner Network--withoutTitle" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Footer&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Footer&quot;}" data-network-target="network-5f086b2ad23b6">
        <div class="Network__partner">
      <div data-network-id="network-5f086b2ad23b6"></div>
    </div>
  </aside>


      <footer class="Footer">
  <div class="Footer__divider"></div>
  <div class="Footer__header">
    <div class="Footer__logo"></div>
    <div class="Footer__social Social">
      <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
        <div class="Icon Icon--32 Icon__fb--32"></div>
      </a>
      <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
        <div class="Icon Icon--32 Icon__instagram--32"></div>
      </a>
      <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
        <div class="Icon Icon--32 Icon__pinterest--32"></div>
      </a>
      <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
        <div class="Icon Icon--32 Icon__youtube--32"></div>
      </a>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__sitemap">
        <nav class="Footer__navigation Navigation Navigation--desktop">
      <div class="Navigation__wrapper">
        <div class="Navigation__items">
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="0"
                     id="Navigation_item_toggler-footer-0" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Ziele</span>
                                                  <label for="Navigation_item_toggler-footer-0" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/ostsee">Ostsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/nordsee">Nordsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/spanien/balearen/mallorca">Mallorca</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/italien">Italien</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/kroatien">Kroatien</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="1"
                     id="Navigation_item_toggler-footer-1" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Themen</span>
                                                  <label for="Navigation_item_toggler-footer-1" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/themen/lost-places">Lost Places</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/aussergewoehnliche-unterkuenfte">Außergewöhnliche Unterkünfte</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/wandern">Wandern</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/quiz">Quiz</a>
                                      <a class="Navigation__sublink" href="/storytelling">Storytelling</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="2"
                     id="Navigation_item_toggler-footer-2" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Tipps</span>
                                                  <label for="Navigation_item_toggler-footer-2" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer">Brückentage</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds">Wissen für Reisenerds</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds/wissen-fuer-flug-nerds">Flug-Tipps</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks/zugtipps">Zug-Tipps</a>
                                  </div>
                          </div>
                  </div>
      </div>
    </nav>

    <div class="Footer__items">
      <div class="Footer__item">
        <a target="_top" href="/deals">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__meta">
    <p class="Footer__meta_copyright">© 2020 Madsack Travel GmbH & Co. KG</p>

    <p class="Footer__meta_links">
      <a href="/kontakt" class="Footer__meta-link">Kontakt</a>
      <a href="/datenschutz" class="Footer__meta-link">Datenschutz</a>
      <a href="/agb" class="Footer__meta-link">AGB</a>
      <a href="/impressum" class="Footer__meta-link">Impressum</a>
      <a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" class="Footer__meta-link">DSGVO</a>
      <a href="/artikel/293-anzeigen-und-affiliate" class="Footer__meta-link">Anzeigen und Affiliate</a>
      <a href="/autoren" class="Footer__meta-link">Alle Autoren</a>
      <a href="/sitemap" class="Footer__meta-link">Alle Reisen</a>
    </p>
  </div>
</footer>
  
  </main>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.reisereporter.de\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.reisereporter.de\/search?q={search_term_string}","query-input":"required name=search_term_string"}]}</script>

  <div class=" Network__offcontent Network__offcontent--left"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Left&quot;}"
     data-network-target="network-5f086b2ad2670"
>
  <div class="Network__offcontent_inner" data-network-id="network-5f086b2ad2670"></div>
</div>

  <div class=" Network__offcontent Network__offcontent--right"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Right&quot;}"
     data-network-target="network-5f086b2ad271c"
>
  <div class="Network__offcontent_inner" data-network-id="network-5f086b2ad271c"></div>
</div>

<div class="rr-app"></div>
<div class="rr-network"></div>
      <script src="/build/v493/runtime.55f07632.js" integrity="sha384-1JI7UElEx68gxWMsCEvOC4U62hBHNVngCSnWQv1dPoQ2PPNyaiq4LsHQnWaVYrpW"></script><script src="/build/v493/init.0b7d226a.js" integrity="sha384-bebRtgjA7eob3kFe1iRZOJPgytnf4S+Ueb2/90rAekf+Ff9omYgC3gZB347CcsnM"></script>
    <script src="https://www.dwin2.com/pub.436103.min.js" type="text/javascript" defer></script>
  </body>
</html>
