<!DOCTYPE html>
<html  lang="de">
<head>
  <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">


  <script>window.dataLayer = window.dataLayer || [];</script>
  <script>
    window.iamIdentifier = window.innerWidth < 800 ? 'mobhaz' : 'haz'
    let dl = {"event":"Page Meta","mst_website":"RR","mst_page_id":"4c3a0a54-03b1-41fd-a76a-3b1fb359bae4","mst_resource_id":"4c3a0a54-03b1-41fd-a76a-3b1fb359bae4","mst_resource_publication_date":"2020-04-09T18:46:48+02:00","mst_resource_update_date":"2020-04-09T20:37:08+02:00","mst_ad_var_2":"travel\/reisenews\/kuriose-reisenews","mst_ads_ad_unit_1":"RR_#DEVICE#_Article","mst_ads_ad_unit_2":"travel","mst_ads_ad_unit_3":"reisenews","mst_ivw_offer":"mobhaz","mst_ivw_category":"rr_vrt_travel","mst_resource_section":"\/reisenews\/kuriose-reisenews"};
    dl['mst_ads_ad_unit_1'] = dl['mst_ads_ad_unit_1'].replace('#DEVICE#', window.innerWidth < 800 ? 'M' : 'D');
    dl['mst_ivw_offer'] = iamIdentifier;
    window.dataLayer.push(dl)
  </script>
  <style>.async-hide { opacity: 0 !important} </style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-W6ZN2M3':true});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-80982648-1', 'auto', {allowLinker: true});
    ga('require', 'GTM-W6ZN2M3');
  </script>

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6CWGLG');</script>

  <script src="https://script.ioam.de/iam.js?m=1"></script>

  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<title>Luxus-Hotel vermietet Quarantäne-Zimmer – für 13.000 Euro! </title>

<meta name="theme-color" content="#ffffff" />

<meta name="title" content="Luxus-Hotel vermietet Quarantäne-Zimmer – für 13.000 Euro! " />
<meta name="description" content="Um in der Corona-Krise über die Runden zu kommen, hat sich ein Luxushotel in der Schweiz nun eine neue Geschäftsidee einfallen lassen: Quarantäne-Apartments. Und die lässt sich der Betreiber gut bezahlen." />
<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Travel GmbH &amp; Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:title" content="Für 13.000 Euro: Luxus-Hotel vermietet „Quarantäne-Apartments“" />
<meta property="og:description" content="Die Nacht kostet mindestens 400 Euro, plus medizinische Versorgung." />
<meta property="og:image" content="https://images.reisereporter.de/xZKNLxYdPaZ0XAxswGkGSntMA1eHgCU99H-r35AJw1g/g:sm/rs:fill:1800:1080/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments" />
<meta property="og:site_name" content="reisereporter" />
<meta property="fb:pages" content="1240172776006598" />
<meta property="fb:app_id" content="184684882042086" />
<meta property="og:locale" content="de_DE" />

<link rel="Copyright" href="https://www.reisereporter.de/impressum" />
<link rel="Author" href="https://www.reisereporter.de/autoren" />

<meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />
<link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
<link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">

<link rel="canonical" href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments">
<link rel="amphtml" href="https://www.reisereporter.de/amp/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async></script>
<script custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async></script>
<script custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async></script>

<!-- TODO Hero image
<link rel="preload" href="hero-img.jpg" as="image">
-->

<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
      <link rel="stylesheet" href="/build/fonts.2101f5e7.css" integrity="sha384-RFf6ObfeezspSkld1oBMCzEqiydPAKM0q3ye62+2HL8EcMdI3/TwRapTKlmhbz2K">
    <link rel="stylesheet" href="/build/styles.b95d14fa.css" integrity="sha384-7HeyPyocpLhMQTw/Ez12oisUiH/2A38ZwS8GOAA0CfX/oKzojuNK37bG5qgvQms8">
  
<script async defer type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>
<script type="text/javascript">
  window.targetingData = {"pagetype":"article","pageid":"4c3a0a54-03b1-41fd-a76a-3b1fb359bae4","pagepath":"\/reisenews\/kuriose-reisenews","pagetags":["Coronavirus"],"pagearea":["travel","reisenews","kuriose-reisenews"],"ad_var_2":"travel\/reisenews\/kuriose-reisenews"};
</script>

<script type="text/javascript">
  window.adHandler = window.adHandler || {};
  window.adHandler.cmd = window.adHandler.cmd || [];
</script>
<script async type="text/javascript" src="/build/js/network.js"></script>
</head>
<body class="js-no-amp">

      <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-N6CWGLG&gtm_auth=7NQWkvT9myOUYRMdqvExWQ&gtm_preview=env-1&gtm_cookies_win=x"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
      if (window.iom instanceof Object && typeof window.iom.c === 'function') {
        iom.c({
          'st': window.iamIdentifier,
          'cp': 'rr_vrt_travel',
          'sv': 'ke',
          'co': 'kommentar',
          'sc': 'yes'
        }, 1);
      }
    </script>
    <!--/>SZM-->

    <script type='text/javascript'> (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'News - Kuriose News,article';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>
  <main>
      <div class="Network__safeZone"></div>
    <div class=" Network__bg" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Background&quot;}" data-network-id="network-5e8f67807b64b" data-network-target="network-5e8f67807b64b"></div>

    <div class=" Network__oop" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_OOP&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Interstitial&quot;,&quot;mobile_ruleset&quot;:&quot;second-view&quot;}" data-network-id="network-5e8f67807b6ec" data-network-target="network-5e8f67807b6ec"></div>

  
      <header class="Header">
  <a href="/" class="Header__home"></a>
  <input type="checkbox" id="Navigation_toggler" class="Navigation__toggler" hidden />
  <nav class="Header__navigation Navigation Navigation--main Navigation--desktop">
    <div class="Navigation__wrapper">
      <div class="Navigation__search">
        <div class="Search">
          <div class="Search__input">
            <form class="Search__form" action="/search" method="get" target="_top">
              <input type="text" class="Search__field" name="q" placeholder="Wonach suchst du?" />
              <input type="submit" class="Search__searchButton Icon Icon--16 Icon__search--24" value="">
            </form>
          </div>
                  </div>
      </div>
      <div class="Navigation__items">
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="0"
                   id="Navigation_item_toggler-0" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--inspiration"
                 href="/reiseinspiration">Inspiration</a>
                              <label for="Navigation_item_toggler-0" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseinspiration/strandurlaub">Strandurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/staedtereisen">Städtereisen</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/familienurlaub">Familienurlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/wellness-urlaub">Wellness-Urlaub</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/kreuzfahrt">Kreuzfahrt</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/urlaub-zu-hause">Urlaub zu Hause</a>
                                  <a class="Navigation__sublink" href="/reiseinspiration/reisetrends">Reisetrends</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="1"
                   id="Navigation_item_toggler-1" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--ziele"
                 href="/reiseziele">Ziele</a>
                              <label for="Navigation_item_toggler-1" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/reiseziele/top-places">Top Places</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa/deutschland">Deutschland</a>
                                  <a class="Navigation__sublink" href="/reiseziele/europa">Europa</a>
                                  <a class="Navigation__sublink" href="/reiseziele/fernreiseziele">Fernreiseziele</a>
                              </div>
                      </div>
                  <div class="Navigation__item Navigation__item--has-sub">
            <input type="checkbox" name="Navigation__item_toggler" value="2"
                   id="Navigation_item_toggler-2" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--tips"
                 href="/tipps-und-tricks">Tipps &amp; Tricks</a>
                              <label for="Navigation_item_toggler-2" class="Navigation__link-toggle"></label>
                          </div>

                          <div class="Navigation__subitems">
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/nachhaltig-reisen">Nachhaltig reisen</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks">Travelhacks</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/packlisten-und-ausruestung">Packlisten &amp; Ausrüstung</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/sicherheit">Sicherheit</a>
                                  <a class="Navigation__sublink" href="/tipps-und-tricks/reiserecht">Reiserecht</a>
                              </div>
                      </div>
                  <div class="Navigation__item">
            <input type="checkbox" name="Navigation__item_toggler" value="3"
                   id="Navigation_item_toggler-3" class="Navigation__item_toggler" hidden />
            <div class="Navigation__label">
              <a class="Navigation__link Navigation__link--news"
                 href="/reisenews">News</a>
                          </div>

                      </div>
              </div>
      <div class="Navigation__buttons">
        <a target="_top" href="/deals" class="BookingButton">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
      <div class="Navigation__bottom">
        <p class="Subtitle">Folge uns auf</p>
        <div class="Social">
          <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
            <div class="Icon Icon--40 Icon__fb--40"></div>
          </a>
          <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
            <div class="Icon Icon--40 Icon__instagram--40"></div>
          </a>
          <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
            <div class="Icon Icon--40 Icon__pinterest--40"></div>
          </a>
          <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
            <div class="Icon Icon--40 Icon__youtube--40"></div>
          </a>
        </div>
      </div>
    </div>
  </nav>
  <div class="Header__items">
    <div class="Header__item"><a href="/deals" class="Header__item-icon Header__item-icon--shops" title="Angebote & Buchen"></a></div>
    <div class="Header__item">
      <label for="Navigation_toggler" class="Header__item-icon Header__item-icon--navigation"></label>
      <div class="Search__overlay"></div>
    </div>
  </div>
</header>
  
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"WebSite","name":"reisereporter.de","@id":"https:\/\/www.reisereporter.de\/"},"position":1},{"@type":"ListItem","item":{"@type":"WebSite","name":"News","@id":"https:\/\/www.reisereporter.de\/reisenews"},"position":2},{"@type":"ListItem","item":{"@type":"WebSite","name":"Kuriose News","@id":"https:\/\/www.reisereporter.de\/reisenews\/kuriose-reisenews"},"position":3},{"@type":"ListItem","name":"Corona: Luxus-Hotel vermietet Quarantäne-Apartments","position":4,"@id":"https:\/\/www.reisereporter.de\/artikel\/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments"}]}</script>
<div class="Breadcrumb">
  <div class="Breadcrumb__container">
    <ul class="Breadcrumb__list">
      <li class="Breadcrumb__item Breadcrumb__item--home"><a href="/"></a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews">News</a></li>
              <li class="Breadcrumb__item Breadcrumb__item"><a href="/reisenews/kuriose-reisenews">Kuriose News</a></li>
                  <li class="Breadcrumb__item Breadcrumb__item--current"><h1><a href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments">Luxus-Hotel vermietet Quarantäne-Zimmer – für 13.000 Euro!</a></h1></li>
    </ul>
  </div>
  <a href="https://www.rnd.de" class="Breadcrumb__logo"></a>
</div>

  <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.reisereporter.de\/artikel\/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments","articleBody":"Not macht erfinderisch. Das jüngste Beispiel dafür, dass an diesem Sprichwort etwas dran ist, gibt ein Luxushotel in der Schweiz. Das Unternehmen Le Bijou betreibt zwei Hotels in den Schweizer Städten Luzern und Zug. Und da durch die Ausbreitung des Coronavirus auch dort die Gäste ausblieben, hat sich der Betreiber für ein neues Geschäftsmodell entschieden, wie die „Luzerner Zeitung“ berichtet.Denn auf der Website des Unternehmens werden seit einiger Zeit sogenannte Quarantäne-Apartments angeboten. Den Schritt begründet CEO Alexander Hübner laut dem Medienbericht mit der zunehmenden Anfrage nach Aufenthalten für 14 Tage, also den exakten Zeitraum einer Corona-Quarantäne. „Darum haben wir daraus ein Angebot gemacht“, sagt Hübner. Menschen mit Corona-Symptomen werden nicht aufgenommenDas Angebot richtet sich vor allem an Menschen, die sich vorsorglich in Quarantäne begeben wollen, um sich erst gar nicht mit dem Coronavirus zu infizieren. Gäste, die bereits Symptome aufweisen oder sogar positiv auf das Virus getestet worden sind, werden nicht angenommen. Möglich ist das Ganze ohnehin nur deshalb, weil die Hotelkette bereits vor der Corona-Krise jegliche Abläufe digitalisiert hatte. Denn von der Ankunft über die Essensbestellung bis hin zur Zahlung, es ist kein Kontakt zu anderen Menschen notwendig.4.000 Euro für die medizinische Versorgung im HotelWer möchte, kann sich während seines Aufenthaltes zudem gesundheitlich überwachen lassen. Das beginnt bei einem Hausarztbesuch und endet bei einem Corona-Test im Hotezimmer. Der wird allerdings nur genehmigt, wenn der Gast eindeutige Symptome aufweist. So praktisch und sicher der Service auch klingt, so teuer ist der ganze Spaß aber auch: Eine Nacht in einem Apartment der Mittelklasse kostet zwischen 400 und 500 Euro. Für die medizinische Rund-um-die-Uhr-Versorgung zahlen die Gäste etwas mehr als 4.000 Euro, und der Coronatest kostet noch mal knapp 500 Euro extra, wie die „Washington Post“ berichtet. Weitere Services wie Lieferservice für Speisen, Reinigung und Entertainment-Pakete kosten noch einmal je 150 Euro, pro Nacht versteht sich. Und wer sich den ganz großen Luxus während der Isolation gönnen möchte, der zahlt rund 800 Euro pro Nacht – und das nur für die Übernachtung. Rechnet man das auf mindestens 14 Tage Quarantäne hoch, dann kostet der Luxus-Ausflug gut und gerne um die 13.000 Euro. Kostenlose Nacht im Luxushotel für Ärzte und KrankenpflegerLediglich Menschen, die einen Beruf im Gesundheitswesen ausüben und derzeit durch die Corona-Krise einen deutlichen Mehraufwand haben, können in den Genuss der speziellen Apartments kommen, ohne dafür tief in die Tasche greifen zu müssen. Denn seit dem 27. März bieten die beiden Hotels von Hübner kostenlose Übernachtungen für Ärzte, Krankenpfleger und Co. an. Die dürfen sich nach ihrem harten Arbeitstag eine kleine Auszeit im Luxushotel gönnen, bezahlt wird diese dann von zahlreichen Sponsoren.","author":[{"@type":"Person","name":"Leonie  Zimmermann"}],"dateModified":"2020-04-09T20:37:08+02:00","datePublished":"2020-04-09T18:46:48+02:00","description":"Um in der Corona-Krise über die Runden zu kommen, hat sich ein Luxushotel in der Schweiz nun eine neue Geschäftsidee einfallen lassen: Quarantäne-Apartments. Und die lässt sich der Betreiber gut bezahlen.","genre":"Reisen","headline":"Luxus-Hotel vermietet Quarantäne-Zimmer – für 13.000 Euro!","inLanguage":"de","isAccessibleForFree":true,"isFamilyFriendly":true,"publisher":{"@type":"Organization","name":"reisereporter","logo":{"@type":"ImageObject","url":"https:\/\/www.reisereporter.de\/build\/images\/reisereporter_logo.png","width":739,"height":237,"fileFormat":"image\/png"}},"wordCount":419,"image":["https:\/\/images.reisereporter.de\/HnA-t-lZnXbgMcoDubCq3mLgaqrptkidtlZYy3FnmBU\/g:sm\/rs:fill:1920:1080\/M2UzYmY5ZDAtOWY\/0Yi00ODAxLThkOW\/EtMjg0NjM1NGQ5Z\/WE1LmpwZw","https:\/\/images.reisereporter.de\/BCLsic3LKgVWcDx35W91a6OIyaiQzLi0OlKZZJSGe-g\/g:sm\/rs:fill:1200:900\/M2UzYmY5ZDAtOWY\/0Yi00ODAxLThkOW\/EtMjg0NjM1NGQ5Z\/WE1LmpwZw","https:\/\/images.reisereporter.de\/3mX-40kMItVRGLPRUTb5sgEso4QbyL6uXewWa1tH5Dc\/g:sm\/rs:fill:1000:1000\/M2UzYmY5ZDAtOWY\/0Yi00ODAxLThkOW\/EtMjg0NjM1NGQ5Z\/WE1LmpwZw"],"keywords":["Coronavirus"],"alternativeHeadline":"Luxus-Hotel vermietet Quarantäne-Zimmer – für 13.000 Euro! "}</script>

  <article class="Article">

      <figure class="ArticleImage Image">
    <input type="checkbox" name="toggleArticleImage" id="toggleArticleImage" class="ArticleImage__toggle-box" />
    <div class="ArticleImage__wrapper">
                    
            
      <!-- https://media.cp.rndtech.de/3e3bf9d0-9f4b-4801-8d9a-2846354d9ea5.jpg -->
    <amp-img alt="Ein Luxushotel in der Schweiz bietet Apartments für die Quarantäne an. (Symbolbild)"
             title="Ein Luxushotel in der Schweiz bietet Apartments für die Quarantäne an. (Symbolbild)"
             class="Image__image ArticleImage__image"
             src="https://images.reisereporter.de/Pw3qyaoB3A565aMeMgpPY7OeTowrmwQ2k5WoCa3e5ZY/g:sm/rs:fill:940:529/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             srcset="https://images.reisereporter.de/a6TTQnJ9R-ULkeGUbdDxaPo8b86JHm7C1B6FgYErfSo/g:sm/rs:fill:375:211/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw 375w, https://images.reisereporter.de/6yiwdEkSsIQYcGEDXGK7OWvT78E2pHcxjXkDpS5X6K8/g:sm/rs:fill:600:338/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw 600w, https://images.reisereporter.de/A4Dum645uoygpogooeyK5ayKpu8kEIlIXgafUQQFA6g/g:sm/rs:fill:760:428/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw 760w, https://images.reisereporter.de/Pw3qyaoB3A565aMeMgpPY7OeTowrmwQ2k5WoCa3e5ZY/g:sm/rs:fill:940:529/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw 940w">
      <noscript><img src="https://images.reisereporter.de/Pw3qyaoB3A565aMeMgpPY7OeTowrmwQ2k5WoCa3e5ZY/g:sm/rs:fill:940:529/M2UzYmY5ZDAtOWY/0Yi00ODAxLThkOW/EtMjg0NjM1NGQ5Z/WE1LmpwZw" alt="Ein Luxushotel in der Schweiz bietet Apartments für die Quarantäne an. (Symbolbild)" title="Ein Luxushotel in der Schweiz bietet Apartments für die Quarantäne an. (Symbolbild)"></noscript>
    </amp-img>
                <label for="toggleArticleImage" class="ArticleImage__toggler"></label>
          </div>
          <figcaption class="Image__caption">
                  <p class="Image__description">Ein Luxushotel in der Schweiz bietet Apartments für die Quarantäne an. (Symbolbild)</p>
                                                <p class="Image__copyright">Foto: imago images / Panthermedia</p>
                        </figcaption>
      </figure>

    <div class="ArticleContent">
      <header class="ArticleIntro">
                          <a class="ArticleIntro__category" href="/reisenews/kuriose-reisenews">Kuriose News</a>
                <h2 class="ArticleIntro__title">Corona: Luxus-Hotel vermietet Quarantäne-Apartments</h2>

        <div class="ArticleIntro__intro">
          <p class="ArticleIntro__content Text Text--paragraph">Das ist mal ein skurriles Angebot in der Corona-Krise! Ein Luxushotel in der Schweiz hat sich eine neue Geschäftsidee einfallen lassen: Quarantäne-Apartments. Und die lässt sich der Betreiber gut bezahlen.</p>

        </div>

        


<div class="Authored ArticleIntro__authored ">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="Leonie  Zimmermann"
             title="Leonie  Zimmermann"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/5N3t_TFMc4TwrpTnhuq3A-2qXYip82HsdGocAbzHxz8/g:sm/rs:fill:40:40/OTdiNjFhZjEtNWU/1YS00OTkzLWIyM2/MtOTdkZWEyNDcxM/TEzLmpwZWc"
             layout="flex-item"
             height="40"
             width="40">
      <noscript><img src="https://media.cp.rndtech.de/97b61af1-5e5a-4993-b23c-97dea2471113.jpeg" alt="Leonie  Zimmermann" title="Leonie  Zimmermann"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/592-leonie-zimmermann">Leonie  Zimmermann</a>
        </p>
                    
      <div class="Authored__date">
        <time datetime="2020-04-09 00:00:00.000000">09.04.2020</time></div>
      </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--header" id="ShareToggle--header" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--header"></label>
  </div>
</div>
      </header>
      
  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class=" Network Network--main Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-1&quot;}" data-network-target="network-5e8f67807d7ce">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5e8f67807d7ce"></div>
        </div>
      </div>
    </div>
  </aside>


      
      <div class="ArticleBody">
                            <p class="ArticleBody__content Text Text--paragraph">Not macht erfinderisch. Das jüngste Beispiel dafür, dass an diesem Sprichwort etwas dran ist, gibt ein Luxushotel in der Schweiz. Das Unternehmen Le Bijou betreibt zwei Hotels in den Schweizer Städten Luzern und Zug. Und da durch die Ausbreitung des <a
    href="https://www.reisereporter.de/coronavirus?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=intext"
    rel="external"
    target="_blank"
    class="Link"
  >Coronavirus</a> auch dort die Gäste ausblieben, hat sich der Betreiber für ein neues Geschäftsmodell entschieden, wie die „<a
    href="https://www.luzernerzeitung.ch/zentralschweiz/zug/nach-den-quarantaene-apartments-jetzt-gibts-in-luzern-und-zug-kostenlose-erholung-fuer-medizinisches-personal-ld.1206490"
    rel="nofollow"
    target="_blank"
    class="Link"
  >Luzerner Zeitung</a>“ berichtet.</p>

                                                            <p class="ArticleBody__content Text Text--paragraph">Denn auf der <a
    href="https://lebijou.com/"
    rel="nofollow"
    target="_blank"
    class="Link"
  >Website</a> des Unternehmens werden seit einiger Zeit sogenannte Quarantäne-Apartments angeboten. Den Schritt begründet CEO Alexander Hübner laut dem Medienbericht mit der zunehmenden Anfrage nach Aufenthalten für 14 Tage, also den exakten Zeitraum einer Corona-Quarantäne. „Darum haben wir daraus ein Angebot gemacht“, sagt Hübner. </p>

                                                                <div class="ArticleBody__content Embed Embed--oembed Embed--Instagram Embed--no-amp ">
    <div class="Embed__inner">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3ZtVaCFxMD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B3ZtVaCFxMD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3ZtVaCFxMD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Attention to detail is what separates the good from the great!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lebijou_switzerland/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Le Bijou</a> (@lebijou_switzerland) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-09T15:00:04+00:00">Oct 9, 2019 at 8:00am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
          </div>
  </div>

                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Menschen mit Corona-Symptomen werden nicht aufgenommen</h2>

                                      <p class="ArticleBody__content Text Text--paragraph">Das Angebot richtet sich vor allem an Menschen, die sich vorsorglich in Quarantäne begeben wollen, um sich erst gar nicht mit dem Coronavirus zu infizieren. Gäste, die bereits Symptome aufweisen oder sogar positiv auf das Virus getestet worden sind, werden nicht angenommen. </p>

                                    <amp-list
  class="ArticleBody__content Related Related--native"
  data-sidebar="true"
  width="auto"
  height="248"
  layout="flex-item"
  items="."
  single-item
  src="/v2/api/spotlight/11555"
>
  <template type="amp-mustache">
    
      <p class="Related__title">{{ title }}</p>
      <div class="Related__items">
      {{#items}}
        <div class="Related__item Teaser Teaser--horizontal">
          <a href="{{ url }}" class="Teaser__imageLink"><amp-img layout="fill" class="Image__image Teaser__image" src="{{ image }}"></amp-img></a>
          <span class="Teaser__category Teaser__category--ad">Anzeige</span>
          <a  class="Teaser__title" href="{{ url }}">{{ title }}</a>
        </div>
      {{/items}}
      </div>
    
  </template>
</amp-list>

                                                  <p class="ArticleBody__content Text Text--paragraph">Möglich ist das Ganze ohnehin nur deshalb, weil die Hotelkette bereits vor der Corona-Krise jegliche Abläufe digitalisiert hatte. Denn von der Ankunft über die Essensbestellung bis hin zur Zahlung, es ist kein Kontakt zu anderen Menschen notwendig.</p>

                                                            <div class="ArticleBody__content Group Group--related Related">
  <p class="Related__title">Lies auch</p>
  <div class="Related__items">
                                                        <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11435-corona-virus-wird-der-sommer-urlaub-stattfinden-konsequenzen-stornieren?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/8acb9670-9bb6-4b74-a553-eaacba654bc2.jpg -->
    <amp-img alt="Ein wegen der Corona-Krise gesperrter Strand. Viele Menschen sorgen sich um ihren Sommerurlaub."
             title="Ein wegen der Corona-Krise gesperrter Strand. Viele Menschen sorgen sich um ihren Sommerurlaub."
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/BsPaw95h4mAdTBV6ixr084rRPaMW8JjgHcny0BdA7Kk/g:sm/rs:fill:97:55/OGFjYjk2NzAtOWJ/iNi00Yjc0LWE1NT/MtZWFhY2JhNjU0Y/mMyLmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/BsPaw95h4mAdTBV6ixr084rRPaMW8JjgHcny0BdA7Kk/g:sm/rs:fill:97:55/OGFjYjk2NzAtOWJ/iNi00Yjc0LWE1NT/MtZWFhY2JhNjU0Y/mMyLmpwZw" alt="Ein wegen der Corona-Krise gesperrter Strand. Viele Menschen sorgen sich um ihren Sommerurlaub." title="Ein wegen der Corona-Krise gesperrter Strand. Viele Menschen sorgen sich um ihren Sommerurlaub."></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11435-corona-virus-wird-der-sommer-urlaub-stattfinden-konsequenzen-stornieren?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">Corona-Pandemie: Werde ich den Sommerurlaub machen können?</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11514-urlaub-im-jahr-2021-diese-fluege-und-reisen-kannst-du-jetzt-schon-buchen?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/1ed879f2-d34c-4c72-9176-23be716a74d4.jpg -->
    <amp-img alt="Einige Reiseveranstalter bieten jetzt bereits Reisen für 2021 an. (Symbolbild)"
             title="Einige Reiseveranstalter bieten jetzt bereits Reisen für 2021 an. (Symbolbild)"
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/T0_oc8mm0FfDxa7gO-Sn5cYHnS7uJuY3tKP-9LIcX6s/g:no:0:368/c:3500:1969/rs:fill:97:55/MWVkODc5ZjItZDM/0Yy00YzcyLTkxNz/YtMjNiZTcxNmE3N/GQ0LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/T0_oc8mm0FfDxa7gO-Sn5cYHnS7uJuY3tKP-9LIcX6s/g:no:0:368/c:3500:1969/rs:fill:97:55/MWVkODc5ZjItZDM/0Yy00YzcyLTkxNz/YtMjNiZTcxNmE3N/GQ0LmpwZw" alt="Einige Reiseveranstalter bieten jetzt bereits Reisen für 2021 an. (Symbolbild)" title="Einige Reiseveranstalter bieten jetzt bereits Reisen für 2021 an. (Symbolbild)"></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews/top-news?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">Top-News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11514-urlaub-im-jahr-2021-diese-fluege-und-reisen-kannst-du-jetzt-schon-buchen?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">Diese Reisen für 2021 kannst du jetzt schon buchen</a>
          </div>
                                                                      <div class="Related__item Teaser Teaser--horizontal">
            <a href="https://www.reisereporter.de/artikel/11521-zeichen-in-der-corona-krise-hotels-beleuchten-zimmer-in-herzform?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">
                            
            
      <!-- https://media.cp.rndtech.de/986a5111-9bf9-4bcf-8169-f30d040fdfb8.jpg -->
    <amp-img alt="Das Empire Riverside Hotel in Hamburg zeigt in Zeiten der Corona-Krise Herz. "
             title="Das Empire Riverside Hotel in Hamburg zeigt in Zeiten der Corona-Krise Herz. "
             class="Image__image Teaser__image"
             src="https://images.reisereporter.de/bcqqEVUdbYp6DuskuzcNgL768_mAEJUlKhBR9_F4BsU/g:no:0:0/c:8256:4642/rs:fill:97:55/OTg2YTUxMTEtOWJ/mOS00YmNmLTgxNj/ktZjMwZDA0MGZkZ/mI4LmpwZw"
             layout="responsive"
             width="16"
             height="9"
             >
      <noscript><img src="https://images.reisereporter.de/bcqqEVUdbYp6DuskuzcNgL768_mAEJUlKhBR9_F4BsU/g:no:0:0/c:8256:4642/rs:fill:97:55/OTg2YTUxMTEtOWJ/mOS00YmNmLTgxNj/ktZjMwZDA0MGZkZ/mI4LmpwZw" alt="Das Empire Riverside Hotel in Hamburg zeigt in Zeiten der Corona-Krise Herz. " title="Das Empire Riverside Hotel in Hamburg zeigt in Zeiten der Corona-Krise Herz. "></noscript>
    </amp-img>
              </a>
                                      <a class="Teaser__category" href="/reisenews?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">News</a>
                        <a class="Teaser__title" href="https://www.reisereporter.de/artikel/11521-zeichen-in-der-corona-krise-hotels-beleuchten-zimmer-in-herzform?mst_prev_website=RR&amp;mst_prev_page_id=4c3a0a54-03b1-41fd-a76a-3b1fb359bae4&amp;mst_prev_link_type=teaser">Zeichen in der Corona-Krise: Hotels beleuchten Zimmer in Herzform</a>
          </div>
                    </div>
</div>

                                                                                  <h2 class="ArticleBody__content Headline Headline--2">4.000 Euro für die medizinische Versorgung im Hotel</h2>

                                      <p class="ArticleBody__content Text Text--paragraph">Wer möchte, kann sich während seines Aufenthaltes zudem gesundheitlich überwachen lassen. Das beginnt bei einem Hausarztbesuch und endet bei einem Corona-Test im Hotezimmer. Der wird allerdings nur genehmigt, wenn der Gast eindeutige Symptome aufweist. </p>

                                                            <p class="ArticleBody__content Text Text--paragraph">So praktisch und sicher der Service auch klingt, so teuer ist der ganze Spaß aber auch: Eine Nacht in einem Apartment der Mittelklasse kostet zwischen 400 und 500 Euro. Für die medizinische Rund-um-die-Uhr-Versorgung zahlen die Gäste etwas mehr als 4.000 Euro, und der Coronatest kostet noch mal knapp 500 Euro extra, wie die „<a
    href="https://www.washingtonpost.com/travel/2020/03/24/swiss-hotel-is-offering-luxury-quarantine-package-including-500-coronavirus-test/"
    rel="nofollow"
    target="_blank"
    class="Link"
  >Washington Post</a>“ berichtet. </p>

                                      <aside class="ArticleBody__network Network" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Inlist-Banner-1&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Inlist-2&quot;}" data-network-target="network-5e8f6781ad9a7">
    <p class="Network__title">Weiterlesen nach der Anzeige</p>    <div class="Network__partner">
      <div data-network-id="network-5e8f6781ad9a7"></div>
    </div>
  </aside>

  <aside
    class="Sidebar Sidebar--default">
    <div class="Sidebar--sticky">
      <div
        class="ArticleBody__network Network Network--rect Network--default"
        data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Rectangle-2&quot;}" data-network-target="network-5e8f6781adaa8">
        <p class="Network__title Network__title--long">Weiterlesen nach der Anzeige</p>
        <p class="Network__title Network__title--short">Anzeige</p>
        <div class="Network__partner">
          <div data-network-id="network-5e8f6781adaa8"></div>
        </div>
      </div>
    </div>
  </aside>

                                                  <p class="ArticleBody__content Text Text--paragraph">Weitere Services wie Lieferservice für Speisen, Reinigung und Entertainment-Pakete kosten noch einmal je 150 Euro, pro Nacht versteht sich. </p>

                                                            <p class="ArticleBody__content Text Text--paragraph">Und wer sich den ganz großen Luxus während der Isolation gönnen möchte, der zahlt rund 800 Euro pro Nacht – und das nur für die Übernachtung. Rechnet man das auf mindestens 14 Tage Quarantäne hoch, dann kostet der Luxus-Ausflug gut und gerne um die 13.000 Euro. </p>

                                                                                  <h2 class="ArticleBody__content Headline Headline--2">Kostenlose Nacht im Luxushotel für Ärzte und Krankenpfleger</h2>

                                      <p class="ArticleBody__content Text Text--paragraph">Lediglich Menschen, die einen Beruf im Gesundheitswesen ausüben und derzeit durch die Corona-Krise einen deutlichen Mehraufwand haben, können in den Genuss der speziellen Apartments kommen, ohne dafür tief in die Tasche greifen zu müssen. </p>

                                                            <p class="ArticleBody__content Text Text--paragraph">Denn seit dem 27. März bieten die beiden Hotels von Hübner kostenlose Übernachtungen für Ärzte, Krankenpfleger und Co. an. Die dürfen sich nach ihrem harten Arbeitstag eine kleine Auszeit im Luxushotel gönnen, bezahlt wird diese dann von zahlreichen Sponsoren. </p>

                                        
              </div>

      <footer class="ArticleFooter">
        

  
<div class="Authored ArticleFooter__authored  Authored--small">
      <figure class="Authored__badge">
                            
        
          <amp-img alt="Leonie  Zimmermann"
             title="Leonie  Zimmermann"
             class="Image__image Authored__image"
             src="https://images.reisereporter.de/5N3t_TFMc4TwrpTnhuq3A-2qXYip82HsdGocAbzHxz8/g:sm/rs:fill:40:40/OTdiNjFhZjEtNWU/1YS00OTkzLWIyM2/MtOTdkZWEyNDcxM/TEzLmpwZWc"
             layout="flex-item"
             height="32"
             width="32">
      <noscript><img src="https://media.cp.rndtech.de/97b61af1-5e5a-4993-b23c-97dea2471113.jpeg" alt="Leonie  Zimmermann" title="Leonie  Zimmermann"></noscript>
    </amp-img>
            </figure>
    <div class="Authored__data">
                  <p class="Authored__name"><a href="https://www.reisereporter.de/autoren/592-leonie-zimmermann">Leonie  Zimmermann</a>
        </p>
                </div>
  <div class="Authored__share Share">
    <input type="checkbox" name="ShareToggle--footer" id="ShareToggle--footer" class="Share__toggle-box"/>
    <div class="Share__links">
      <amp-social-share type="system"
                        layout="flex-item"
                        class="Share__item Share__item--system"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="system"></amp-social-share>
      <amp-social-share type="facebook"
                        layout="flex-item"
                        class="Share__item Share__item--facebook"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="facebook"
                        data-param-href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments"
                        data-param-app_id="623249051821015" aria-label="Share on Facebook">
      </amp-social-share>
      <amp-social-share type="pinterest"
                        layout="flex-item"
                        class="Share__item Share__item--pinterest"
                        data-vars-event-category="social"
                        data-vars-event-action="share"
                        data-vars-event-label="pinterest"
                        data-param-href="https://www.reisereporter.de/artikel/11555-coronavirus-schweizer-luxushotel-vermietet-quarantaene-apartments"
                                                aria-label="Share on pinterest">
      </amp-social-share>


    </div>
    <label class="Share__toggler" for="ShareToggle--footer"></label>
  </div>
</div>
      </footer>
        <aside class="Network--footer Network Network--withoutTitle" data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Footer&quot;,&quot;mobile&quot;:&quot;RR_M_Article_Footer&quot;}" data-network-target="network-5e8f6781adcc3">
        <div class="Network__partner">
      <div data-network-id="network-5e8f6781adcc3"></div>
    </div>
  </aside>

    </div>
  </article>


      <footer class="Footer">
  <div class="Footer__divider"></div>
  <div class="Footer__header">
    <div class="Footer__logo"></div>
    <div class="Footer__social Social">
      <a class="Social__link Social__link--facebook" target="_blank" href="https://www.facebook.com/reisereporter-1240172776006598/">
        <div class="Icon Icon--32 Icon__fb--32"></div>
      </a>
      <a class="Social__link Social__link--instagram" target="_blank" href="https://www.instagram.com/reisereporter/">
        <div class="Icon Icon--32 Icon__instagram--32"></div>
      </a>
      <a class="Social__link Social__link--pinterest" target="_blank" href="https://www.pinterest.de/REISEREPORTERde/">
        <div class="Icon Icon--32 Icon__pinterest--32"></div>
      </a>
      <a class="Social__link Social__link--youtube" target="_blank" href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g">
        <div class="Icon Icon--32 Icon__youtube--32"></div>
      </a>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__sitemap">
        <nav class="Footer__navigation Navigation Navigation--desktop">
      <div class="Navigation__wrapper">
        <div class="Navigation__items">
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="0"
                     id="Navigation_item_toggler-footer-0" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Ziele</span>
                                                  <label for="Navigation_item_toggler-footer-0" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/ostsee">Ostsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/deutschland/nordsee">Nordsee</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/spanien/balearen/mallorca">Mallorca</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/italien">Italien</a>
                                      <a class="Navigation__sublink" href="/reiseziele/europa/kroatien">Kroatien</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="1"
                     id="Navigation_item_toggler-footer-1" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Themen</span>
                                                  <label for="Navigation_item_toggler-footer-1" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/themen/lost-places">Lost Places</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/aussergewoehnliche-unterkuenfte">Außergewöhnliche Unterkünfte</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/wandern">Wandern</a>
                                      <a class="Navigation__sublink" href="/reiseinspiration/quiz">Quiz</a>
                                      <a class="Navigation__sublink" href="/storytelling">Storytelling</a>
                                  </div>
                          </div>
                      <div class="Navigation__item Navigation__item--has-sub">
              <input type="checkbox" name="Navigation__item_toggler" value="2"
                     id="Navigation_item_toggler-footer-2" class="Navigation__item_toggler" hidden />
              <div class="Navigation__label">
                                  <span class="Navigation__text">Top Tipps</span>
                                                  <label for="Navigation_item_toggler-footer-2" class="Navigation__link-toggle"></label>
                              </div>

                              <div class="Navigation__subitems">
                                      <a class="Navigation__sublink" href="/artikel/8891-brueckentage-2020-urlaubstage-optimal-nutzen-und-verdoppeln-mit-dem-kalender-planer">Brückentage</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds">Wissen für Reisenerds</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/wissen-fuer-reise-nerds/wissen-fuer-flug-nerds">Flug-Tipps</a>
                                      <a class="Navigation__sublink" href="/tipps-und-tricks/travelhacks/zugtipps">Zug-Tipps</a>
                                  </div>
                          </div>
                  </div>
      </div>
    </nav>

    <div class="Footer__items">
      <div class="Footer__item">
        <a target="_top" href="/deals">
          <div class="Button" role="button">
            <div class="Button__icon Icon Icon--24 Icon__suitecase--24"></div>
            <div class="Button__text">Angebote & Buchen</div>
          </div>
        </a>
      </div>
    </div>
  </div>
  <div class="Footer__divider"></div>
  <div class="Footer__meta">
    <p class="Footer__meta_copyright">© 2020 Madsack Travel GmbH & Co. KG</p>

    <p class="Footer__meta_links">
      <a href="/kontakt" class="Footer__meta-link">Kontakt</a>
      <a href="/datenschutz" class="Footer__meta-link">Datenschutz</a>
      <a href="/agb" class="Footer__meta-link">AGB</a>
      <a href="/impressum" class="Footer__meta-link">Impressum</a>
      <a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" class="Footer__meta-link">DSGVO</a>
      <a href="/artikel/293-anzeigen-und-affiliate" class="Footer__meta-link">Anzeigen und Affiliate</a>
      <a href="/autoren" class="Footer__meta-link">Alle Autoren</a>
      <a href="/sitemap" class="Footer__meta-link">Alle Reisen</a>
    </p>
  </div>
</footer>
  
  </main>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.reisereporter.de\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.reisereporter.de\/search?q={search_term_string}","query-input":"required name=search_term_string"}]}</script>

  <div class=" Network__offcontent Network__offcontent--left"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Left&quot;}"
     data-network-target="network-5e8f6781adfd6"
>
  <div class="Network__offcontent_inner" data-network-id="network-5e8f6781adfd6"></div>
</div>

  <div class=" Network__offcontent Network__offcontent--right"
     data-network="{&quot;desktop&quot;:&quot;RR_D_Article_Offcontent-Right&quot;}"
     data-network-target="network-5e8f6781ae085"
>
  <div class="Network__offcontent_inner" data-network-id="network-5e8f6781ae085"></div>
</div>

<div class="rr-app"></div>
<div class="rr-network"></div>
      <script src="/build/runtime.1103dde6.js" integrity="sha384-/Zh0hTCgqMfXwZfeMIiueZzsKiHkvtqEOzKpZAuznIbgqg1DQpUQAwwNlO/9ToVH"></script><script src="/build/0.5fdf1c39.js" integrity="sha384-YB3N61tv/5gOlfFFSkRQoLGjHrK4V4WjL3Bd/sBClPgQoUfpNVROs4/VKZqifuyk"></script><script src="/build/network.4327ae9a.js" integrity="sha384-UBr6UnY2stWn3hmDuA9XqTCXo4bZSrOdPXmpyvrjwKMMXN31JSsT9pW50uD/1MsH"></script>
    <script src="/build/app.58af8ebd.js" integrity="sha384-67PinY+I4LRLYA1rIv3MdIkmj0hL4XncZ1EqCN2T8ikj6kHcDxS2/njl25n1n8H/"></script>
    <script src="https://www.dwin2.com/pub.436103.min.js" type="text/javascript" defer></script>
  </body>
</html>
