<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                <link href="/bundles/reisereporterfrontend/css/layout-min-1540450758.css" rel="stylesheet">
    <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_reisereporter/metaTag.min.js" type="text/javascript"></script>
    <script src="/bundles/reisereporterfrontend/js/application-min-1540450758.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen" />
            
    <meta property="fb:app_id" content="184684882042086" />
    <meta name="B-verify" content="36d8f15cdeb0a2f2c71a87f3f925d49013fac86a" />

        
    <title>Hannover ist ein Dorf... oder?! Eine Liebeserklärung aus Kanada</title>
<meta name="title" content="Hannover ist ein Dorf... oder?! Eine Liebeserklärung aus Kanada"/>
<meta property="og:title" content="Hannover ist ein Dorf... oder?! Eine Liebeserklärung"/>


        <meta name="description" content="Ein Dorf, winzig, langweilig, grau, die Metropole der Mittelmäßigkeit: Die Meinungen in Deutschland über Hannover sind oft vernichtend. Jetzt wird die Stadt verteidigt – von einer kanadische Bloggerin."/>
<meta property="og:description" content="Bestes Lob: „Die Menschen sehen gut aus!“"/>

                                                                 
                                                                    
                                
<meta property="og:image" content="/uploads/media/ImageArticle/04/19744-kanadische-bloggerin-christina-guan-hannover.jpg?v=2-52"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
            <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-11-01T11:37:39+01:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "Europa",
    "pageCategory-1": "Deutschland",
    "pagePostLength": 2007,
    "pagePostAuthor": 324,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 5925,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Altstadt|Blogger|Reiseblogger",
    "pageCategory-2": "Niedersachsen",
    "pageCategory-3": "Hannover",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Eva-Maria Wei\u00df",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "Europa",
    "pageCategoryComplete-1": "Deutschland",
    "pageCategoryComplete-2": "Niedersachsen",
    "pageCategoryComplete-3": "Hannover",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
        <!-- End Datalayer -->
            <script>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</script>
        <script src="https://script.ioam.de/iam.js"></script>
    </head>
    <body>
        <!-- SZM VERSION="2.0" -->
<script type="text/javascript">

    window.iamIdentifier = "haz";
    if ( (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 767 )
      window.iamIdentifier = "mobhaz";

    var iam_data = {
        "st":window.iamIdentifier,
        "cp":"rr_vrt_travel",
        "sv":"ke",
        "co":"kommentar"
    };
    if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->
        <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->

         <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

                    <div class="header-mobile-navi">
                <div class="header-mobile-navi-top">
                    <div class="header-mobile-navi-top-logo">
                        <a href="/">
                            <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                        </a>
                    </div>
                    <button type="button" class="header-mobile-navi-top-close menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas"> </button>
                </div>
                <div class="header-mobile-navi-middle">
                     <div class="navi">
    <div class="navi-container mobile">
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/2018" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter 2018“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/staedtereisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/familienurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/strandurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/aktivreisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/abenteuer" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            >
                                                                                                                            <a href="/reiseinspiration/natur" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Natur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/lifestyle" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/camping" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/reisetrends" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/quiz" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/top-places-2018" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                TOP PLACES 2018
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa/deutschland" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/fernreiseziele" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/reiseplanung" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2019&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung 2019
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/flug-und-zug" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/unterkunft" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einreise" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/apps-smartphone" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/gesundheit" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
                </div>
                <div class="header-mobile-navi-bottom">
                    <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                </div>
            </div>
            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            <div class="header-topbar-social-media">
        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
</div>
            <div class="header-topbar-rnd-logo">
                <a href="http://www.rnd-news.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        Suche
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                        <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                                                            <a href="/2018" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter 2018“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                                            <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                                            <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                                            <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                                            <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                                            <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                                            <a href="/reiseinspiration/natur" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Natur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                                            <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                                            <a href="/reiseinspiration/camping" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                                            <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                                            <a href="/reiseinspiration/quiz" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                                            <a href="/reiseziele/top-places-2018" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                TOP PLACES 2018
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                                            <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                                            <a href="/reiseziele/europa" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                                                            <a href="/reiseziele/fernreiseziele" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2019" />
                                                                                                                            <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2019&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung 2019
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                                            <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                                            <a href="/reiseservice/unterkunft" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                                            <a href="/reiseservice/einreise" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                                            <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                                            <a href="/reiseservice/gesundheit" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div> 
            <div class="header-search-form">
            <div class="search-overlay"></div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" action="/search" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>
        </div>
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
    
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement":
                [
                                                                                                            {
                          "@type": "ListItem",
                          "position": 1,
                          "item": {
                            "@id": "/reiseziele",
                            "name": "Reiseziele"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 2,
                          "item": {
                            "@id": "/reiseziele/europa",
                            "name": "Europa"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 3,
                          "item": {
                            "@id": "/reiseziele/europa/deutschland",
                            "name": "Deutschland"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 4,
                          "item": {
                            "@id": "/reiseziele/europa/deutschland/niedersachsen",
                            "name": "Niedersachsen"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 5,
                          "item": {
                            "@id": "/reiseziele/europa/deutschland/niedersachsen/hannover",
                            "name": "Hannover"
                          }
                        }                                    ]
            }
        </script>
    
                    <div class="breadcrumb">
            <div class="breadcrumb-container">
                <div class="breadcrumb-container-inner">
                    <div class="breadcrumb-container-inner-element">
                        <a href="/" class="breadcrumb-layer breadcrumb-home">
                            <span class="breadcrumb-home-hide">Starseite</span>
                            <span class="breadcrumb-layer-icon breadcrumb-home-icon"></span>
                        </a>
                                                                                                                                    <a href="/reiseziele" class="breadcrumb-layer">
                                    Reiseziele<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                                                                <a href="/reiseziele/europa" class="breadcrumb-layer">
                                    Europa<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                                                                <a href="/reiseziele/europa/deutschland/niedersachsen/hannover" class="breadcrumb-layer">
                                    Hannover<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                            <span class="breadcrumb-layer breadcrumb-layer_active">Hannover ist ein Dorf... oder?! Eine Liebeserklärung</span>
                    </div>
                                    </div>
            </div>
        </div>
    

        </div>
    </div>
</div>
    <div class="header-spacer"></div>

                                                                                    <div id="div-gpt-ad-1471244077238-1" class="breadcrumbsheight2"></div>
    <script>
        document.addEventListener("DOMContentLoaded", function(e){
            var skyscraper = document.getElementById('div-gpt-ad-1471244077238-1');
            var intContentWidth = document.getElementById('content').offsetWidth;
            var intMargins = (windowWidth - intContentWidth);
            var intLeftMargin = intMargins / 2;

            skyPositionLeft = intContentWidth + intLeftMargin;
            window.adlWallPaperLeft = skyPositionLeft;
            if ((windowWidth < 1425 || typeof hideAds == "undefined" || hideAds !== 0) ) {
                if (skyscraper != null) skyscraper.style.display = 'none';
            } else {
                if (skyscraper != null) {
                    skyscraper.style.setProperty('left', adlWallPaperLeft + 'px');
                    skyscraper.style.setProperty('top', oms_sbwp_top + 'px');
                }
            }
        });
    </script>
                        <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Hannover ist ein Dorf... oder?! Eine Liebeserklärung",
        "author": {
        "@type": "Person",
        "name": "Eva-Maria Weiß"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/04/19744-kanadische-bloggerin-christina-guan-hannover.jpg?v=2-52",
            "contentSize": "1043.453kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 0
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 0
            },
            "fileFormat": "none"
        },
                "genre": "Reisen",
         "keywords": "Altstadt,Blogger,Reiseblogger",
            "publisher": {
        "@type": "Organization",
        "name": "reisereporter",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/reisereporter_logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 144
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen",
    "datePublished": "2018-11-01",
    "dateModified": "2018-11-01",
    "description": "Ein Dorf, winzig, langweilig, grau, die Metropole der Mittelmäßigkeit: Die Meinungen in Deutschland über Hannover sind oft vernichtend. Jetzt wird die Stadt verteidigt – von einer kanadische Bloggerin!",
                                                                                                        "articleBody": "Sieh an! Während sich selbst die Hannoveraner manchmal schwer tun, für ihre Stadt in die Bresche zu springen, hat das jetzt eine Kanadierin übernommen – und wie!&amp;nbsp;„Der magische, unterschätze Juwel in Niedersachsen“&amp;nbsp;titelt Christina Guan. Die kanadische Bloggerin, die sich selbst als schusselig beschreibt, leitet potenzielle Besucher auf ganz entzückende Weise für den Städtetrip an.&amp;nbsp;Königlich und schmackhaftZu Guans Empfehlungen gehört etwa der rote Faden – für „verwirrte Menschen, die sich schnell mal verlaufen“.&amp;nbsp;Sie lobt die Herrenhäuser Gärten als einen&amp;nbsp;der schönsten königlichen Gärten Europas und warnt, nicht die Fontäne mit ihren 35 Metern Höhe zu verpassen. Das sei ihr beim ersten Besuch passiert, weil sie mit Kuchen essen in der Schlossküche beschäftigt war.&amp;nbsp;Bier-Gefühl und Bier in der HandNatürlich hat die Bloggerin auch das Neue Rathaus besucht. Die Fahrt mit dem schrägen Aufzug vergleicht sie mit dem Gefühl nach zu vielen Bieren. Von denen hat sie zumindest eins auf der Limmerstraße in Linden getrunken. „Limmering“ sei „betrunken von Kiosk zu Kiosk stolpern – wie eine Kneipentour, nur eben an Kiosken.“ Und der Stadtteil die Antwort auf Berlins Kreuzberg.&amp;nbsp;Hannover: Reichlich Geschichte und viele FesteAuf Deutschlands ältestem Flohmarkt solle man „alte Teetassen“ als Andenken kaufen und ein Foto der bunten Nanas am Leineufer machen. Die Altstadt sei „Disney-artig“, die zahlreichen Veranstaltungen von Maschseefest bis Weihnachtsmarkt „genial“. Die Geschichte der Stadt reiche bis zu einer der mächtigsten Frauen der Welt – Queen Victoria.&amp;nbsp;Hip und schönGroßes Plus der Stadt: „Es ist noch kein Mainstream.“ Berlin und München habe schließlich jeder schon auf Millionen Fotos gesehen, Hannover könne man noch entdecken. Und für besondere Freude bei Hannoveraner dürfte folgende Aussage sorgen: Die Menschen in Hannover, so sagt die Kanadierin, würden „ziemlich gut aussehen“.",
        "wordcount": "275",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>
    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                    <div id="div-gpt-ad-1471244077238-0-container"
         class="">
        <div id="div-gpt-ad-1471244077238-0"></div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                
                    <div class="article-head " property="title">
                        <div class="article-date">01.11.2018</div>
                        <h1 class="article-headline">Hannover ist ein Dorf... oder?! Eine Liebeserklärung</h1>
                        <div class="article-headline-text"><p>Ein Dorf, winzig, langweilig, grau,&nbsp;die Metropole der Mittelmäßigkeit: Die Meinungen in Deutschland über Hannover sind oft vernichtend. Jetzt wird die Stadt verteidigt – von einer kanadische Bloggerin!</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/07/9177-eva-maria-weiss.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/324-eva-maria-weiss">
                     Eva-Maria Weiß
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/04/19744-kanadische-bloggerin-christina-guan-hannover.jpg?v=2-52" width="100%" height="100%" class="article-gallery-img" alt="Die kanadische Bloggerin Christina Guan hat eine Liebeserklärung an Hannover geschrieben. (Fotomontage)" title="Die kanadische Bloggerin Christina Guan hat eine Liebeserklärung an Hannover geschrieben. (Fotomontage)" data-copyright="imago/Rust; happytowander.com" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Die kanadische Bloggerin Christina Guan hat eine Liebeserklärung an Hannover geschrieben. (Fotomontage)
                                                                                            <p class="article-gallery-figcaption-credit">Foto: imago/Rust; happytowander.com</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Hannover%20ist%20ein%20Dorf...%20oder%3F%21%20Eine%20Liebeserkl%C3%A4rung&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%20ist%20ein%20Dorf...%20oder%3F%21%20Eine%20Liebeserkl%C3%A4rung%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Hannover%20ist%20ein%20Dorf...%20oder%3F%21%20Eine%20Liebeserkl%C3%A4rung%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                                <div id="div-gpt-ad-1471244077238-2-container"
         class="">
        <div id="div-gpt-ad-1471244077238-2"></div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>Sieh an! Während sich selbst die Hannoveraner manchmal schwer tun, für ihre Stadt in die Bresche zu springen, hat das jetzt eine Kanadierin übernommen – und wie!&nbsp;„<a href="https://happytowander.com/things-to-do-in-hannover/" rel="nofollow" target="_blank">Der magische, unterschätze Juwel in Niedersachsen</a>“&nbsp;titelt Christina Guan. Die kanadische Bloggerin, die sich selbst als schusselig beschreibt, leitet potenzielle Besucher auf ganz entzückende Weise für den Städtetrip an.&nbsp;</p>

<h2>Königlich und schmackhaft</h2>

<p>Zu Guans Empfehlungen gehört etwa der rote Faden – für „verwirrte Menschen, die sich schnell mal verlaufen“.&nbsp;Sie lobt die Herrenhäuser Gärten als einen&nbsp;der schönsten königlichen Gärten Europas und warnt, nicht die Fontäne mit ihren 35 Metern Höhe zu verpassen. Das sei ihr beim ersten Besuch passiert, weil sie mit Kuchen essen in der Schlossküche beschäftigt war.&nbsp;</p>

<h2>Bier-Gefühl und Bier in der Hand</h2>

<p>Natürlich hat die Bloggerin auch das Neue Rathaus besucht. Die Fahrt mit dem schrägen Aufzug vergleicht sie mit dem Gefühl nach zu vielen Bieren. Von denen hat sie zumindest eins auf der Limmerstraße in Linden getrunken. „Limmering“ sei „betrunken von Kiosk zu Kiosk stolpern – wie eine Kneipentour, nur eben an Kiosken.“ Und der Stadtteil die Antwort auf Berlins Kreuzberg.&nbsp;</p>

<h2>Hannover: Reichlich Geschichte und viele Feste</h2>

<p>Auf Deutschlands ältestem Flohmarkt solle man „alte Teetassen“ als Andenken kaufen und ein Foto der bunten Nanas am Leineufer machen. Die Altstadt sei „Disney-artig“, die zahlreichen Veranstaltungen von Maschseefest bis Weihnachtsmarkt „genial“. Die Geschichte der Stadt reiche bis zu einer der mächtigsten Frauen der Welt – Queen Victoria.&nbsp;</p>

<p>
                        
                    
                <div class="embed-image">
                                    <img src="/uploads/media/Inline/05/19745-nanas.jpg?v=1-0"
     alt="Die Nanas der Künstlerin Niki de Saint Phalle am Leineufer. "
     title="Die Nanas der Künstlerin Niki de Saint Phalle am Leineufer. " data-copyright="imago/Henning Scheffen" class="embed-image-img" width="100%" height="100%">                                                    <div class="embed-image-caption">
                        Die Nanas der Künstlerin Niki de Saint Phalle am Leineufer.                                                     <span class="embed-image-copyright">Foto: imago/Henning Scheffen</span>
                                            </div>
                            </div>
    </p>

<h2>Hip und schön</h2>

<p>Großes Plus der Stadt: „Es ist noch kein Mainstream.“ Berlin und München habe schließlich jeder schon auf Millionen Fotos gesehen, Hannover könne man noch entdecken. Und für besondere Freude bei Hannoveraner dürfte folgende Aussage sorgen: Die Menschen in Hannover, so sagt die Kanadierin, würden „ziemlich gut aussehen“.</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Hannover im Video
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/06/18666-cafe-lulu.jpg?v=1-0"
                         title="Umgeben von Altbauten und Bäumen, lädt das Café Lulu mit internationalem Frühstück, wechselndem Mittagstisch und einer Vielfalt von Cocktails ein. © ©Martin Kirchner"
                         alt="Umgeben von Altbauten und Bäumen, lädt das Café Lulu mit internationalem Frühstück, wechselndem Mittagstisch und einer Vielfalt von Cocktails ein. © ©Martin Kirchner" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/5778-hannover-stadtteile-im-videoportrait-oststadt-und-list" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Hannover im Videoportrait: Oststadt und List
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/04/19344-segeln-steinhude-abend.jpg?v=1-0"
                         title="Das Steinhuder Meer und seine Umgebung sind ein echtes Highlight für Ausflüge. (Symbolbild) © © Christine Kölling"
                         alt="Das Steinhuder Meer und seine Umgebung sind ein echtes Highlight für Ausflüge. (Symbolbild) © © Christine Kölling" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/6047-hannover-im-videoportrait-steinhuder-meer" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Hannover im Videoportrait: Das Steinhuder Meer
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/05/18815-oper.jpg?v=1-0"
                         title="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover. © Martin Kirchner"
                         alt="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover. © Martin Kirchner" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/5842-hannover-im-videoportrait-mitte-und-calenberger-neustadt" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Hannover im Videoportrait: Mitte und Calenberger
                </a>
            </div>
        </div>
    </div>                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                    
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reiseziele" class="taglist-list-link taglist-list-link--pin">Reiseziele</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/europa" class="taglist-list-link taglist-list-link--pin">Europa</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/europa/deutschland" class="taglist-list-link taglist-list-link--pin">Deutschland</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/europa/deutschland/niedersachsen" class="taglist-list-link taglist-list-link--pin">Niedersachsen</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/europa/deutschland/niedersachsen/hannover" class="taglist-list-link taglist-list-link--pin">Hannover</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link taglist-list-link--pin">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/destinationen" class="taglist-list-link taglist-list-link--pin">News zu Destinationen</a></li>
                                                <li class="taglist-list-li"><a href="/themen/altstadt" class="taglist-list-link taglist-list-link--pin">Altstadt</a></li>
                        </ul>
</div>
                </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Hannover im Videoportrait
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5641">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Boot auf dem Maschsee">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5641-visithannover-suedstadt-und-doehren-stadtteil-video-portrait-hannover" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5641-visithannover-suedstadt-und-doehren-stadtteil-video-portrait-hannover" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%20im%20Videoportrait%3A%20S%C3%BCdstadt%20und%20D%C3%B6hren%20&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%20im%20Videoportrait%3A%20S%C3%BCdstadt%20und%20D%C3%B6hren%20%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5641-visithannover-suedstadt-und-doehren-stadtteil-video-portrait-hannover%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/18209-doehren-suedstadt-maschsee.png?v=2-7"
      data-alt="Boot auf dem Maschsee" data-copyright="element K"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;18209-doehren-suedstadt-maschsee.png&#x3F;v&#x3D;2-7&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;18209-doehren-suedstadt-maschsee.png&#x3F;v&#x3D;2-7&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;18209-doehren-suedstadt-maschsee.png&#x3F;v&#x3D;2-7&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;18209-doehren-suedstadt-maschsee.png&#x3F;v&#x3D;2-7&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/18209-doehren-suedstadt-maschsee.png?v=2-7" width="100%" height="100%" alt="Boot auf dem Maschsee"
     title="Boot auf dem Maschsee" data-copyright="element K" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/5641-visithannover-suedstadt-und-doehren-stadtteil-video-portrait-hannover" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;5641&quot;,&quot;articleTitle&quot;:&quot;Hannover im Videoportrait: S\u00fcdstadt und D\u00f6hren &quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover im Videoportrait: S\u00fcdstadt und D\u00f6hren &quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Hannover im Videoportrait: Südstadt und Döhren </a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5842">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5842-hannover-im-videoportrait-mitte-und-calenberger-neustadt" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5842-hannover-im-videoportrait-mitte-und-calenberger-neustadt" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%20im%20Videoportrait%3A%20Mitte%20und%20Calenberger&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%20im%20Videoportrait%3A%20Mitte%20und%20Calenberger%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5842-hannover-im-videoportrait-mitte-und-calenberger-neustadt%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/18815-oper.jpg?v=1-0"
      data-alt="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover." data-copyright="Martin Kirchner"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;18815-oper.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;18815-oper.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;18815-oper.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;18815-oper.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/18815-oper.jpg?v=1-0" width="100%" height="100%" alt="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover."
     title="Das Opernhaus ist die Spielstätte für Opern, Ballett und Konzerten des Niedersächsischen Staatstheaters in Hannover." data-copyright="Martin Kirchner" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/5842-hannover-im-videoportrait-mitte-und-calenberger-neustadt" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;5842&quot;,&quot;articleTitle&quot;:&quot;Hannover im Videoportrait: Mitte und Calenberger&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover im Videoportrait: Mitte und Calenberger&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Hannover im Videoportrait: Mitte und Calenberger</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="6047">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Steinhuder Meer am Abend">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F6047-hannover-im-videoportrait-steinhuder-meer" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F6047-hannover-im-videoportrait-steinhuder-meer" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%20im%20Videoportrait%3A%20Das%20Steinhuder%20Meer&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%20im%20Videoportrait%3A%20Das%20Steinhuder%20Meer%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F6047-hannover-im-videoportrait-steinhuder-meer%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/19344-segeln-steinhude-abend.jpg?v=1-0"
      data-alt="Steinhuder Meer am Abend" data-copyright="© Christine Kölling"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;19344-segeln-steinhude-abend.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;19344-segeln-steinhude-abend.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;19344-segeln-steinhude-abend.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;19344-segeln-steinhude-abend.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/19344-segeln-steinhude-abend.jpg?v=1-0" width="100%" height="100%" alt="Steinhuder Meer am Abend"
     title="Steinhuder Meer am Abend" data-copyright="© Christine Kölling" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/6047-hannover-im-videoportrait-steinhuder-meer" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;6047&quot;,&quot;articleTitle&quot;:&quot;Hannover im Videoportrait: Das Steinhuder Meer&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover im Videoportrait: Das Steinhuder Meer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Hannover im Videoportrait: Das Steinhuder Meer</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: Hannover
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="701">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Wenn Genuss existenziell wird: Kaffee, für viele mehr als Leidenschaft">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F701-6-cafes-in-hannover-die-du-besucht-haben-musst" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F701-6-cafes-in-hannover-die-du-besucht-haben-musst" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 6%20Caf%C3%A9s%20in%20Hannover%2C%20die%20du%20besucht%20haben%20musst&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A6%20Caf%C3%A9s%20in%20Hannover%2C%20die%20du%20besucht%20haben%20musst%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F701-6-cafes-in-hannover-die-du-besucht-haben-musst%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/1410-filter-kaffee-in-gedaempftem-licht.jpg?v=1-0"
      data-alt="Wenn Genuss existenziell wird: Kaffee, für viele mehr als Leidenschaft" data-copyright="unsplash.com/ faceline"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;1410-filter-kaffee-in-gedaempftem-licht.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;1410-filter-kaffee-in-gedaempftem-licht.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;1410-filter-kaffee-in-gedaempftem-licht.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;1410-filter-kaffee-in-gedaempftem-licht.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/1410-filter-kaffee-in-gedaempftem-licht.jpg?v=1-0" width="100%" height="100%" alt="Wenn Genuss existenziell wird: Kaffee, für viele mehr als Leidenschaft"
     title="Wenn Genuss existenziell wird: Kaffee, für viele mehr als Leidenschaft" data-copyright="unsplash.com/ faceline" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/701-6-cafes-in-hannover-die-du-besucht-haben-musst" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;701&quot;,&quot;articleTitle&quot;:&quot;6 Caf\u00e9s in Hannover, die du besucht haben musst&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%6 Caf\u00e9s in Hannover, die du besucht haben musst&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">6 Cafés in Hannover, die du besucht haben musst</a>
                                                                            <span class="teaser-author teaser-author_rightcol">von Jochen Heimann</span>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="714">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Brathähnchen zum Mittag – eine Spezialität in Hannover.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F714-3-kult-orte-fuer-gutes-essen-in-hannover" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F714-3-kult-orte-fuer-gutes-essen-in-hannover" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 3%20Kult-Orte%20f%C3%BCr%20gutes%20Essen%20in%20Hannover&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A3%20Kult-Orte%20f%C3%BCr%20gutes%20Essen%20in%20Hannover%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F714-3-kult-orte-fuer-gutes-essen-in-hannover%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/1782-brathaehnchen-auf-der-stange.jpg?v=1-0"
      data-alt="Brathähnchen zum Mittag – eine Spezialität in Hannover." data-copyright="pixabay.com/ chefkeem"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;1782-brathaehnchen-auf-der-stange.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;1782-brathaehnchen-auf-der-stange.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;1782-brathaehnchen-auf-der-stange.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;1782-brathaehnchen-auf-der-stange.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/1782-brathaehnchen-auf-der-stange.jpg?v=1-0" width="100%" height="100%" alt="Brathähnchen zum Mittag – eine Spezialität in Hannover."
     title="Brathähnchen zum Mittag – eine Spezialität in Hannover." data-copyright="pixabay.com/ chefkeem" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/714-3-kult-orte-fuer-gutes-essen-in-hannover" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;714&quot;,&quot;articleTitle&quot;:&quot;3 Kult-Orte f\u00fcr gutes Essen in Hannover&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%3 Kult-Orte f\u00fcr gutes Essen in Hannover&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">3 Kult-Orte für gutes Essen in Hannover</a>
                                                                            <span class="teaser-author teaser-author_rightcol">von Jochen Heimann</span>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1948">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ob Rennrad oder MTB: Hannover ist vielseitig für Radfahrer!">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1948-region-hannover-topziele-zur-naechsten-fahrradtour" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1948-region-hannover-topziele-zur-naechsten-fahrradtour" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Region%20Hannover%3A%20Topziele%20zur%20n%C3%A4chsten%20Fahrradtour&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARegion%20Hannover%3A%20Topziele%20zur%20n%C3%A4chsten%20Fahrradtour%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1948-region-hannover-topziele-zur-naechsten-fahrradtour%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg?v=1-17"
      data-alt="Ob Rennrad oder MTB: Hannover ist vielseitig für Radfahrer!" data-copyright="pixabay.com"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg&#x3F;v&#x3D;1-17&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg&#x3F;v&#x3D;1-17&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg&#x3F;v&#x3D;1-17&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg&#x3F;v&#x3D;1-17&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/6169-blick-auf-einem-rennrad-ueber-den-lenker-in-den-sonnenuntergang.jpg?v=1-17" width="100%" height="100%" alt="Ob Rennrad oder MTB: Hannover ist vielseitig für Radfahrer!"
     title="Ob Rennrad oder MTB: Hannover ist vielseitig für Radfahrer!" data-copyright="pixabay.com" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/1948-region-hannover-topziele-zur-naechsten-fahrradtour" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;1948&quot;,&quot;articleTitle&quot;:&quot;Region Hannover: Topziele zur n\u00e4chsten Fahrradtour&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;st\u00e4dtereisen&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Region Hannover: Topziele zur n\u00e4chsten Fahrradtour&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Region Hannover: Topziele zur nächsten Fahrradtour</a>
                                                                            <span class="teaser-author teaser-author_rightcol">von Jochen Heimann</span>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "5925",  /*unique ID, alphanumeric*/
                "title": "Hannover ist ein Dorf... oder?! Eine Liebeserklärung",  /*max 255 characters*/
                "text": "Ein Dorf, winzig, langweilig, grau,&amp;nbsp;die Metropole der Mittelmäßigkeit: Die Meinungen in Deutschland über Hannover sind oft vernichtend. Jetzt wird die Stadt verteidigt – von einer kanadische Bloggerin!",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/5925-hannover-ist-ein-dorf-oder-eine-liebeserklaerung-kanadische-bloggerin-lobt-niedersachsen",  /*max 1024 characters*/
                "img": "/uploads/media/ImageArticle/04/19744-kanadische-bloggerin-christina-guan-hannover.jpg?v=2-52",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Eva-Maria Weiß", /*max 255 characters*/
                "published_at": 1541026800,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1541068473  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3730">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: %E2%80%9E16%20Tage%20H%C3%B6lle%E2%80%9C%3A%20Passagiere%20erleben%20Horror-Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A%E2%80%9E16%20Tage%20H%C3%B6lle%E2%80%9C%3A%20Passagiere%20erleben%20Horror-Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/12562-norwegian-sun-horror.jpg?v=2-5"
      data-alt="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun." data-copyright="Facebook.com/Home Henri Lindsay (Screenshot)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/12562-norwegian-sun-horror.jpg?v=2-5" width="100%" height="100%" alt="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun."
     title="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun." data-copyright="Facebook.com/Home Henri Lindsay (Screenshot)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;3730&quot;,&quot;articleTitle&quot;:&quot;\u201e16 Tage H\u00f6lle\u201c: Passagiere erleben Horror-Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%\u201e16 Tage H\u00f6lle\u201c: Passagiere erleben Horror-Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">„16 Tage Hölle“: Passagiere erleben Horror-Kreuzfahrt</a>
                                                                            <a href="/autoren/354-justus-wildhagen" class="teaser-author teaser-author_mediumcaption">von Justus Wildhagen</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4176">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Kreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AKreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21"
      data-alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21" width="100%" height="100%" alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik."
     title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;4176&quot;,&quot;articleTitle&quot;:&quot;Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;kreuzfahrt&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Kreuzfahrt: Ich liebe es, aber ich schäm’ mich auch</a>
                                                                            <a href="/autoren/191-isabell-prophet" class="teaser-author teaser-author_mediumcaption">von Isabell Prophet</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3746">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Paar%20berichtet%3A%20So%20schlimm%20war%20die%20Horror-Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0APaar%20berichtet%3A%20So%20schlimm%20war%20die%20Horror-Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/12612-carolina-horror-kreuzfahrt.jpg?v=2-9"
      data-alt="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse." data-copyright="Facebook.com/Jerry Polasek; Carolina Waibl (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/12612-carolina-horror-kreuzfahrt.jpg?v=2-9" width="100%" height="100%" alt="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse."
     title="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse." data-copyright="Facebook.com/Jerry Polasek; Carolina Waibl (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;3746&quot;,&quot;articleTitle&quot;:&quot;Paar berichtet: So schlimm war die Horror-Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Paar berichtet: So schlimm war die Horror-Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Paar berichtet: So schlimm war die Horror-Kreuzfahrt</a>
                                                                            <a href="/autoren/354-justus-wildhagen" class="teaser-author teaser-author_mediumcaption">von Justus Wildhagen</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank">Informationen nach DSGVO</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                     <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            <div class="header-topbar-social-media">
        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
</div>
            <div class="header-topbar-rnd-logo">
                <a href="http://www.rnd-news.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        Suche
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                        <span  class="navi-section-headline-link">Reiseinspiration</span>
                </div>

                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reiseziele</span>
                </div>

                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reiseservice</span>
                </div>

                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reisenews</span>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div> 
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
                    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.reisereporter.de",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.reisereporter.de/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            </body>
</html>
