<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                <link href="/bundles/reisereporterfrontend/css/layout-min-1537174640.css" rel="stylesheet">
    <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_reisereporter/metaTag.min.js" type="text/javascript"></script>
    <script src="/bundles/reisereporterfrontend/js/application-min-1537174640.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>USA: Die ultimative Karte für Indian Summer | reisereporter.de</title>
<meta name="title" content="USA: Die ultimative Karte für Indian Summer | reisereporter.de"/>
<meta property="og:title" content="Die ultimative Karte für Indian Summer in den USA"/>


        <meta name="description" content="Landschaften in Rot, Orange und Gelb – im Herbst kannst du, wenn du den perfekten Zeitpunkt abpasst, durch wahre Farbexplosionen wandern. Wo du in den USA wann den schönsten Indian Summer erlebst, zeigt diese Karte."/>
<meta property="og:description" content="Wo der Herbst besonders schön ist."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="/uploads/media/ImageArticle/03/17713-herbst-white-mountains-new-hampshire.jpg?v=1-28"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
            <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-09-18T09:40:25+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "Nordamerika",
    "pageCategory-1": "USA",
    "pagePostLength": 1858,
    "pagePostAuthor": 346,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 5455,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Karte|Indian Summer",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Marcia Moritz",
    "pageTopicCategory": "Vermischtes",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "Nordamerika",
    "pageCategoryComplete-1": "USA",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "Natur|Aktivreisen",
    "pageTopicCategoryComplete-1": "undefined|Wandern",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
        <!-- End Datalayer -->
            <script>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</script>
        <script src="https://script.ioam.de/iam.js"></script>
    </head>
    <body>
        <!-- SZM VERSION="2.0" -->
<script type="text/javascript">

    window.iamIdentifier = "haz";
    if ( (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) <= 767 )
      window.iamIdentifier = "mobhaz";

    var iam_data = {
        "st":window.iamIdentifier,
        "cp":"rr_vrt_travel",
        "sv":"ke",
        "co":"kommentar"
    };
    if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->
        <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->

         <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

                    <div class="header-mobile-navi">
                <div class="header-mobile-navi-top">
                    <div class="header-mobile-navi-top-logo">
                        <a href="/">
                            <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                        </a>
                    </div>
                    <button type="button" class="header-mobile-navi-top-close menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas"> </button>
                </div>
                <div class="header-mobile-navi-middle">
                     <div class="navi">
    <div class="navi-container mobile">
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/2018" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter 2018“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/staedtereisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/familienurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/strandurlaub" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/aktivreisen" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/abenteuer" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            >
                                                                                                                            <a href="/reiseinspiration/natur" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Natur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/lifestyle" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/camping" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/reisetrends" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseinspiration/quiz" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/top-places-2018" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                TOP PLACES 2018
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa/deutschland" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/europa" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseziele/fernreiseziele" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                
                <div class="navi-section-headline ">
                                        <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/reiseplanung" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2019&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung 2019
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/flug-und-zug" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/unterkunft" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einreise" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/apps-smartphone" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/gesundheit" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            >
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" 
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
                </div>
                <div class="header-mobile-navi-bottom">
                    <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                </div>
            </div>
            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            <div class="header-topbar-social-media">
        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
</div>
            <div class="header-topbar-rnd-logo">
                <a href="http://www.rnd-news.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        Suche
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                        <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                                                            <a href="/2018" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                „reisereporter 2018“
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                                            <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Städtereisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                                            <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Familienurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                                            <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Strandurlaub
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                                            <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Sightseeing &amp; Kultur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                                            <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Aktivreisen
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                                            <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Abenteuer
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item navi-section-list-item_last"
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                                            <a href="/reiseinspiration/natur" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Natur
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                                            <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Lifestyle
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                                            <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Entspannung &amp; Wellness
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                                            <a href="/reiseinspiration/camping" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Camping
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                                            <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Kreuzfahrt
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                                            <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Inspiring People
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                                            <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reisetrends
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                                            <a href="/reiseinspiration/quiz" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Quiz
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                                            <a href="/reiseziele/top-places-2018" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                TOP PLACES 2018
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                                            <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Deutschland
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                                            <a href="/reiseziele/europa" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Europa
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                                                            <a href="/reiseziele/fernreiseziele" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Fernreiseziele
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>

                                    <span class="navi-section-opener"></span>

                    <div class="navi-section-list">
                        <div class="container">
                            <div class="navi-section-list-expand">
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2019" />
                                                                                                                            <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2019&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Reiseplanung 2019
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                                            <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Flug und Zug
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                                            <a href="/reiseservice/unterkunft" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Unterkunft
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                                            <a href="/reiseservice/einreise" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Einreise
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                                            <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Apps &amp; Smartphone
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                                            <a href="/reiseservice/gesundheit" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link ">
                                                Gesundheit
                                            </a>
                                                                            </div>
                                                                                                        <div class="navi-section-list-item "
                                            data-component="linkblock">
                                                                                                                                <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                                            <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                                class="navi-section-list-item-link  navi-section-list-li-link_last">
                                                Einzigartig einheimisch
                                            </a>
                                                                            </div>
                                                            </div>
                        </div>
                    </div>
                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div> 
            <div class="header-search-form">
            <div class="search-overlay"></div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" action="/search" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>
        </div>
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
    
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement":
                [
                                                                                                            {
                          "@type": "ListItem",
                          "position": 1,
                          "item": {
                            "@id": "/reiseziele",
                            "name": "Reiseziele"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 2,
                          "item": {
                            "@id": "/reiseziele/nordamerika",
                            "name": "Nordamerika"
                          }
                        },                                            {
                          "@type": "ListItem",
                          "position": 3,
                          "item": {
                            "@id": "/reiseziele/nordamerika/usa",
                            "name": "USA"
                          }
                        }                                    ]
            }
        </script>
    
                    <div class="breadcrumb">
            <div class="breadcrumb-container">
                <div class="breadcrumb-container-inner">
                    <div class="breadcrumb-container-inner-element">
                        <a href="/" class="breadcrumb-layer breadcrumb-home">
                            <span class="breadcrumb-home-hide">Starseite</span>
                            <span class="breadcrumb-layer-icon breadcrumb-home-icon"></span>
                        </a>
                                                                                                                                    <a href="/reiseziele" class="breadcrumb-layer">
                                    Reiseziele<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                                                                <a href="/reiseziele/nordamerika" class="breadcrumb-layer">
                                    Nordamerika<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                                                                <a href="/reiseziele/nordamerika/usa" class="breadcrumb-layer">
                                    USA<span class="breadcrumb-layer-icon"></span>
                                </a>
                                                                            <span class="breadcrumb-layer breadcrumb-layer_active">Die ultimative Karte für Indian Summer in den USA</span>
                    </div>
                                    </div>
            </div>
        </div>
    

        </div>
    </div>
</div>
    <div class="header-spacer"></div>

                                                                                    <div id="div-gpt-ad-1471244077238-1" class="breadcrumbsheight2"></div>
    <script>
        document.addEventListener("DOMContentLoaded", function(e){
            var skyscraper = document.getElementById('div-gpt-ad-1471244077238-1');
            var intContentWidth = document.getElementById('content').offsetWidth;
            var intMargins = (windowWidth - intContentWidth);
            var intLeftMargin = intMargins / 2;

            skyPositionLeft = intContentWidth + intLeftMargin;
            window.adlWallPaperLeft = skyPositionLeft;
            if ((windowWidth < 1425 || typeof hideAds == "undefined" || hideAds !== 0) ) {
                if (skyscraper != null) skyscraper.style.display = 'none';
            } else {
                if (skyscraper != null) {
                    skyscraper.style.setProperty('left', adlWallPaperLeft + 'px');
                    skyscraper.style.setProperty('top', oms_sbwp_top + 'px');
                }
            }
        });
    </script>
                        <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Die ultimative Karte für Indian Summer in den USA",
        "author": {
        "@type": "Person",
        "name": "Marcia Moritz"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/03/17713-herbst-white-mountains-new-hampshire.jpg?v=1-28",
            "contentSize": "2946.872kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 862
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 485
            },
            "fileFormat": "image/jpeg"
        },
                "genre": "Reisen",
         "keywords": "Karte,Indian Summer",
            "publisher": {
        "@type": "Organization",
        "name": "reisereporter",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/reisereporter_logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 144
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio",
    "datePublished": "2018-09-18",
    "dateModified": "2018-09-18",
    "description": "Landschaften in Rot, Orange und Gelb – im Herbst kannst du, wenn du den perfekten Zeitpunkt abpasst, durch wahre Farbexplosionen wandern. Wo das in den USA wann möglich ist, zeigt diese Karte.",
                                                                                                                                                                                                                            "articleBody": "Der Herbst ist da! Das heißt erstens: Die langen, warmen Tage sind vorerst passé. Und zweitens: Traurig musst du deshalb nicht sein. Solange die Bäume ihre Blätter noch nicht verloren haben und ihr Laub in allen erdenklichen Rot- und Orangetönen in der Sonne leuchtet, ist der Herbst eine wahre Farbexplosion.Wo die Herbstfarben wann ihren Höhepunkt erreichenBesonders bekannt ist das Schauspiel unter dem Namen Indian Summer in Nordamerika.&amp;nbsp;Zum Glück haben die US-Amerikaner eine Karte, die dir zeigt, wann die Farbexplosion&amp;nbsp;wo ihren Höhepunkt erreicht. Die Karte des Portals „Smoky Mountains“ ist&amp;nbsp;nicht nur eine prima Suchmaschine für tolle Instagram-Motive. Du kannst auch farbenfrohe Herbstwanderungen mit ihrer Hilfe planen.Zumindest&amp;nbsp;wenn du zwischen dem&amp;nbsp; 8. Oktober und dem 19. November auf USA-Reise bist. Denn dann wandert der Höhepunkt des Herbstes wie eine Welle vom Norden und der Mitte der USA&amp;nbsp;in den Süden des Landes.Indian Summer: Hier ist der Herbst in den USA am schönstenAnfang Oktober geht es los. Dann erreicht der Herbst in den US-Bundesstaaten Minnesota und Colorado seinen Höhepunkt.&amp;nbsp;Ihnen folgen der Westen von Montana, Wyoming und New Mexico sowie Michigan, Wisconsin und der nördliche Zipfel der Ostküste, bis das Farbenmeer&amp;nbsp;schließlich Mitte November ganz im Süden in Florida, Louisiana und Texas ankommt.Wo der Indian Summer am schönsten istAm schönsten sollen die&amp;nbsp;Herbstfarben übrigens in den Mittelatlantikstaaten wie&amp;nbsp;New York&amp;nbsp;oder Pennsylvania, in Neuengland, im Ohio-Tal, den Staaten in der&amp;nbsp;Region der Großen Seen wie Michigan und Minnesota und im Mittleren Westen der USA sein.&amp;nbsp;Denn dort gibt es im späten Herbst eine trockene und warme Wetterperiode mit strahlend blauem Himmel und besonders intensiver Blattfärbung. Die Amerikaner nennen genau diese Zeit Indian Summer.",
        "wordcount": "261",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>
    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                    <div id="div-gpt-ad-1471244077238-0-container"
         class="">
        <div id="div-gpt-ad-1471244077238-0"></div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                
                    <div class="article-head " property="title">
                        <div class="article-date">18.09.2018</div>
                        <h1 class="article-headline">Die ultimative Karte für Indian Summer in den USA</h1>
                        <div class="article-headline-text"><p>Landschaften in Rot, Orange und Gelb – im Herbst kannst du, wenn du den perfekten Zeitpunkt abpasst, durch wahre Farbexplosionen wandern. Wo das in den USA wann möglich ist, zeigt diese&nbsp;Karte.</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/02/9162-marcia-moritz.jpg?v=1-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/346-marcia-moritz">
                     Marcia Moritz
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/03/17713-herbst-white-mountains-new-hampshire.jpg?v=1-28" width="100%" height="100%" class="article-gallery-img" alt="Der Herbst verwandelt die White Mountains in New Hampshire in ein Farbenmeer." title="Der Herbst verwandelt die White Mountains in New Hampshire in ein Farbenmeer." data-copyright="imago/imagebroker" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Der Herbst verwandelt die White Mountains in New Hampshire in ein Farbenmeer.
                                                                                            <p class="article-gallery-figcaption-credit">Foto: imago/imagebroker</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Die%20ultimative%20Karte%20f%C3%BCr%20Indian%20Summer%20in%20den%20USA&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADie%20ultimative%20Karte%20f%C3%BCr%20Indian%20Summer%20in%20den%20USA%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Die%20ultimative%20Karte%20f%C3%BCr%20Indian%20Summer%20in%20den%20USA%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                                <div id="div-gpt-ad-1471244077238-2-container"
         class="">
        <div id="div-gpt-ad-1471244077238-2"></div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>Der Herbst ist da! Das heißt erstens: Die langen, warmen Tage sind vorerst passé. Und zweitens: Traurig musst du deshalb nicht sein. Solange die Bäume ihre Blätter noch nicht verloren haben und ihr Laub in allen erdenklichen Rot- und Orangetönen in der Sonne leuchtet, ist der Herbst eine wahre Farbexplosion.</p>

<h2>Wo die Herbstfarben wann ihren Höhepunkt erreichen</h2>

<p>Besonders bekannt ist das Schauspiel unter dem Namen Indian Summer in <a href="http://www.reisereporter.de/reiseziele/nordamerika" target="_blank" title="Nordamerika">Nordamerika</a>.&nbsp;Zum Glück haben die US-Amerikaner eine Karte, die dir zeigt, wann die Farbexplosion&nbsp;wo ihren Höhepunkt erreicht. Die Karte des Portals „<a href="https://smokymountains.com/" rel="nofollow" target="_blank">Smoky Mountains</a>“ ist&nbsp;nicht nur eine prima Suchmaschine für tolle Instagram-Motive. Du kannst auch farbenfrohe Herbstwanderungen mit ihrer Hilfe planen.</p>

<p>Zumindest&nbsp;wenn du zwischen dem&nbsp; 8. Oktober und dem 19. November auf USA-Reise bist. Denn dann wandert der Höhepunkt des Herbstes wie eine Welle vom Norden und der Mitte der <a href="http://www.reisereporter.de/reiseziele/nordamerika/usa" target="_blank" title="USA">USA</a>&nbsp;in den Süden des Landes.</p>

                        </div>
                                                                                                    <div class="article-include">
                <div class="article-include-container">
            <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ftanya.j.smith.90%2Fposts%2F10155839693308652&width=500" width="500" height="491" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
        </div>
    </div>
                                                                                            <div class="article-text">
                            
                            
                            <h2>Indian Summer: Hier ist der Herbst in den USA am schönsten</h2>

<p>Anfang Oktober geht es los. Dann erreicht der Herbst in den US-Bundesstaaten Minnesota und Colorado seinen Höhepunkt.&nbsp;Ihnen folgen der Westen von Montana, Wyoming und New Mexico sowie Michigan, Wisconsin und der nördliche Zipfel der Ostküste, bis das Farbenmeer&nbsp;schließlich Mitte November ganz im Süden in <a href="http://www.reisereporter.de/reiseziele/nordamerika/usa/florida" target="_blank" title="Florida">Florida</a>, Louisiana und Texas ankommt.</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Mehr zu den USA und Indian Summer
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/06/7386-indian-summer-neuengland-see.jpg?v=1-6"
                         title="Wunderschön: Ein Haus am See während des Indian Summers in New England. © Dennis Curran"
                         alt="Wunderschön: Ein Haus am See während des Indian Summers in New England. © Dennis Curran" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2196-indian-summer-neuengland-usa-tipps-roadtrip-kanutour-wanderung-farben-herbst" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Indian Summer in Neuengland – so schön ist Herbst 
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/09/12979-roadtrip-durch-die-usa-ideale-route-alle-staaten.png?v=1-19"
                         title="Perfekte Roadtrip-Route: Diese Karte verbindet 50 Sehenswürdigkeiten in 48 Staaten der USA. © Randy Olson (Screenshot)"
                         alt="Perfekte Roadtrip-Route: Diese Karte verbindet 50 Sehenswürdigkeiten in 48 Staaten der USA. © Randy Olson (Screenshot)" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3858-roadtrip-durch-die-usa-diese-karte-zeigt-die-perfekte-route-fuer-dein-abenteuer" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Karte: Das ist der perfekte Roadtrip durch die USA
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                    <img src="/uploads/media/TeaserRightCol/09/8219-polen-lodz-temple-of-diana-herbst.jpg?v=1-0"
                         title="Bei einem Spaziergang durch den Arkadia-Garten, der zwischen den polnischen Städten  Łowicz und Nieborów liegt, zeigt sich der Herbst in seiner schönsten Form: Die bunten Blätter spiegeln sich bei klarem Himmel im See des Gartens –  daneben der Tempel der Diana.   © imago/BE&amp;W"
                         alt="Bei einem Spaziergang durch den Arkadia-Garten, der zwischen den polnischen Städten  Łowicz und Nieborów liegt, zeigt sich der Herbst in seiner schönsten Form: Die bunten Blätter spiegeln sich bei klarem Himmel im See des Gartens –  daneben der Tempel der Diana.   © imago/BE&amp;W" />
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/galerie/2422-pictureporn-die-schoensten-herbst-plaetze-weltweit-indian-summer" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    #pictureporn: Die schönsten Herbst-Plätze weltweit
                </a>
            </div>
        </div>
    </div>                                                                                            <div class="article-text">
                            
                            
                            <h2>Wo der Indian Summer am schönsten ist</h2>

<p>Am schönsten sollen die&nbsp;Herbstfarben übrigens in den Mittelatlantikstaaten wie&nbsp;<a href="http://www.reisereporter.de/reiseziele/nordamerika/usa/new-york" target="_blank" title="New York">New York</a>&nbsp;oder Pennsylvania, in Neuengland, im Ohio-Tal, den Staaten in der&nbsp;Region der Großen Seen wie Michigan und Minnesota und im Mittleren Westen der USA sein.&nbsp;</p>

<p>Denn dort gibt es im späten Herbst eine trockene und warme Wetterperiode mit strahlend blauem Himmel und besonders intensiver Blattfärbung. Die Amerikaner nennen genau diese Zeit Indian Summer.</p>

                        </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                    
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reiseziele" class="taglist-list-link taglist-list-link--pin">Reiseziele</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/nordamerika" class="taglist-list-link taglist-list-link--pin">Nordamerika</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/nordamerika/usa" class="taglist-list-link taglist-list-link--pin">USA</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration" class="taglist-list-link taglist-list-link--pin">Reiseinspiration</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/natur" class="taglist-list-link taglist-list-link--pin">Natur</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/aktivreisen" class="taglist-list-link taglist-list-link--pin">Aktivreisen</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/aktivreisen/wandern" class="taglist-list-link taglist-list-link--pin">Wandern</a></li>
                                                <li class="taglist-list-li"><a href="/themen/karte" class="taglist-list-link taglist-list-link--pin">Karte</a></li>
                        </ul>
</div>
                </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Reise-Gadgets
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3491">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Tolle Geschenke für die Planung oder die Reise selbst müssen nicht unbedingt teuer sein.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3491-geschenkideen-fuer-reisefans-unter-20-euro" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3491-geschenkideen-fuer-reisefans-unter-20-euro" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Geschenke%20f%C3%BCr%20Reisefans%20unter%2020%20Euro&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AGeschenke%20f%C3%BCr%20Reisefans%20unter%2020%20Euro%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3491-geschenkideen-fuer-reisefans-unter-20-euro%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/11839-geschenke-fuer-reisefans-unter-20-euro.jpg?v=1-0"
      data-alt="Tolle Geschenke für die Planung oder die Reise selbst müssen nicht unbedingt teuer sein." data-copyright="unsplash.com/rawpixel.com"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;11839-geschenke-fuer-reisefans-unter-20-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;11839-geschenke-fuer-reisefans-unter-20-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;11839-geschenke-fuer-reisefans-unter-20-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;11839-geschenke-fuer-reisefans-unter-20-euro.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/11839-geschenke-fuer-reisefans-unter-20-euro.jpg?v=1-0" width="100%" height="100%" alt="Tolle Geschenke für die Planung oder die Reise selbst müssen nicht unbedingt teuer sein."
     title="Tolle Geschenke für die Planung oder die Reise selbst müssen nicht unbedingt teuer sein." data-copyright="unsplash.com/rawpixel.com" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/3491-geschenkideen-fuer-reisefans-unter-20-euro" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;3491&quot;,&quot;articleTitle&quot;:&quot;Geschenke f\u00fcr Reisefans unter 20 Euro&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Geschenke f\u00fcr Reisefans unter 20 Euro&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Geschenke für Reisefans unter 20 Euro</a>
                                                                            <a href="/autoren/121-sarah-van-den-berg" class="teaser-author teaser-author_rightcol">von Sarah van den Berg</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4148">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Orange Trinkflasche in der Natur.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Die%20beliebtesten%20Trinkflaschen%20f%C3%BCr%20unterwegs&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADie%20beliebtesten%20Trinkflaschen%20f%C3%BCr%20unterwegs%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/14003-martin-sanchez-391035-unsplash.jpg?v=1-0"
      data-alt="Orange Trinkflasche in der Natur." data-copyright="unsplash.com/Martin Sanchez"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/14003-martin-sanchez-391035-unsplash.jpg?v=1-0" width="100%" height="100%" alt="Orange Trinkflasche in der Natur."
     title="Orange Trinkflasche in der Natur." data-copyright="unsplash.com/Martin Sanchez" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;4148&quot;,&quot;articleTitle&quot;:&quot;Die beliebtesten Trinkflaschen f\u00fcr unterwegs&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Die beliebtesten Trinkflaschen f\u00fcr unterwegs&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Die beliebtesten Trinkflaschen für unterwegs</a>
                                                                            <a href="/autoren/278-christina-matthies" class="teaser-author teaser-author_rightcol">von Christina  Matthies</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4284">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Dein Reisegepäck mit dem passenden Kulturbeutel.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4284-die-besten-kulturbeutel-fuer-deine-naechste-reise-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4284-die-besten-kulturbeutel-fuer-deine-naechste-reise-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Die%20besten%20Kulturbeutel%20f%C3%BCr%20deine%20n%C3%A4chste%20Reise%20&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADie%20besten%20Kulturbeutel%20f%C3%BCr%20deine%20n%C3%A4chste%20Reise%20%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4284-die-besten-kulturbeutel-fuer-deine-naechste-reise-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/14462-die-besten-kulturbeutel.jpg?v=1-1"
      data-alt="Dein Reisegepäck mit dem passenden Kulturbeutel." data-copyright="www.unsplash.com - stilclassics"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;14462-die-besten-kulturbeutel.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;14462-die-besten-kulturbeutel.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;14462-die-besten-kulturbeutel.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;14462-die-besten-kulturbeutel.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/14462-die-besten-kulturbeutel.jpg?v=1-1" width="100%" height="100%" alt="Dein Reisegepäck mit dem passenden Kulturbeutel."
     title="Dein Reisegepäck mit dem passenden Kulturbeutel." data-copyright="www.unsplash.com - stilclassics" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                        <div class="teaser-topline-native-mobile">Anzeige</div>
                                                            <a href="/artikel/4284-die-besten-kulturbeutel-fuer-deine-naechste-reise-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;4284&quot;,&quot;articleTitle&quot;:&quot;Die besten Kulturbeutel f\u00fcr deine n\u00e4chste Reise &quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;gep\u00e4ck &amp; ausr\u00fcstung&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Die besten Kulturbeutel f\u00fcr deine n\u00e4chste Reise &quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Die besten Kulturbeutel für deine nächste Reise </a>
                                                                            <a href="/autoren/278-christina-matthies" class="teaser-author teaser-author_rightcol">von Christina  Matthies</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: USA
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2631">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein Mensch mit Koffer läuft vor einem Flixbus.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2631-flixbus-expandiert-in-die-usa-konkurrenz-fuer-greyhound-in-kalifornien" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2631-flixbus-expandiert-in-die-usa-konkurrenz-fuer-greyhound-in-kalifornien" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Flixbus%20greift%20an%3A%20Expansion%20in%20die%20USA&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AFlixbus%20greift%20an%3A%20Expansion%20in%20die%20USA%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2631-flixbus-expandiert-in-die-usa-konkurrenz-fuer-greyhound-in-kalifornien%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/9075-flixbus-expansion-usa.jpg?v=1-8"
      data-alt="Ein Mensch mit Koffer läuft vor einem Flixbus." data-copyright="imago/Revierfoto"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;9075-flixbus-expansion-usa.jpg&#x3F;v&#x3D;1-8&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;9075-flixbus-expansion-usa.jpg&#x3F;v&#x3D;1-8&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;9075-flixbus-expansion-usa.jpg&#x3F;v&#x3D;1-8&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;9075-flixbus-expansion-usa.jpg&#x3F;v&#x3D;1-8&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/9075-flixbus-expansion-usa.jpg?v=1-8" width="100%" height="100%" alt="Ein Mensch mit Koffer läuft vor einem Flixbus."
     title="Ein Mensch mit Koffer läuft vor einem Flixbus." data-copyright="imago/Revierfoto" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/2631-flixbus-expandiert-in-die-usa-konkurrenz-fuer-greyhound-in-kalifornien" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;2631&quot;,&quot;articleTitle&quot;:&quot;Flixbus greift an: Expansion in die USA&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Flixbus greift an: Expansion in die USA&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Flixbus greift an: Expansion in die USA</a>
                                                                            <a href="/autoren/324-eva-maria-weiss" class="teaser-author teaser-author_rightcol">von Eva-Maria Weiß</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="216">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Das Bild zeigt einen amerikanischen Astronauten in seinem Raumfahrtanzug. Im Hintergrund und auf dem Visier seines Helmes wird zum Teil das Raumschiff gezeigt. Außerdem erscheint hinter ihm die Erde.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F216-6-verrueckte-reise-challenges" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F216-6-verrueckte-reise-challenges" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 6%20verr%C3%BCckte%20Reise-Challenges&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A6%20verr%C3%BCckte%20Reise-Challenges%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F216-6-verrueckte-reise-challenges%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/575-sky-earth-space-working.jpg?v=1-0"
      data-alt="Das Bild zeigt einen amerikanischen Astronauten in seinem Raumfahrtanzug. Im Hintergrund und auf dem Visier seines Helmes wird zum Teil das Raumschiff gezeigt. Außerdem erscheint hinter ihm die Erde." data-copyright="pixabay.com/WikiImages"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;575-sky-earth-space-working.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;575-sky-earth-space-working.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;575-sky-earth-space-working.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;575-sky-earth-space-working.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/575-sky-earth-space-working.jpg?v=1-0" width="100%" height="100%" alt="Das Bild zeigt einen amerikanischen Astronauten in seinem Raumfahrtanzug. Im Hintergrund und auf dem Visier seines Helmes wird zum Teil das Raumschiff gezeigt. Außerdem erscheint hinter ihm die Erde."
     title="Das Bild zeigt einen amerikanischen Astronauten in seinem Raumfahrtanzug. Im Hintergrund und auf dem Visier seines Helmes wird zum Teil das Raumschiff gezeigt. Außerdem erscheint hinter ihm die Erde." data-copyright="pixabay.com/WikiImages" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/216-6-verrueckte-reise-challenges" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;216&quot;,&quot;articleTitle&quot;:&quot;6 verr\u00fcckte Reise-Challenges&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;nordamerika&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%6 verr\u00fcckte Reise-Challenges&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">6 verrückte Reise-Challenges</a>
                                                                            <a href="/autoren/2-alexa-v-busse" class="teaser-author teaser-author_rightcol">von Alexa v. Busse</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1448">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Das „Coachella Music and Arts Festival“ in Kalifornien">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1448-usa-das-sind-die-besten-festivals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1448-usa-das-sind-die-besten-festivals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: USA%3A%20Das%20sind%20die%20besten%20Festivals%202018&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AUSA%3A%20Das%20sind%20die%20besten%20Festivals%202018%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1448-usa-das-sind-die-besten-festivals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/4334-usa-kalifornien-coachella-festival.jpg?v=1-22"
      data-alt="Das „Coachella Music and Arts Festival“ in Kalifornien" data-copyright="imago/ZUMA Press"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;4334-usa-kalifornien-coachella-festival.jpg&#x3F;v&#x3D;1-22&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;4334-usa-kalifornien-coachella-festival.jpg&#x3F;v&#x3D;1-22&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;4334-usa-kalifornien-coachella-festival.jpg&#x3F;v&#x3D;1-22&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;4334-usa-kalifornien-coachella-festival.jpg&#x3F;v&#x3D;1-22&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/4334-usa-kalifornien-coachella-festival.jpg?v=1-22" width="100%" height="100%" alt="Das „Coachella Music and Arts Festival“ in Kalifornien"
     title="Das „Coachella Music and Arts Festival“ in Kalifornien" data-copyright="imago/ZUMA Press" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                        <a href="/artikel/1448-usa-das-sind-die-besten-festivals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;1448&quot;,&quot;articleTitle&quot;:&quot;USA: Das sind die besten Festivals 2018&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;nordamerika&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%USA: Das sind die besten Festivals 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">USA: Das sind die besten Festivals 2018</a>
                                                                            <a href="/autoren/344-sarah-wahnelt" class="teaser-author teaser-author_rightcol">von Sarah Wahnelt</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "5455",  /*unique ID, alphanumeric*/
                "title": "Die ultimative Karte für Indian Summer in den USA",  /*max 255 characters*/
                "text": "Landschaften in Rot, Orange und Gelb – im Herbst kannst du, wenn du den perfekten Zeitpunkt abpasst, durch wahre Farbexplosionen wandern. Wo das in den USA wann möglich ist, zeigt diese&amp;nbsp;Karte.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/5455-usa-diese-karte-fuehrt-zu-farbexplosionen-indian-summer-in-den-usa-in-michigan-new-york-und-ohio",  /*max 1024 characters*/
                "img": "/uploads/media/ImageArticle/03/17713-herbst-white-mountains-new-hampshire.jpg?v=1-28",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Marcia Moritz", /*max 255 characters*/
                "published_at": 1537221600,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1537247174  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3730">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: %E2%80%9E16%20Tage%20H%C3%B6lle%E2%80%9C%3A%20Passagiere%20erleben%20Horror-Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A%E2%80%9E16%20Tage%20H%C3%B6lle%E2%80%9C%3A%20Passagiere%20erleben%20Horror-Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/12562-norwegian-sun-horror.jpg?v=2-5"
      data-alt="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun." data-copyright="Facebook.com/Home Henri Lindsay (Screenshot)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;12562-norwegian-sun-horror.jpg&#x3F;v&#x3D;2-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/12562-norwegian-sun-horror.jpg?v=2-5" width="100%" height="100%" alt="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun."
     title="Während der Horror-Kreuzfahrt lagerten Chemikalien, teilweise sogar entflammbare, in der prallen Sonne an Deck der Norwegian Sun." data-copyright="Facebook.com/Home Henri Lindsay (Screenshot)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/3730-norwegian-kreuzfahrt-wird-grossbaustelle-passagiere-sprechen-von-16-tagen-hoelle" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;3730&quot;,&quot;articleTitle&quot;:&quot;\u201e16 Tage H\u00f6lle\u201c: Passagiere erleben Horror-Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%\u201e16 Tage H\u00f6lle\u201c: Passagiere erleben Horror-Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">„16 Tage Hölle“: Passagiere erleben Horror-Kreuzfahrt</a>
                                                                            <a href="/autoren/354-justus-wildhagen" class="teaser-author teaser-author_mediumcaption">von Justus Wildhagen</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4176">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Kreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AKreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21"
      data-alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21" width="100%" height="100%" alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik."
     title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;4176&quot;,&quot;articleTitle&quot;:&quot;Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;kreuzfahrt&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Kreuzfahrt: Ich liebe es, aber ich schäm’ mich auch</a>
                                                                            <a href="/autoren/191-isabell-prophet" class="teaser-author teaser-author_mediumcaption">von Isabell Prophet</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3746">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Paar%20berichtet%3A%20So%20schlimm%20war%20die%20Horror-Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0APaar%20berichtet%3A%20So%20schlimm%20war%20die%20Horror-Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/12612-carolina-horror-kreuzfahrt.jpg?v=2-9"
      data-alt="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse." data-copyright="Facebook.com/Jerry Polasek; Carolina Waibl (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;12612-carolina-horror-kreuzfahrt.jpg&#x3F;v&#x3D;2-9&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/12612-carolina-horror-kreuzfahrt.jpg?v=2-9" width="100%" height="100%" alt="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse."
     title="Carolina und Fabian Waibl waren an Bord der Horror-Kreuzfahrt mit der „Norwegian Sun“. Jetzt berichten sie über ihre Erlebnisse." data-copyright="Facebook.com/Jerry Polasek; Carolina Waibl (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                        <a href="/artikel/3746-horror-kreuzfahrt-norwegian-cruise-schiff-grossbaustelle-jetzt-berichtet-eine-passagierin" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:&quot;3746&quot;,&quot;articleTitle&quot;:&quot;Paar berichtet: So schlimm war die Horror-Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Paar berichtet: So schlimm war die Horror-Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Paar berichtet: So schlimm war die Horror-Kreuzfahrt</a>
                                                                            <a href="/autoren/354-justus-wildhagen" class="teaser-author teaser-author_mediumcaption">von Justus Wildhagen</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank">Informationen nach DSGVO</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                     <div class="header">
        <div class="mobile header-mobile">
        <div class="header-mobile-overlay navi-overlay"></div>
        <div class="header-mobile-burger sidebar-menu"></div>
        <div class="header-mobile-logo">
            <a href="/">
                <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="128" height="" class="header-mobile-logo-img">
            </a>
        </div>
        <div class="header-mobile-search">
            <div class="header-mobile-search-icon"></div>
        </div>
        <div class="header-mobile-rnd-logo">
            <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank" rel="nofollow">
                <img width="128" height="19"
                     title="Partner im Redaktionsnetzwerk Deutschland"
                     alt="Partner im Redaktionsnetzwerk Deutschland"
                     src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
            </a>
        </div>

            </div>

        <div class="desktop">
        <div class="header-topbar container">
            <div class="header-topbar-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="170" height="54" class="header-topbar-logo-img">
                </a>
            </div>

            <div class="header-topbar-social-media">
        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_facebook">
        <span class="header-topbar-social-media-icon-hide">Facebook</span>
    </a>
        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_instagram">
        <span class="header-topbar-social-media-icon-hide">Instagram</span>
    </a>
        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_pinterest">
        <span class="header-topbar-social-media-icon-hide">Pinterest</span>
    </a>
        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
       target="_blank" class="header-topbar-social-media-icon header-topbar-social-media-icon_youtube">
        <span class="header-topbar-social-media-icon-hide">Youtube</span>
    </a>
</div>
            <div class="header-topbar-rnd-logo">
                <a href="http://www.rnd-news.de/" target="_blank" rel="nofollow">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
               </a>
           </div>
        </div>

        <div class="header-navigation">
            <div class="container">
                                <div class="header-navigation-search" data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                            data-toggle="search-offcanvas">
                    <div class="header-navigation-search-button">
                        <div class="header-navigation-search-button-icon"></div>
                        Suche
                    </div>
                </div>

                 <div class="navi">
    <div class="navi-container ">
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline navi-section-headline_first">
                                        <span  class="navi-section-headline-link">Reiseinspiration</span>
                </div>

                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reiseziele</span>
                </div>

                            </div>
                                <div class="navi-section navi-section-parent">
                                    <div class="navi-section-overlay"></div>
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reiseservice</span>
                </div>

                            </div>
                                <div class="navi-section ">
                
                <div class="navi-section-headline ">
                                        <span  class="navi-section-headline-link">Reisenews</span>
                </div>

                            </div>
        
        <div class="navi-section">
            <div class="navi-section-headline">
                <a href="/deals" class="navi-section-headline-link navi-section-headline-link-highlight">
                     Reisedeals
                </a>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div> 
    
    <div class="header-breadcrumbs-container">
        <div class="container">
            
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
                    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.reisereporter.de",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.reisereporter.de/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            </body>
</html>
