<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                    <link href="/bundles/reisereporterfrontend/css/layout-min-1531903327.css" rel="stylesheet">
                        <script>
        var AdServerID = 65121655;
    var AdUnit = "reisereporter.de/diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
                <script src="/bundles/reisereporterfrontend/js/application-min-1531903327.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Airbnb: Gewinnspiel über eine Nacht auf der Chinesischen Mauer beendet</title>
<meta name="title" content="Airbnb: Gewinnspiel über eine Nacht auf der Chinesischen Mauer beendet"/>
<meta property="og:title" content="Airbnb: Doch keine Nacht auf der Chinesischen Mauer"/>


        <meta name="description" content="Ups, diese Aktion ist wohl nach hinten losgegangen: Erst vor wenigen Tagen prahlte Airbnb damit, eine Übernachtung auf der Chinesischen Mauer zu ermöglichen. Jetzt wurde das Inserat gelöscht."/>
<meta property="og:description" content="Das Gewinnspielinserat wurde vorzeitig gelöscht."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="/uploads/media/ImageArticle/02/17012-chinesische-mauer-china-keine-uebernachtung-airbnb.jpg?v=1-23"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
            <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-08-09T14:09:13+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 1253,
    "pagePostAuthor": 287,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 5159,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Airbnb",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Leonie Greife",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
        <!-- End Datalayer -->
 <script src="https://script.ioam.de/iam.js"></script>
    </head>
    <body>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  window.iam_mobile = "haz";
  if ( (window.innerWidth || document.documentElement.clientWidth) <= 767 )
    window.iam_mobile = "mobhaz";

  var iam_data = {
    "st":window.iam_mobile,
    "cp":"rr_vrt_travel",
    "sv":"ke",
    "co":"kommentar"
  };
  if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search" style="position: absolute; right: 0px; top: 7px; margin: 22px 0">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
<div class="header-mobile-rnd-logo" style="position: absolute; right: 50px; top: 31px;">
                    <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank">
                        <img width="128" height="19"
                             title="Partner im Redaktionsnetzwerk Deutschland"
                             alt="Partner im Redaktionsnetzwerk Deutschland"
                             src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
                    </a>
                </div>
                <style>
                    @media screen and (max-width: 520px) {
                        .header-mobile-rnd-logo {
                            background: #FFF;
                            border-bottom: 1px solid gray;
                            right: 0 !important;
                            padding: 0 20px 8px 0;
                            text-align: right;
                            top: 62px !important;
                            margin: 0 -8px;
                            width: calc(100% + 16px);
                        }
                    }
                </style>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                                    <a href="/2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">„reisereporter 2018“
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                    <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Städtereisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                    <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Familienurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                    <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Strandurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                    <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Sightseeing &amp; Kultur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                    <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Aktivreisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                    <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Abenteuer
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                    <a href="/reiseinspiration/natur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Natur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                    <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Lifestyle
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                    <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Entspannung &amp; Wellness
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                    <a href="/reiseinspiration/camping" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Camping
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                    <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Kreuzfahrt
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                    <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Inspiring People
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                    <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisetrends
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                    <a href="/reiseinspiration/quiz" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Quiz
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                    <a href="/reiseziele/top-places-2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">TOP PLACES 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                    <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Deutschland
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                    <a href="/reiseziele/europa" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Europa
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                                    <a href="/reiseziele/fernreiseziele" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Fernreiseziele
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2019" />
                                                                                                    <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2019&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reiseplanung 2019
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                    <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Flug und Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                    <a href="/reiseservice/unterkunft" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Unterkunft
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                    <a href="/reiseservice/einreise" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Einreise
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                    <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Apps &amp; Smartphone
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                    <a href="/reiseservice/gesundheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Gesundheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                    <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Einzigartig einheimisch
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                                    </div>
                                <div class="navi-section-list">
                    <div class="container">
                                            </div>
                </div>
                            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="header-topbar-rnd-logo desktop" style="float: right; margin: 17px 0 0 19px">
                <a href="http://www.rnd-news.de/" target="_blank">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
                </a>
            </div>

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reisenews",
                "name": "Reisenews"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reisenews/destinationen",
                "name": "News zu Destinationen"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb ">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/destinationen" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News zu Destinationen &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Airbnb: Doch keine Nacht auf der Chinesischen Mauer</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" action="/search" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>
        </div>
        <!-- /header -->
        <div class="search-overlay"></div>
                                                                            
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight1">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                            <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Airbnb: Doch keine Nacht auf der Chinesischen Mauer",
        "author": {
        "@type": "Person",
        "name": "Leonie Greife"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/02/17012-chinesische-mauer-china-keine-uebernachtung-airbnb.jpg?v=1-23",
            "contentSize": "890.33kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 862
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 485
            },
            "fileFormat": "image/jpeg"
        },
                "genre": "Reisen",
         "keywords": "Airbnb",
            "publisher": {
        "@type": "Organization",
        "name": "Madsack Vertical GmbH &amp; Co. KG",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/reisereporter_logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 144
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer",
    "datePublished": "2018-08-09",
    "dateModified": "2018-08-09",
    "description": "Ups, diese Aktion ist wohl nach hinten losgegangen: Erst vor wenigen Tagen prahlte Airbnb damit, eine Übernachtung auf der Chinesischen Mauer zu ermöglichen. Jetzt wurde das Inserat gelöscht.",
                                                                                                                                                        "articleBody": "In Gedanken sahen sich viele von uns schon&amp;nbsp;eine Nacht auf dem einzigartigen Monument verbringen. Aber zu früh gefreut. Das Gewinnspiel, bei dem vier Übernachtungen auf der Chinesischen Mauer im September verlost werden sollten, wurde abgebrochen.&amp;nbsp;Übernachtung auf der Chinesischen&amp;nbsp;Mauer nicht genehmigtWarum? Obwohl Airbnb zuvor groß getönt hatte, das Erlebnis sei in Zusammenarbeit mit Denkmalschützern und lokalen Behörden entstanden, scheinen sie einen wichtigen Punkt vergessen zu haben: die Aktion mit der Kulturkommission des betroffenen Bereichs der Chinesischen Mauer abzustimmen.&amp;nbsp;„China Daily“ zufolge teilte die Kommission am Montag mit, dass sie im Vorhinein nicht informiert worden sei und keine Genehmigung erteilt habe. Sie würde solche Angebote nicht unterstützen, da sie nicht zum Erhalt des kulturellen Erbes beitragen würden.Airbnb entschuldigt sich für&amp;nbsp;EnttäuschungAm Dienstag ruderte Airbnb deshalb zurück: Das Gewinnspiel sei aus Respekt vor der öffentlichen Meinung abgebrochen worden. Die Plattform plane aber weiterhin andere Erlebnisse, bei denen Urlauber China entdecken können.Bei allen, die bereits an dem Gewinnspiel teilgenommen haben, entschuldigte sich Airbnb für die Enttäuschung.&amp;nbsp;",
        "wordcount": "160",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>
    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                
                    <div class="article-head " property="title">
                        <div class="article-date">09.08.2018</div>
                        <h1 class="article-headline">Airbnb: Doch keine Nacht auf der Chinesischen Mauer</h1>
                        <div class="article-headline-text"><p class="MsoNormal">Ups, diese Aktion ist wohl nach hinten losgegangen: Erst vor wenigen Tagen prahlte Airbnb damit, eine Übernachtung auf der Chinesischen Mauer zu ermöglichen. Jetzt wurde das Inserat gelöscht.<o:p></o:p></p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/6355-leonie-greife.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/287-leonie-greife">
                     Leonie Greife
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/02/17012-chinesische-mauer-china-keine-uebernachtung-airbnb.jpg?v=1-23" width="100%" height="100%" class="article-gallery-img" alt="Beleuchteter Turm der Chinesischen Mauer in China." title="Beleuchteter Turm der Chinesischen Mauer in China." data-copyright="airbnb (Bearbeitung: reisereporter)" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Der Traum ist geplatzt: Eine Nacht auf der Chinesischen Mauer mit Airbnb ist nicht mehr möglich.
                                                                                            <p class="article-gallery-figcaption-credit">Foto: airbnb (Bearbeitung: reisereporter)</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Airbnb%3A%20Doch%20keine%20Nacht%20auf%20der%20Chinesischen%20Mauer&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AAirbnb%3A%20Doch%20keine%20Nacht%20auf%20der%20Chinesischen%20Mauer%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Airbnb%3A%20Doch%20keine%20Nacht%20auf%20der%20Chinesischen%20Mauer%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>In Gedanken sahen sich viele von uns schon&nbsp;eine Nacht auf dem einzigartigen Monument verbringen. Aber zu früh gefreut. Das Gewinnspiel, bei dem vier <a href="http://www.reisereporter.de/artikel/5051-airbnb-bietet-nacht-auf-der-chinesische-mauer-in-china-an-wettbewerb-fuer-eine-uebernachtung" rel=" " target="_blank">Übernachtungen auf der Chinesischen Mauer</a> im September verlost werden sollten, wurde abgebrochen.&nbsp;</p>

<h2>Übernachtung auf der Chinesischen&nbsp;Mauer nicht genehmigt</h2>

<p>Warum? Obwohl <a href="http://www.reisereporter.de/themen/airbnb" target="_blank" title="Airbnb">Airbnb</a> zuvor groß getönt hatte, das Erlebnis sei in Zusammenarbeit mit Denkmalschützern und lokalen Behörden entstanden, scheinen sie einen wichtigen Punkt vergessen zu haben: die Aktion mit der Kulturkommission des betroffenen Bereichs der Chinesischen Mauer abzustimmen.&nbsp;</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Darum geht’s
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/05/16745-chinesische-mauer-uebernachten-airbnb.jpg?v=1-4"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/5051-airbnb-bietet-nacht-auf-der-chinesische-mauer-in-china-an-wettbewerb-fuer-eine-uebernachtung" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Du kannst jetzt auf der Chinesischen Mauer schlafen
                </a>
            </div>
        </div>
    </div>
                                                                                            <div class="article-text">
                            
                            
                            <p>„<a href="http://www.chinadaily.com.cn/a/201808/08/WS5b6a2a6ca310add14f38478f.html" rel="nofollow" target="_blank">China Daily</a>“ zufolge teilte die Kommission am Montag mit, dass sie im Vorhinein nicht informiert worden sei und keine Genehmigung erteilt habe. Sie würde solche Angebote nicht unterstützen, da sie nicht zum Erhalt des kulturellen Erbes beitragen würden.</p>

<h2>Airbnb entschuldigt sich für&nbsp;Enttäuschung</h2>

<p>Am Dienstag ruderte Airbnb deshalb zurück: Das Gewinnspiel sei aus Respekt vor der öffentlichen Meinung abgebrochen worden. Die Plattform plane aber weiterhin andere Erlebnisse, bei denen Urlauber <a href="http://www.reisereporter.de/reiseziele/asien/china" target="_blank" title="China">China</a> entdecken können.</p>

<p>Bei allen, die bereits an dem Gewinnspiel teilgenommen haben, entschuldigte sich Airbnb für die Enttäuschung.&nbsp;</p>

                        </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                            
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link taglist-list-link--pin">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/destinationen" class="taglist-list-link taglist-list-link--pin">News zu Destinationen</a></li>
                                                <li class="taglist-list-li"><a href="/themen/airbnb" class="taglist-list-link taglist-list-link--pin">Airbnb</a></li>
                        </ul>
</div>
                                    </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Reise-Gadgets
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4148">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Orange Trinkflasche in der Natur.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Die%20beliebtesten%20Trinkflaschen%20f%C3%BCr%20unterwegs&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADie%20beliebtesten%20Trinkflaschen%20f%C3%BCr%20unterwegs%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4148-die-beliebtesten-trinkflaschen-fuer-unterwegs%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/14003-martin-sanchez-391035-unsplash.jpg?v=1-0"
      data-alt="Orange Trinkflasche in der Natur." data-copyright="unsplash.com/Martin Sanchez"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;14003-martin-sanchez-391035-unsplash.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/14003-martin-sanchez-391035-unsplash.jpg?v=1-0" width="100%" height="100%" alt="Orange Trinkflasche in der Natur."
     title="Orange Trinkflasche in der Natur." data-copyright="unsplash.com/Martin Sanchez" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                    <div class="teaser-topline-native-mobile">Anzeige</div>
                                        <a href="/artikel/4148-die-beliebtesten-trinkflaschen-fuer-unterwegs" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4148,&quot;articleTitle&quot;:&quot;Die beliebtesten Trinkflaschen f\u00fcr unterwegs&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Die beliebtesten Trinkflaschen f\u00fcr unterwegs&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Die beliebtesten Trinkflaschen für unterwegs</a>
                                                                            <a href="/autoren/278-christina-matthies" class="teaser-author teaser-author_rightcol">von Christina  Matthies</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4283">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Reisen wird mit dem Rucksack einfacher.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4283-daypacks-tagesrucksaecke-fuer-alle-faelle" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4283-daypacks-tagesrucksaecke-fuer-alle-faelle" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Daypacks%3A%20Tagesrucks%C3%A4cke%20f%C3%BCr%20alle%20F%C3%A4lle&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADaypacks%3A%20Tagesrucks%C3%A4cke%20f%C3%BCr%20alle%20F%C3%A4lle%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4283-daypacks-tagesrucksaecke-fuer-alle-faelle%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/14457-hiker-rucksack-daypack-wald.jpg?v=1-0"
      data-alt="Reisen wird mit dem Rucksack einfacher." data-copyright="amazon.de"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;07&#x5C;&#x2F;14457-hiker-rucksack-daypack-wald.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;14457-hiker-rucksack-daypack-wald.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;07&#x5C;&#x2F;14457-hiker-rucksack-daypack-wald.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;14457-hiker-rucksack-daypack-wald.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/14457-hiker-rucksack-daypack-wald.jpg?v=1-0" width="100%" height="100%" alt="Reisen wird mit dem Rucksack einfacher."
     title="Reisen wird mit dem Rucksack einfacher." data-copyright="amazon.de" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                    <div class="teaser-topline-native-mobile">Anzeige</div>
                                        <a href="/artikel/4283-daypacks-tagesrucksaecke-fuer-alle-faelle" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4283,&quot;articleTitle&quot;:&quot;Daypacks: Tagesrucks\u00e4cke f\u00fcr alle F\u00e4lle&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Daypacks: Tagesrucks\u00e4cke f\u00fcr alle F\u00e4lle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Daypacks: Tagesrucksäcke für alle Fälle</a>
                                                                            <a href="/autoren/278-christina-matthies" class="teaser-author teaser-author_rightcol">von Christina  Matthies</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4744">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Entspanntes reisen mit einer Reiseapotheke">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4744-reiseapotheke-was-sollte-drin-sein" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4744-reiseapotheke-was-sollte-drin-sein" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Reiseapotheke%3A%20Was%20sollte%20drin%20sein%3F%20&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AReiseapotheke%3A%20Was%20sollte%20drin%20sein%3F%20%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4744-reiseapotheke-was-sollte-drin-sein%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/01/15951-simon-migaj-421505-unsplash.jpg?v=1-0"
      data-alt="Entspanntes reisen mit einer Reiseapotheke" data-copyright="Unsplash.com/Simon Migaj"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;01&#x5C;&#x2F;15951-simon-migaj-421505-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;01&#x5C;&#x2F;15951-simon-migaj-421505-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;01&#x5C;&#x2F;15951-simon-migaj-421505-unsplash.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;01&#x5C;&#x2F;15951-simon-migaj-421505-unsplash.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/01/15951-simon-migaj-421505-unsplash.jpg?v=1-0" width="100%" height="100%" alt="Entspanntes reisen mit einer Reiseapotheke"
     title="Entspanntes reisen mit einer Reiseapotheke" data-copyright="Unsplash.com/Simon Migaj" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                    <div class="teaser-topline-native-mobile">Anzeige</div>
                                        <a href="/artikel/4744-reiseapotheke-was-sollte-drin-sein" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4744,&quot;articleTitle&quot;:&quot;Reiseapotheke: Was sollte drin sein? &quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Reiseapotheke: Was sollte drin sein? &quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Reiseapotheke: Was sollte drin sein? </a>
                                                                            <a href="/autoren/121-sarah-van-den-berg" class="teaser-author teaser-author_rightcol">von Sarah van den Berg</a>
                                    </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: News zu Destinationen
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2151">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ausblick auf La Rambla mit Altstadt in Barcelona.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2151-terror-auswaertiges-amt-warnt-vor-barcelona-anschlag-spanien-la-rambla-meiden" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2151-terror-auswaertiges-amt-warnt-vor-barcelona-anschlag-spanien-la-rambla-meiden" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Ausw%C3%A4rtiges%20Amt%20warnt%3A%20Zentrum%20von%20Barcelona%20meiden&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AAusw%C3%A4rtiges%20Amt%20warnt%3A%20Zentrum%20von%20Barcelona%20meiden%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2151-terror-auswaertiges-amt-warnt-vor-barcelona-anschlag-spanien-la-rambla-meiden%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/7193-la-rambla-spanien-barcelona.jpg?v=1-1"
      data-alt="Ausblick auf La Rambla mit Altstadt in Barcelona." data-copyright="imago/imagebroker"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;03&#x5C;&#x2F;7193-la-rambla-spanien-barcelona.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;7193-la-rambla-spanien-barcelona.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;03&#x5C;&#x2F;7193-la-rambla-spanien-barcelona.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;7193-la-rambla-spanien-barcelona.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/7193-la-rambla-spanien-barcelona.jpg?v=1-1" width="100%" height="100%" alt="Ausblick auf La Rambla mit Altstadt in Barcelona."
     title="Ausblick auf La Rambla mit Altstadt in Barcelona." data-copyright="imago/imagebroker" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/2151-terror-auswaertiges-amt-warnt-vor-barcelona-anschlag-spanien-la-rambla-meiden" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2151,&quot;articleTitle&quot;:&quot;Ausw\u00e4rtiges Amt warnt: Zentrum von Barcelona meiden&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;reisesicherheit&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Ausw\u00e4rtiges Amt warnt: Zentrum von Barcelona meiden&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Auswärtiges Amt warnt: Zentrum von Barcelona meiden</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5017">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der Anakena Beach im Norden der Osterinsel.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5017-chile-osterinsel-im-suedpazifik-verkuerzt-aufenthalte-von-touristen-nach-30-tagen-muessen-besucher-gehen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5017-chile-osterinsel-im-suedpazifik-verkuerzt-aufenthalte-von-touristen-nach-30-tagen-muessen-besucher-gehen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Osterinsel%20verk%C3%BCrzt%20Aufenthaltsdauer%20f%C3%BCr%20Touristen&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AOsterinsel%20verk%C3%BCrzt%20Aufenthaltsdauer%20f%C3%BCr%20Touristen%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5017-chile-osterinsel-im-suedpazifik-verkuerzt-aufenthalte-von-touristen-nach-30-tagen-muessen-besucher-gehen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/01/16691-anakena-beach-strand-osterinsel-chile.jpg?v=1-24"
      data-alt="Der Anakena Beach im Norden der Osterinsel." data-copyright="imago/Karol Kozlowski"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;01&#x5C;&#x2F;16691-anakena-beach-strand-osterinsel-chile.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;01&#x5C;&#x2F;16691-anakena-beach-strand-osterinsel-chile.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;01&#x5C;&#x2F;16691-anakena-beach-strand-osterinsel-chile.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;01&#x5C;&#x2F;16691-anakena-beach-strand-osterinsel-chile.jpg&#x3F;v&#x3D;1-24&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/01/16691-anakena-beach-strand-osterinsel-chile.jpg?v=1-24" width="100%" height="100%" alt="Der Anakena Beach im Norden der Osterinsel."
     title="Der Anakena Beach im Norden der Osterinsel." data-copyright="imago/Karol Kozlowski" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/5017-chile-osterinsel-im-suedpazifik-verkuerzt-aufenthalte-von-touristen-nach-30-tagen-muessen-besucher-gehen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:5017,&quot;articleTitle&quot;:&quot;Osterinsel verk\u00fcrzt Aufenthaltsdauer f\u00fcr Touristen&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;news zu destinationen&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Osterinsel verk\u00fcrzt Aufenthaltsdauer f\u00fcr Touristen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Osterinsel verkürzt Aufenthaltsdauer für Touristen</a>
                                                                            <a href="/autoren/346-marcia-moritz" class="teaser-author teaser-author_rightcol">von Marcia Moritz</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1526">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Karte mit allen 7.099 aktuell gesprochenen Sprachen auf der Welt.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1526-diese-karte-zeigt-alle-sprachen-der-welt" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1526-diese-karte-zeigt-alle-sprachen-der-welt" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Wow%21%20Diese%20Karte%20zeigt%20alle%20Sprachen%20der%20Welt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AWow%21%20Diese%20Karte%20zeigt%20alle%20Sprachen%20der%20Welt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1526-diese-karte-zeigt-alle-sprachen-der-welt%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/4837-map-languages.png?v=1-2"
      data-alt="Karte mit allen 7.099 aktuell gesprochenen Sprachen auf der Welt." data-copyright="Screenshot"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;07&#x5C;&#x2F;4837-map-languages.png&#x3F;v&#x3D;1-2&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;4837-map-languages.png&#x3F;v&#x3D;1-2&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;07&#x5C;&#x2F;4837-map-languages.png&#x3F;v&#x3D;1-2&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;4837-map-languages.png&#x3F;v&#x3D;1-2&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/4837-map-languages.png?v=1-2" width="100%" height="100%" alt="Karte mit allen 7.099 aktuell gesprochenen Sprachen auf der Welt."
     title="Karte mit allen 7.099 aktuell gesprochenen Sprachen auf der Welt." data-copyright="Screenshot" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/1526-diese-karte-zeigt-alle-sprachen-der-welt" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1526,&quot;articleTitle&quot;:&quot;Wow! Diese Karte zeigt alle Sprachen der Welt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;einzigartig einheimisch&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Wow! Diese Karte zeigt alle Sprachen der Welt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Wow! Diese Karte zeigt alle Sprachen der Welt</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "5159",  /*unique ID, alphanumeric*/
                "title": "Airbnb: Doch keine Nacht auf der Chinesischen Mauer",  /*max 255 characters*/
                "text": "Ups, diese Aktion ist wohl nach hinten losgegangen: Erst vor wenigen Tagen prahlte Airbnb damit, eine Übernachtung auf der Chinesischen Mauer zu ermöglichen. Jetzt wurde das Inserat gelöscht.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/5159-airbnb-beendet-gewinnspiel-zur-nacht-auf-der-chinesischen-mauer",  /*max 1024 characters*/
                "img": "/uploads/media/ImageArticle/02/17012-chinesische-mauer-china-keine-uebernachtung-airbnb.jpg?v=1-23",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Leonie Greife", /*max 255 characters*/
                "published_at": 1533813170,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1533817438  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5090">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Der zehnjährige Jack musste am Flughafen in Split Jet2-Mitarbeitern seine Behinderung beweisen.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5090-jet2-junge-soll-behinderung-beweisen-auf-flug-von-kroatien-nach-england" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5090-jet2-junge-soll-behinderung-beweisen-auf-flug-von-kroatien-nach-england" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Jet2%3A%2010-J%C3%A4hriger%20soll%20seine%20Behinderung%20%E2%80%9Ebeweisen%E2%80%9C&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AJet2%3A%2010-J%C3%A4hriger%20soll%20seine%20Behinderung%20%E2%80%9Ebeweisen%E2%80%9C%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5090-jet2-junge-soll-behinderung-beweisen-auf-flug-von-kroatien-nach-england%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png?v=1-18"
      data-alt="Der zehnjährige Jack musste am Flughafen in Split Jet2-Mitarbeitern seine Behinderung beweisen." data-copyright="facebook.com/Joining Jack"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;04&#x5C;&#x2F;16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png&#x3F;v&#x3D;1-18&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png&#x3F;v&#x3D;1-18&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;04&#x5C;&#x2F;16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png&#x3F;v&#x3D;1-18&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png&#x3F;v&#x3D;1-18&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/16834-jet2-passagier-soll-behinderung-beweisen-kroatien.png?v=1-18" width="100%" height="100%" alt="Der zehnjährige Jack musste am Flughafen in Split Jet2-Mitarbeitern seine Behinderung beweisen."
     title="Der zehnjährige Jack musste am Flughafen in Split Jet2-Mitarbeitern seine Behinderung beweisen." data-copyright="facebook.com/Joining Jack" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/5090-jet2-junge-soll-behinderung-beweisen-auf-flug-von-kroatien-nach-england" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:5090,&quot;articleTitle&quot;:&quot;Jet2: 10-J\u00e4hriger soll seine Behinderung \u201ebeweisen\u201c&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%Jet2: 10-J\u00e4hriger soll seine Behinderung \u201ebeweisen\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Jet2: 10-Jähriger soll seine Behinderung „beweisen“</a>
                                                                            <a href="/autoren/287-leonie-greife" class="teaser-author teaser-author_mediumcaption">von Leonie Greife</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5073">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Ein Hai hat einen Urlauber aus Tschechien im Roten Meer angegriffen. (Symbolfoto)">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5073-hai-alarm-in-aegypten-marsa-alam-urlauber-aus-tschechien-stirbt-bei-angriff" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5073-hai-alarm-in-aegypten-marsa-alam-urlauber-aus-tschechien-stirbt-bei-angriff" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hai-Alarm%20in%20%C3%84gypten%3A%20Urlauber%20stirbt%20nach%20Angriff&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHai-Alarm%20in%20%C3%84gypten%3A%20Urlauber%20stirbt%20nach%20Angriff%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5073-hai-alarm-in-aegypten-marsa-alam-urlauber-aus-tschechien-stirbt-bei-angriff%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg?v=1-0"
      data-alt="Ein Hai hat einen Urlauber aus Tschechien im Roten Meer angegriffen. (Symbolfoto)" data-copyright="imago/StockTrek Images"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;05&#x5C;&#x2F;16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;05&#x5C;&#x2F;16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/16805-weisser-hai-angriff-aegypten-urlauber-tot.jpg?v=1-0" width="100%" height="100%" alt="Ein Hai hat einen Urlauber aus Tschechien im Roten Meer angegriffen. (Symbolfoto)"
     title="Ein Hai hat einen Urlauber aus Tschechien im Roten Meer angegriffen. (Symbolfoto)" data-copyright="imago/StockTrek Images" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/5073-hai-alarm-in-aegypten-marsa-alam-urlauber-aus-tschechien-stirbt-bei-angriff" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:5073,&quot;articleTitle&quot;:&quot;Hai-Alarm in \u00c4gypten: Urlauber stirbt nach Angriff&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Hai-Alarm in \u00c4gypten: Urlauber stirbt nach Angriff&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Hai-Alarm in Ägypten: Urlauber stirbt nach Angriff</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_mediumcaption">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="5063">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Ein Flugzeug von Olympus Airways auf dem Flughafen Badenairpark bei Baden-Baden und Karlsruhe.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5063-olympus-airways-fluege-im-september-storniert-tui-schauinsland-und-fti-kunden-betroffen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5063-olympus-airways-fluege-im-september-storniert-tui-schauinsland-und-fti-kunden-betroffen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Olympus%20Airways%3A%20Alle%20Fl%C3%BCge%20im%20September%20gestrichen&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AOlympus%20Airways%3A%20Alle%20Fl%C3%BCge%20im%20September%20gestrichen%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F5063-olympus-airways-fluege-im-september-storniert-tui-schauinsland-und-fti-kunden-betroffen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/16767-flugzeug-olympus-airways-badenairpark.jpg?v=1-29"
      data-alt="Ein Flugzeug von Olympus Airways auf dem Flughafen Badenairpark bei Baden-Baden und Karlsruhe." data-copyright="imago/Peter Sandbiller"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;07&#x5C;&#x2F;16767-flugzeug-olympus-airways-badenairpark.jpg&#x3F;v&#x3D;1-29&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;16767-flugzeug-olympus-airways-badenairpark.jpg&#x3F;v&#x3D;1-29&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;07&#x5C;&#x2F;16767-flugzeug-olympus-airways-badenairpark.jpg&#x3F;v&#x3D;1-29&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;16767-flugzeug-olympus-airways-badenairpark.jpg&#x3F;v&#x3D;1-29&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/16767-flugzeug-olympus-airways-badenairpark.jpg?v=1-29" width="100%" height="100%" alt="Ein Flugzeug von Olympus Airways auf dem Flughafen Badenairpark bei Baden-Baden und Karlsruhe."
     title="Ein Flugzeug von Olympus Airways auf dem Flughafen Badenairpark bei Baden-Baden und Karlsruhe." data-copyright="imago/Peter Sandbiller" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/5063-olympus-airways-fluege-im-september-storniert-tui-schauinsland-und-fti-kunden-betroffen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:5063,&quot;articleTitle&quot;:&quot;Olympus Airways: Alle Fl\u00fcge im September gestrichen&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Olympus Airways: Alle Fl\u00fcge im September gestrichen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Olympus Airways: Alle Flüge im September gestrichen</a>
                                                                            <a href="/autoren/346-marcia-moritz" class="teaser-author teaser-author_mediumcaption">von Marcia Moritz</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank">Informationen nach DSGVO</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search" style="position: absolute; right: 0px; top: 7px; margin: 22px 0">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
<div class="header-mobile-rnd-logo" style="position: absolute; right: 50px; top: 31px;">
                    <a href="http://www.rnd-news.de/" class="header-mobile-rnd-logo-link" target="_blank">
                        <img width="128" height="19"
                             title="Partner im Redaktionsnetzwerk Deutschland"
                             alt="Partner im Redaktionsnetzwerk Deutschland"
                             src="/bundles/reisereporterfrontend/img/ivw_rnd_logo.svg"/>
                    </a>
                </div>
                <style>
                    @media screen and (max-width: 520px) {
                        .header-mobile-rnd-logo {
                            background: #FFF;
                            border-bottom: 1px solid gray;
                            right: 0 !important;
                            padding: 0 20px 8px 0;
                            text-align: right;
                            top: 62px !important;
                            margin: 0 -8px;
                            width: calc(100% + 16px);
                        }
                    }
                </style>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <span class="navi-section-headline-link">Reiseinspiration</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseziele</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseservice</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2019" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reisenews</span>
                                    </div>
                                <div class="navi-section-list">
                    <div class="container">
                                            </div>
                </div>
                            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="header-topbar-rnd-logo desktop" style="float: right; margin: 17px 0 0 19px">
                <a href="http://www.rnd-news.de/" target="_blank">
                    <img width="100" height="52"
                         title="Partner im Redaktionsnetzwerk Deutschland"
                         alt="Partner im Redaktionsnetzwerk Deutschland"
                         src="/bundles/reisereporterfrontend/img/rnd-logo.svg"/>
                </a>
            </div>

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
                    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.reisereporter.de",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.reisereporter.de/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            </body>
</html>
