<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                    <link href="/bundles/reisereporterfrontend/css/layout-min-1527146934.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reisereporter.de/diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1527146934.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Tierversuche: Flugzeughersteller töten Vögel für Triebwerktests</title>
<meta name="title" content="Tierversuche: Flugzeughersteller töten Vögel für Triebwerktests"/>
<meta property="og:title" content="Flugzeughersteller töten Vögel für Triebwerktests"/>


        <meta name="description" content="Vogelschläge am Flugzeug kommen häufig vor – im schlimmsten Fall gefährden sie das Leben der Menschen im Flugzeug. In Tests während der Herstellung der Maschinen wird der Zusammenprall von Vögeln und Flugzeug simuliert. Das Erschreckende: Dafür werden echte Vögel getötet."/>
<meta property="og:description" content="Offiziell sind das nicht mal Tierversuche."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="/uploads/media/ImageArticle/07/14367-vogelschlag-flugzeug-versuche-voegel-getoetet.jpg?v=1-0"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-06-07T14:56:52+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 3508,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 4251,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Vogelschlag",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                                    <a href="/2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">„reisereporter 2018“
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                    <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Städtereisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                    <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Familienurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                    <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Strandurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                    <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Sightseeing &amp; Kultur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                    <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Aktivreisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                    <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Abenteuer
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                    <a href="/reiseinspiration/natur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Natur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                    <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Lifestyle
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                    <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Entspannung &amp; Wellness
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                    <a href="/reiseinspiration/camping" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Camping
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                    <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Kreuzfahrt
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                    <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Inspiring People
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                    <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisetrends
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                    <a href="/reiseinspiration/quiz" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Quiz
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                    <a href="/reiseziele/top-places-2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">TOP PLACES 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                    <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Deutschland
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                    <a href="/reiseziele/europa" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Europa
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                                    <a href="/reiseziele/fernreiseziele" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Fernreiseziele&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Fernreiseziele
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                                    <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reiseplanung 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                    <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Flug und Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                    <a href="/reiseservice/unterkunft" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Unterkunft
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                    <a href="/reiseservice/einreise" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Einreise
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                    <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Apps &amp; Smartphone
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                    <a href="/reiseservice/gesundheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Gesundheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                    <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Einzigartig einheimisch
                                    </a>
                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                                    </div>
                                <div class="navi-section-list">
                    <div class="container">
                                            </div>
                </div>
                            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reisenews",
                "name": "Reisenews"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reisenews/top-news",
                "name": "Top-News"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb breadcrumb-size-2">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/top-news" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Top-News &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Flugzeughersteller töten Vögel für Triebwerktests</span>
                    </div>
                                    <div class="breadcrumb-second">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/flug-und-zug" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News zu Flug &amp; Zug &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Flugzeughersteller töten Vögel für Triebwerktests</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight2">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">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</script>
    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                
                    <div class="article-head " property="title">
                        <div class="article-date">07.06.2018</div>
                        <h1 class="article-headline">Flugzeughersteller töten Vögel für Triebwerktests</h1>
                        <div class="article-headline-text"><p>Vogelschläge kommen häufig vor – im schlimmsten Fall gefährden sie das Leben der Menschen im Flugzeug. In Vorabtests&nbsp;wird der Zusammenprall&nbsp;simuliert. Das Erschreckende: Dafür werden tatsächlich Vögel getötet.</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/122-maike-geissler">
                     Maike Geißler
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/07/14367-vogelschlag-flugzeug-versuche-voegel-getoetet.jpg?v=1-0" width="100%" height="100%" class="article-gallery-img" alt="Ein Vogelschlag kann, im schlimmsten Fall, für Crew und Passagiere des Flugzeugs gefährlich werden. (Symbolfoto)" title="Ein Vogelschlag kann, im schlimmsten Fall, für Crew und Passagiere des Flugzeugs gefährlich werden. (Symbolfoto)" data-copyright="imago/blickwinkel" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Ein Vogelschlag kann, im schlimmsten Fall, für Crew und Passagiere des Flugzeugs gefährlich werden. (Symbolfoto)
                                                                                            <p class="article-gallery-figcaption-credit">Foto: imago/blickwinkel</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Flugzeughersteller%20t%C3%B6ten%20V%C3%B6gel%20f%C3%BCr%20Triebwerktests&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AFlugzeughersteller%20t%C3%B6ten%20V%C3%B6gel%20f%C3%BCr%20Triebwerktests%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Flugzeughersteller%20t%C3%B6ten%20V%C3%B6gel%20f%C3%BCr%20Triebwerktests%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>Fliegen&nbsp;Vögel in die Turbine eines Flugzeuges, kann es im schlimmsten Fall zu einem Totalausfall kommen. Das ist selten, kommt aber vor: so wie bei der Maschine, die im Jahr 2009 <a href="http://www.reisereporter.de/artikel/2998-piloten-packen-aus-das-sind-die-schlechtesten-flughaefen-der-welt" rel=" " target="_blank">auf dem Hudson River in New York notlanden musste</a>. Pilot Chesley B. Sullenberger rettete so den 150 Passagieren an Bord das Leben, der Vorfall ging als „Wunder vom Hudson“&nbsp;in die Geschichte ein.</p>

<p>Vogelschläge an sich kommen aber erstaunlich oft vor: etwa 900 bis 1.700 allein im deutschen Luftraum pro Jahr, durch die Schäden bis zu 45 Millionen Euro angerichtet werden, so die Informationen des&nbsp;Deutschen Ausschusses zur Verhütung von Vogelschlägen im Luftverkehr (DAVVL). Zuletzt musste eine Lufthansa-Maschine deswegen mit nur einem Triebwerk am Frankfurter Flughafen notlanden.</p>

<p>Um das Unfallrisiko durch einen Vogelschlag zu verringern, werden die Triebwerke, Leit- und Fahrwerke, Cockpitscheiben und Flugzeugnase&nbsp;während der Herstellung&nbsp;auf Stabilität getestet. Das legt die internationale Vorschrift für Luftfahrttechnikhersteller fest. Deshalb simulieren die Flugzeughersteller weltweit den Vogelschlag – und zwar mit echten Vögeln! Das berichtet&nbsp;„<a href="https://www.travelbook.de/news/bei-flugzeug-triebwerktests-werden-echte-voegel-getoetet" rel="nofollow" target="_blank">Travelbook</a>“ heute exklusiv.</p>

<h2>Vogelschlagtest: Tiere werden auf Flugzeugteile geschossen</h2>

<p>Aus einer Pressluftkanone werden die Vögel demnach mit einer Geschwindigkeit von mindestens 370 Kilometern pro Stunde auf die oben genannten Flugzeugteile geschossen.</p>

<p>Insider hätten bestätigt, so die Website, dass die Vögel nur für diese sogenannten Vogelschlagtests gezüchtet und kurz vorher von einem Tierarzt getötet werden. Wichtig sei, dass die Leichenstarre während der Tests noch nicht eingesetzt habe. In einer Präsentation des Luftfahrttechnikkonzerns <a href="https://www.icao.int/Meetings/wildlife/Can%20Airports%20do%20it%20Alone/CHRIS%20DEMERS%20WSHRS%202017.pdf" rel="nofollow" target="_blank">Pratt &amp; Whitney</a> sind Bilder der getöteten Tiere zu sehen.</p>

<h2>Müssen echte Vögel verwendet werden?</h2>

<p>Die Frage ist: Warum müssen Vögel für diese Tests sterben? Einer der größten Hersteller für europäische und deutsche Flugzeuge, General Electric, sagte „Travelbook“:&nbsp;„Die <a href="http://www.faa.gov/documentLibrary/media/Advisory_Circular/AC_33_76-1A.pdf" rel="nofollow" target="_blank">US Federal Aviation Administration</a> (FAA) und auch die <a href="http://www.easa.europa.eu/sites/default/files/dfu/NPA%202017-16.pdf" rel="nofollow" target="_blank">European Aviation Safety Agency</a> (EASA) erfordern die Einhaltung gewisser Standards für alle Hersteller von Flugzeugtriebwerken. Diese schließen auch Tests mit Vögeln einer bestimmten Größe und eines bestimmten Gewichts ein.“</p>

<p>Aber: Aus diesen Vorschriften geht gar nicht hervor, dass es echte Vögel sein müssen. Die EASA schreibt etwa:&nbsp;„Künstliche Vögel dürfen in den Versuchen verwendet werden, wenn sie den internationalen Standards entsprechen und von der EASA akzeptiert werden.“&nbsp;</p>

<p>Weshalb künstliche Ersatzvögel bisher nur selten eingesetzt werden – dazu schweigen die Hersteller.&nbsp;Ein Triebwerkingenieur mutmaßt: „Ein echter Vogel ist billiger als ein aufwendig produziertes Substitut.“&nbsp;</p>

<h2>Vogelschlagtest mit echten Vögeln ist offiziell kein Tierversuch</h2>

<p>Wie viele Tiere für die Vogelschlagtests jährlich getötet werden, dazu gibt es keine offiziellen Zahlen. Um Tierversuche handelt es sich bei diesem Vorgehen nach dem Deutschen Tierschutzgesetz aber nicht, da die Vögel vor und nicht während der Versuche getötet werden.</p>

<p>Das <a href="https://www.bmel.de/DE/Tier/Tierschutz/_texte/TierschutzTierforschung.html?docId=8596776" rel="nofollow" target="_blank">Bundeministerium für Ernährung und Landwirtschaft</a>&nbsp;erfasst allerdings die Gesamtzahl der in&nbsp;wissenschaftlichen Versuchen verwendeten Tiere sowie die Anzahl der zu wissenschaftlichen Zwecken getöteten Tiere.</p>

<p>Vögel machen hier den „geringsten“ Teil&nbsp;aus: Von 754.997 im Jahr 2015 insgesamt getöteten Tieren sind&nbsp;es 1,59 Prozent&nbsp;– das sind aber immerhin rund 12.000.</p>

                        </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                            
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link taglist-list-link--pin">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/top-news" class="taglist-list-link taglist-list-link--pin">Top-News</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/flug-und-zug" class="taglist-list-link taglist-list-link--pin">News zu Flug &amp; Zug</a></li>
                        </ul>
</div>
                                    </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Kleines Schiff, großes Erlebnis
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4097">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der WORLD EXPLORER vor der italienischen Amalfi-Küste.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4097-world-explorer-erlebnis-kreuzfahrt-expedition-nicko-cruises" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4097-world-explorer-erlebnis-kreuzfahrt-expedition-nicko-cruises" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: WORLD%20EXPLORER%3A%20Kleines%20Schiff%2C%20gro%C3%9Fes%20Erlebnis&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AWORLD%20EXPLORER%3A%20Kleines%20Schiff%2C%20gro%C3%9Fes%20Erlebnis%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4097-world-explorer-erlebnis-kreuzfahrt-expedition-nicko-cruises%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/13900-nicko-cruises-world-explorer-amalfi-kueste.jpg?v=2-22"
      data-alt="Der WORLD EXPLORER vor der italienischen Amalfi-Küste." data-copyright="nicko cruises"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;13900-nicko-cruises-world-explorer-amalfi-kueste.jpg&#x3F;v&#x3D;2-22&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;13900-nicko-cruises-world-explorer-amalfi-kueste.jpg&#x3F;v&#x3D;2-22&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;13900-nicko-cruises-world-explorer-amalfi-kueste.jpg&#x3F;v&#x3D;2-22&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;13900-nicko-cruises-world-explorer-amalfi-kueste.jpg&#x3F;v&#x3D;2-22&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/13900-nicko-cruises-world-explorer-amalfi-kueste.jpg?v=2-22" width="100%" height="100%" alt="Der WORLD EXPLORER vor der italienischen Amalfi-Küste."
     title="Der WORLD EXPLORER vor der italienischen Amalfi-Küste." data-copyright="nicko cruises" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                    <div class="teaser-topline-native-mobile">Anzeige</div>
                                        <a href="/artikel/4097-world-explorer-erlebnis-kreuzfahrt-expedition-nicko-cruises" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4097,&quot;articleTitle&quot;:&quot;WORLD EXPLORER: Kleines Schiff, gro\u00dfes Erlebnis&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;nicko cruises&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%WORLD EXPLORER: Kleines Schiff, gro\u00dfes Erlebnis&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">WORLD EXPLORER: Kleines Schiff, großes Erlebnis</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4099">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Leuchtturm und Hafen von Valletta (Malta) bei Sonnenaufgang.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4099-mittelmeer-kreuzfahrt-mit-kleinem-schiff-nicko-cruises-world-explorer" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4099-mittelmeer-kreuzfahrt-mit-kleinem-schiff-nicko-cruises-world-explorer" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Mittelmeer%20mal%20anders%3A%20Mit%20kleinem%20Schiff%20auf%20Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AMittelmeer%20mal%20anders%3A%20Mit%20kleinem%20Schiff%20auf%20Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4099-mittelmeer-kreuzfahrt-mit-kleinem-schiff-nicko-cruises-world-explorer%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/13915-mittelmeer-kreuzfahrt-valletta-malta.jpg?v=1-0"
      data-alt="Leuchtturm und Hafen von Valletta (Malta) bei Sonnenaufgang." data-copyright="pixabay.com/kirkandmimi"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;13915-mittelmeer-kreuzfahrt-valletta-malta.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;13915-mittelmeer-kreuzfahrt-valletta-malta.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;13915-mittelmeer-kreuzfahrt-valletta-malta.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;13915-mittelmeer-kreuzfahrt-valletta-malta.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/13915-mittelmeer-kreuzfahrt-valletta-malta.jpg?v=1-0" width="100%" height="100%" alt="Leuchtturm und Hafen von Valletta (Malta) bei Sonnenaufgang."
     title="Leuchtturm und Hafen von Valletta (Malta) bei Sonnenaufgang." data-copyright="pixabay.com/kirkandmimi" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                    <div class="teaser-topline-native-mobile">Anzeige</div>
                                        <a href="/artikel/4099-mittelmeer-kreuzfahrt-mit-kleinem-schiff-nicko-cruises-world-explorer" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4099,&quot;articleTitle&quot;:&quot;Mittelmeer mal anders: Mit kleinem Schiff auf Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;nicko cruises&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Mittelmeer mal anders: Mit kleinem Schiff auf Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Mittelmeer mal anders: Mit kleinem Schiff auf Kreuzfahrt</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: Top-News
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2895">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Flughafen BER Berlin-Brandenburg.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2895-wie-viele-verspaetungen-noch-ber-wird-erst-2020-eroeffnet" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2895-wie-viele-verspaetungen-noch-ber-wird-erst-2020-eroeffnet" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Weiter%20warten%3A%20BER%20wird%20erst%202020%20er%C3%B6ffnet&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AWeiter%20warten%3A%20BER%20wird%20erst%202020%20er%C3%B6ffnet%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2895-wie-viele-verspaetungen-noch-ber-wird-erst-2020-eroeffnet%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/10034-flughafen-ber-berlin.jpg?v=1-0"
      data-alt="Flughafen BER Berlin-Brandenburg." data-copyright="imago/Jürgen Ritter"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;10034-flughafen-ber-berlin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;10034-flughafen-ber-berlin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;10034-flughafen-ber-berlin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;10034-flughafen-ber-berlin.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/10034-flughafen-ber-berlin.jpg?v=1-0" width="100%" height="100%" alt="Flughafen BER Berlin-Brandenburg."
     title="Flughafen BER Berlin-Brandenburg." data-copyright="imago/Jürgen Ritter" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/2895-wie-viele-verspaetungen-noch-ber-wird-erst-2020-eroeffnet" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2895,&quot;articleTitle&quot;:&quot;Weiter warten: BER wird erst 2020 er\u00f6ffnet&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Weiter warten: BER wird erst 2020 er\u00f6ffnet&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Weiter warten: BER wird erst 2020 eröffnet</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2549">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der Moment, in dem Air Berlin Geschichte wird: Der Air-Berlin-Flieger kurz nach der letzten Landung der Airline in Berlin.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2549-air-berlin-der-letzte-flug-der-insolventen-airline-ab6210-muenchen-berlin" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2549-air-berlin-der-letzte-flug-der-insolventen-airline-ab6210-muenchen-berlin" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Das%20war%E2%80%99s%21%20Air%20Berlin%20ist%20jetzt%20Geschichte&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADas%20war%E2%80%99s%21%20Air%20Berlin%20ist%20jetzt%20Geschichte%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2549-air-berlin-der-letzte-flug-der-insolventen-airline-ab6210-muenchen-berlin%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/8797-dnlxd2fwsae2tjc.jpg?v=1-20"
      data-alt="Der Moment, in dem Air Berlin Geschichte wird: Der Air-Berlin-Flieger kurz nach der letzten Landung der Airline in Berlin." data-copyright="twitter.com/svhennig"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;07&#x5C;&#x2F;8797-dnlxd2fwsae2tjc.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;8797-dnlxd2fwsae2tjc.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;07&#x5C;&#x2F;8797-dnlxd2fwsae2tjc.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;8797-dnlxd2fwsae2tjc.jpg&#x3F;v&#x3D;1-20&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/8797-dnlxd2fwsae2tjc.jpg?v=1-20" width="100%" height="100%" alt="Der Moment, in dem Air Berlin Geschichte wird: Der Air-Berlin-Flieger kurz nach der letzten Landung der Airline in Berlin."
     title="Der Moment, in dem Air Berlin Geschichte wird: Der Air-Berlin-Flieger kurz nach der letzten Landung der Airline in Berlin." data-copyright="twitter.com/svhennig" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/2549-air-berlin-der-letzte-flug-der-insolventen-airline-ab6210-muenchen-berlin" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2549,&quot;articleTitle&quot;:&quot;Das war\u2019s! Air Berlin ist jetzt Geschichte&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Das war\u2019s! Air Berlin ist jetzt Geschichte&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Das war’s! Air Berlin ist jetzt Geschichte</a>
                                                                            <a href="/autoren/227-felix-horstmann" class="teaser-author teaser-author_rightcol">von Felix Horstmann</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2354">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Ryanair%20streicht%20im%20Winter%2018.000%20Fl%C3%BCge&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARyanair%20streicht%20im%20Winter%2018.000%20Fl%C3%BCge%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg?v=1-1"
      data-alt="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab" data-copyright="imago/foto2press"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg?v=1-1" width="100%" height="100%" alt="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab"
     title="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab" data-copyright="imago/foto2press" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                <a href="/artikel/2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2354,&quot;articleTitle&quot;:&quot;Ryanair streicht im Winter 18.000 Fl\u00fcge&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Ryanair streicht im Winter 18.000 Fl\u00fcge&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Ryanair streicht im Winter 18.000 Flüge</a>
                                                                            <a href="/autoren/287-leonie-greife" class="teaser-author teaser-author_rightcol">von Leonie Greife</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "4251",  /*unique ID, alphanumeric*/
                "title": "Flugzeughersteller töten Vögel für Triebwerktests",  /*max 255 characters*/
                "text": "Vogelschläge kommen häufig vor – im schlimmsten Fall gefährden sie das Leben der Menschen im Flugzeug. In Vorabtests&amp;nbsp;wird der Zusammenprall&amp;nbsp;simuliert. Das Erschreckende: Dafür werden tatsächlich Vögel getötet.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/4251-flugzeug-hersteller-toeten-voegel-fuer-triebwerktest-um-vogelschlag-risiko-fuer-airlines-zu-minimieren",  /*max 1024 characters*/
                "img": "/uploads/media/ImageArticle/07/14367-vogelschlag-flugzeug-versuche-voegel-getoetet.jpg?v=1-0",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Maike Geißler", /*max 255 characters*/
                "published_at": 1528369562,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1528379911  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4176">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Kreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AKreuzfahrt%3A%20Ich%20liebe%20es%2C%20aber%20ich%20sch%C3%A4m%E2%80%99%20mich%20auch%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21"
      data-alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;14097-kreuzfahrtschiff-aidaluna.jpg&#x3F;v&#x3D;3-21&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/14097-kreuzfahrtschiff-aidaluna.jpg?v=3-21" width="100%" height="100%" alt="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik."
     title="reisereporterin Isabell schipperte zwei Wochen auf der „Aidaluna“ durch die Karibik." data-copyright="Isabell Prophet (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/4176-aidaluna-kreuzfahrt-ich-liebe-es-aber-ich-schaem-mich-auch-umweltschutz" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4176,&quot;articleTitle&quot;:&quot;Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;kreuzfahrt&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%Kreuzfahrt: Ich liebe es, aber ich sch\u00e4m\u2019 mich auch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Kreuzfahrt: Ich liebe es, aber ich schäm’ mich auch</a>
                                                                            <a href="/autoren/191-isabell-prophet" class="teaser-author teaser-author_mediumcaption">von Isabell Prophet</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4174">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Wer Handgepäck in die Kabine mitnehmen will, zahlt bei Ryanair jetzt mehr.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4174-handgepaeck-in-kabine-ryanair-erhoeht-gebuehren-fuer-priority-boarding-auf-einigen-strecken" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4174-handgepaeck-in-kabine-ryanair-erhoeht-gebuehren-fuer-priority-boarding-auf-einigen-strecken" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Handgep%C3%A4ck%20in%20Kabine%3A%20Ryanair%20erh%C3%B6ht%20Geb%C3%BChren%21&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHandgep%C3%A4ck%20in%20Kabine%3A%20Ryanair%20erh%C3%B6ht%20Geb%C3%BChren%21%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4174-handgepaeck-in-kabine-ryanair-erhoeht-gebuehren-fuer-priority-boarding-auf-einigen-strecken%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg?v=1-0"
      data-alt="Wer Handgepäck in die Kabine mitnehmen will, zahlt bei Ryanair jetzt mehr." data-copyright="imago/i Images"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;05&#x5C;&#x2F;14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;05&#x5C;&#x2F;14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/14095-ryanair-handgepaeck-gebuehren-erhoehung.jpg?v=1-0" width="100%" height="100%" alt="Wer Handgepäck in die Kabine mitnehmen will, zahlt bei Ryanair jetzt mehr."
     title="Wer Handgepäck in die Kabine mitnehmen will, zahlt bei Ryanair jetzt mehr." data-copyright="imago/i Images" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/4174-handgepaeck-in-kabine-ryanair-erhoeht-gebuehren-fuer-priority-boarding-auf-einigen-strecken" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4174,&quot;articleTitle&quot;:&quot;Handgep\u00e4ck in Kabine: Ryanair erh\u00f6ht Geb\u00fchren!&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Handgep\u00e4ck in Kabine: Ryanair erh\u00f6ht Geb\u00fchren!&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Handgepäck in Kabine: Ryanair erhöht Gebühren!</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_mediumcaption">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="4113">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Charlotte ist stolz auf ihren Beruf als Pilotin.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4113-pilotin-wird-opfer-von-sexismus-und-kontert-genial-sexismus-im-flugzeug-kommt-haeufig-vor" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4113-pilotin-wird-opfer-von-sexismus-und-kontert-genial-sexismus-im-flugzeug-kommt-haeufig-vor" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: So%20genial%20kontert%20diese%20Pilotin%20sexistische%20Spr%C3%BCche&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ASo%20genial%20kontert%20diese%20Pilotin%20sexistische%20Spr%C3%BCche%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F4113-pilotin-wird-opfer-von-sexismus-und-kontert-genial-sexismus-im-flugzeug-kommt-haeufig-vor%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/13959-pilotin-charlotte.png?v=1-7"
      data-alt="Charlotte ist stolz auf ihren Beruf als Pilotin." data-copyright="instagram.com/@charlottethepilot"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;09&#x5C;&#x2F;13959-pilotin-charlotte.png&#x3F;v&#x3D;1-7&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;13959-pilotin-charlotte.png&#x3F;v&#x3D;1-7&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;09&#x5C;&#x2F;13959-pilotin-charlotte.png&#x3F;v&#x3D;1-7&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;13959-pilotin-charlotte.png&#x3F;v&#x3D;1-7&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/13959-pilotin-charlotte.png?v=1-7" width="100%" height="100%" alt="Charlotte ist stolz auf ihren Beruf als Pilotin."
     title="Charlotte ist stolz auf ihren Beruf als Pilotin." data-copyright="instagram.com/@charlottethepilot" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                                                <a href="/artikel/4113-pilotin-wird-opfer-von-sexismus-und-kontert-genial-sexismus-im-flugzeug-kommt-haeufig-vor" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:4113,&quot;articleTitle&quot;:&quot;So genial kontert diese Pilotin sexistische Spr\u00fcche&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%So genial kontert diese Pilotin sexistische Spr\u00fcche&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">So genial kontert diese Pilotin sexistische Sprüche</a>
                                                                            <a href="/autoren/346-marcia-moritz" class="teaser-author teaser-author_mediumcaption">von Marcia Moritz</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank">Informationen nach DSGVO</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <span class="navi-section-headline-link">Reiseinspiration</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/12458-rr2018-logo.jpg?v=1-1" alt="„reisereporter 2018“" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseziele</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/13584-urlaubsflieger-fernreise-ziele.jpg?v=1-2" alt="Fernreiseziele" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseservice</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                            </div>
                                            </div>
                </div>
                                    <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reisenews</span>
                                    </div>
                                <div class="navi-section-list">
                    <div class="container">
                                            </div>
                </div>
                            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
