<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                    <link href="/bundles/reisereporterfrontend/css/layout-min-1519911015.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reisereporter.de/diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1519911015.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Dieser Sitzplatz im Flieger macht krank | reisereporter.de</title>
<meta name="title" content="Dieser Sitzplatz im Flieger macht krank | reisereporter.de"/>
<meta property="og:title" content="Auf diesem Sitzplatz im Flugzeug wirst du krank"/>


        <meta name="description" content="Flugzeuge sind extreme Virenschleudern. Und je länger du zwischen schniefenden Passagieren sitzt, umso höher ist das Risiko, dich anzustecken. Ein entscheidender Faktor ist, wo du sitzt. Das zeigt eine aktuelle Studie."/>
<meta property="og:description" content="Neue Folge aus: Fliegen für Dummies."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="http://www.reisereporter.de/uploads/media/ImageArticle/08/12368-flugzeug-virenschleudern-krank.jpg?v=1-9"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-03-31T09:02:02+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 2014,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 3655,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Fliegen f\u00fcr Dummies",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/9897-reisereporter-2018-aktion-reisereporter-tui.jpg?v=2-27" alt="„reisereporter 2018“" />
                                                                                                    <a href="/2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">„reisereporter 2018“
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                    <a href="/reiseinspiration/top-places-2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">TOP PLACES 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                    <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Städtereisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                    <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Familienurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                    <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Strandurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                    <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Sightseeing &amp; Kultur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                    <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Aktivreisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                    <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Abenteuer
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                    <a href="/reiseinspiration/natur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Natur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                    <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Lifestyle
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                    <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Entspannung &amp; Wellness
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                    <a href="/reiseinspiration/camping" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Camping
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                    <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Kreuzfahrt
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                    <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Inspiring People
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                    <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisetrends
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                    <a href="/reiseinspiration/quiz" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Quiz
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                    <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Deutschland
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                    <a href="/reiseziele/europa" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Europa
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                                                    <a href="/reiseziele/nordamerika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Nordamerika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                                                    <a href="/reiseziele/suedamerika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Südamerika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                                                    <a href="/reiseziele/afrika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Afrika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                                                    <a href="/reiseziele/asien" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Asien
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                                                    <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Australien &amp; Pazifik
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                                                    <a href="/reiseziele/karibik" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Karibik
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                                                    <a href="/reiseziele/europa/spanien/balearen/mallorca" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Mallorca&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Mallorca
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                                                    <a href="/reiseziele/europa/italien" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Italien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Italien
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                                                    <a href="/reiseziele/nordamerika/usa/new-york" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;New York&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">New York
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                                                    <a href="/reiseziele/europa/niederlande" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Niederlande&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Niederlande
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                                                    <a href="/reiseziele/europa/frankreich/ile-de-france/paris" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Paris&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Paris
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                                                    <a href="/reiseziele/europa/oesterreich" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u00d6sterreich&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Österreich
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                                    <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reiseplanung 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                    <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Flug und Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                    <a href="/reiseservice/unterkunft" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Unterkunft
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                    <a href="/reiseservice/einreise" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Einreise
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                    <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Apps &amp; Smartphone
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                    <a href="/reiseservice/gesundheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Gesundheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                    <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Einzigartig einheimisch
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                                                    <a href="/reisenews/top-news" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Top-News
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                                                    <a href="/reisenews/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Flug &amp; Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">News zu Flug &amp; Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                                                    <a href="/reisenews/destinationen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Destinationen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">News zu Destinationen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                                                    <a href="/reisenews/reisesicherheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisesicherheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisesicherheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                                                    <a href="/reisenews/kuriose-reisenews" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kuriose News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Kuriose News
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reisenews",
                "name": "Reisenews"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reisenews/flug-und-zug",
                "name": "News zu Flug &amp; Zug"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb ">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/flug-und-zug" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News zu Flug &amp; Zug &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Auf diesem Sitzplatz im Flugzeug wirst du krank</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight1">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Auf diesem Sitzplatz im Flugzeug wirst du krank",
        "author": {
        "@type": "Person",
        "name": "Maike Geißler"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/08/12368-flugzeug-virenschleudern-krank.jpg?v=1-9",
            "contentSize": "3159.257kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 862
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 485
            },
            "fileFormat": "image/jpeg"
        },
                "genre": "Reisen",
         "keywords": "Fliegen für Dummies",
            "publisher": {
        "@type": "Organization",
        "name": "Madsack Vertical GmbH &amp; Co. KG",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/reisereporter_logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 144
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren",
    "datePublished": "2018-03-31",
    "dateModified": "2018-03-31",
    "description": "Flugzeuge sind extreme Virenschleudern. Und je länger du zwischen schniefenden und hustenden Passagieren sitzt, umso höher ist das Risiko, dich anzustecken. Ob du krank wirst, hängt entscheidend von deinem Sitzplatz ab.
",
                                                                                                                                                                            "articleBody": "Die Luft ist trocken, die Lüftung zieht und von den Dutzenden Menschen an Bord hustet oder schnieft mindestens einer. Und der sitzt, Murphys Gesetz sei Dank, vermutlich ausgerechnet neben dir. Dazu kommen jede Menge Keimschleudern – die größte ist der Klapptisch vor dir. Kein Wunder, wenn sich schon kurze Zeit nach der Ankufnt am Urlaubsort auch bei dir ein Kratzen im Hals bemerkbar macht.&amp;nbsp;Ob du dich mit einer Krankheit infizierst oder nicht, hängt auch wesentlich vom Sitzplatz ab. Das haben US-Wissenschaftler&amp;nbsp;jetzt herausgefunden. Die aktuelle Studie zeigt: Wer auf einem Fensterplatz sitzt und während des Fluges nicht aufsteht, hat die besten Chancen, nicht krank zu werden.&amp;nbsp;Pech hingegen haben Passagiere am Gang: Sie müssen häufig aufstehen und haben mit höherer Wahrscheinlichkeit eine Person in der Nähe sitzen oder stehen, die Viren oder Bakterien mit sich herumschleppt.&amp;nbsp;Kranke Flugbegleiter sind ein&amp;nbsp;RisikofaktorDas Team der Emory University in Atlanta untersuchte&amp;nbsp;auf insgesamt zehn Flügen (Dauer: zwischen drei und fünf Stunden) Oberflächen und Luft in den Kabinen auf Viren. Zudem beobachteten die Wissenschaftler, wie Flugbegleiter und Passagiere miteinander in Kontakt kommen.&amp;nbsp;Ein weiteres Ergebnis der Studie: Wer krank ist und in der Mitte der Economyclass sitzt, steckt etwa 0,7 Reisende an. Das Risiko vervielfacht sich, wenn ein Flugbegleiter krank ist. Der würde den Berechnungen nach durchschnittlich 4,6 Passagiere anstecken. „Daher ist es unerlässlich, dass Flugbegleiter nicht fliegen, wenn sie krank sind“, schreiben die Wissenschaftler.Tipps: So wirst du im Flugzeug nicht krankNeben der Buchung des optimalen Sitzplatzes raten die Forscher vor allem zu gründlicher Handdesinfektion. Denn die Übertragung&amp;nbsp;von Krankheitserregern sei auch über Oberflächen wie Klapptische, Sicherheitsgurte und Toilettengriffe möglich. Das könne passieren, wenn ein kranker Passagier in die Hand hustet oder niest und später eine Fläche anfasst.",
        "wordcount": "277",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                

                    <div class="article-head " property="title">
                        <div class="article-date">31.03.2018</div>
                        <h1 class="article-headline">Auf diesem Sitzplatz im Flugzeug wirst du krank</h1>
                        <div class="article-headline-text"><p>Flugzeuge sind extreme Virenschleudern. Und je länger du zwischen schniefenden und hustenden Passagieren sitzt, umso höher ist das Risiko, dich anzustecken. Ob du krank wirst, hängt entscheidend von deinem Sitzplatz ab.</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/122-maike-geissler">
                     Maike Geißler
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/08/12368-flugzeug-virenschleudern-krank.jpg?v=1-9" width="100%" height="100%" class="article-gallery-img" alt="Dutzende Menschen auf engem Raum im Flugzeug: Die Flieger sind echte Virenschleudern. (Symbolfoto)" title="Dutzende Menschen auf engem Raum im Flugzeug: Die Flieger sind echte Virenschleudern. (Symbolfoto)" data-copyright="pixabay.com/ty_yang" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Dutzende Menschen auf engem Raum: Flugzeuge sind echte Virenschleudern. (Symbolfoto)
                                                                                            <p class="article-gallery-figcaption-credit">Foto: pixabay.com/ty_yang</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Auf%20diesem%20Sitzplatz%20im%20Flugzeug%20wirst%20du%20krank&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AAuf%20diesem%20Sitzplatz%20im%20Flugzeug%20wirst%20du%20krank%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Auf%20diesem%20Sitzplatz%20im%20Flugzeug%20wirst%20du%20krank%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>Die Luft ist trocken, die Lüftung zieht und von den Dutzenden Menschen an Bord hustet oder schnieft mindestens einer. Und der sitzt, Murphys Gesetz sei Dank, vermutlich ausgerechnet neben dir. Dazu kommen <a href="http://www.reisereporter.de/artikel/2760-ekel-alarm-die-schmutzigsten-ecken-und-orte-im-flugzeug" rel=" " target="_blank">jede Menge Keimschleudern</a> – die größte ist der Klapptisch vor dir. Kein Wunder, wenn sich schon kurze Zeit nach der Ankufnt am Urlaubsort auch bei dir ein Kratzen im Hals bemerkbar macht.&nbsp;</p>

<p>Ob du dich mit einer Krankheit infizierst oder nicht, hängt auch wesentlich vom Sitzplatz ab. Das haben US-Wissenschaftler&nbsp;jetzt herausgefunden. Die <a href="http://www.pnas.org/content/early/2018/03/13/1711611115#sec-1" rel="nofollow" target="_blank">aktuelle Studie</a> zeigt: Wer auf einem Fensterplatz sitzt und während des Fluges nicht aufsteht, hat die besten Chancen, nicht krank zu werden.&nbsp;</p>

<p>Pech hingegen haben Passagiere am Gang: Sie müssen häufig aufstehen und haben mit höherer Wahrscheinlichkeit eine Person in der Nähe sitzen oder stehen, die Viren oder Bakterien mit sich herumschleppt.&nbsp;</p>

<h2>
<div class="embedded-content embedded-content--youtube">
    <iframe width="612" height="344" src="https://www.youtube.com/embed/CFRwWqosDEw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</h2>

<h2>Kranke Flugbegleiter sind ein&nbsp;Risikofaktor</h2>

<p>Das Team der Emory University in Atlanta untersuchte&nbsp;auf insgesamt zehn Flügen (Dauer: zwischen drei und fünf Stunden) Oberflächen und Luft in den Kabinen auf Viren. Zudem beobachteten die Wissenschaftler, wie Flugbegleiter und Passagiere miteinander in Kontakt kommen.&nbsp;</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Mehr zum Thema
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/07/11197-sitzplatz-vergleich-flugzeug-gang-oder-fenster-psychologie.jpg?v=1-20"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3273-sitzplatz-im-flugzeug-am-gang-oder-fenster-psychologen-ueber-charakter-eigenschaften" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Was deine Sitzplatzwahl im Flugzeug über dich verrät
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/04/7914-flugzeug-welcher-sitz-ist-am-sichersten.jpg?v=1-0"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2317-flugzeug-absturz-auf-diesem-sitzplatz-ueberlebst-du-dieser-sitz-ist-der-sicherste" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Absturz: Welcher Sitzplatz im Flugzeug ist der sicherste?
                </a>
            </div>
        </div>
    </div>
                                                                                            <div class="article-text">
                            
                            
                            <p>Ein weiteres Ergebnis der Studie: Wer krank ist und in der Mitte der Economyclass sitzt, steckt etwa 0,7 Reisende an. Das Risiko vervielfacht sich, wenn ein Flugbegleiter krank ist. Der würde den Berechnungen nach durchschnittlich 4,6 Passagiere anstecken. „Daher ist es unerlässlich, dass Flugbegleiter nicht fliegen, wenn sie krank sind“, schreiben die Wissenschaftler.</p>

<h2>Tipps: So wirst du im Flugzeug nicht krank</h2>

<p>Neben der Buchung des optimalen Sitzplatzes raten die Forscher vor allem zu gründlicher Handdesinfektion. Denn die Übertragung&nbsp;von Krankheitserregern sei auch über Oberflächen wie Klapptische, Sicherheitsgurte und Toilettengriffe möglich. Das könne passieren, wenn ein kranker Passagier in die Hand hustet oder niest und später eine Fläche anfasst.</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Krank im Urlaub
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/06/11316-hotel-zimmer-roomservice.jpg?v=1-1"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3298-hotel-krank-werden-durch-bakterien-das-ist-die-groesste-keimschleuder-im-hotelzimmer" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Enthüllt: Das ist die größte Keimschleuder im Hotelzimmer
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/07/9577-flugzeug-bakterien-keime-ekel.jpg?v=1-4"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2760-ekel-alarm-die-schmutzigsten-ecken-und-orte-im-flugzeug" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Ekel-Alarm! Das sind die dreckigsten Orte im Flieger
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/05/7785-warum-die-lueftung-im-flugzeug-an-bleiben-sollte.jpg?v=1-13"
                             title="Hände weg von der Lüftung: Die solltest du lieber nicht ausschalten..."
                             alt="Hände weg von der Lüftung: Die solltest du lieber nicht ausschalten..." />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2293-lueftung-flugzeug-krankheiten-warum-du-die-lueftung-nicht-ausschalten-solltest" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Flugzeug: Warum du die Lüftung nicht ausschalten solltest
                </a>
            </div>
        </div>
    </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                            
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/flug-und-zug" class="taglist-list-link">News zu Flug &amp; Zug</a></li>
                                                <li class="taglist-list-li"><a href="/themen/fliegen-fuer-dummies" class="taglist-list-link">Fliegen für Dummies</a></li>
                        </ul>
</div>                                    </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Top Deals
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3510">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der Stadtbezirk Gamla Stan">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3510-erlebe-den-midsommar-in-stockholm-4-tage-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3510-erlebe-den-midsommar-in-stockholm-4-tage-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Erlebe%20den%20Midsommar%20in%20Stockholm%21%204%20Tage%20nur%20320%20Euro&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AErlebe%20den%20Midsommar%20in%20Stockholm%21%204%20Tage%20nur%20320%20Euro%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3510-erlebe-den-midsommar-in-stockholm-4-tage-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/11885-midsommar-in-stockholm-reisreporter-top-deals.jpg?v=3-20"
      data-alt="Der Stadtbezirk Gamla Stan" data-copyright="www.pixabay.com/12019"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;11885-midsommar-in-stockholm-reisreporter-top-deals.jpg&#x3F;v&#x3D;3-20&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;11885-midsommar-in-stockholm-reisreporter-top-deals.jpg&#x3F;v&#x3D;3-20&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;11885-midsommar-in-stockholm-reisreporter-top-deals.jpg&#x3F;v&#x3D;3-20&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;11885-midsommar-in-stockholm-reisreporter-top-deals.jpg&#x3F;v&#x3D;3-20&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/11885-midsommar-in-stockholm-reisreporter-top-deals.jpg?v=3-20" width="100%" height="100%" alt="Der Stadtbezirk Gamla Stan"
     title="Der Stadtbezirk Gamla Stan" data-copyright="www.pixabay.com/12019" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/3510-erlebe-den-midsommar-in-stockholm-4-tage-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3510,&quot;articleTitle&quot;:&quot;Erlebe den Midsommar in Stockholm! 4 Tage nur 320 Euro&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Erlebe den Midsommar in Stockholm! 4 Tage nur 320 Euro&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Erlebe den Midsommar in Stockholm! 4 Tage nur 320 Euro</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3516">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Boote in der Bucht von Kotor">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3516-geheimtipp-montenegro-1-woche-4-sterne-fluege-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3516-geheimtipp-montenegro-1-woche-4-sterne-fluege-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Geheimtipp%20Montenegro%3A%201%20Woche%20mit%20Fl%C3%BCgen%20ab%20359%20Euro&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AGeheimtipp%20Montenegro%3A%201%20Woche%20mit%20Fl%C3%BCgen%20ab%20359%20Euro%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3516-geheimtipp-montenegro-1-woche-4-sterne-fluege-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg?v=1-21"
      data-alt="Boote in der Bucht von Kotor" data-copyright="www.pixabay.com/falco"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-21&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-21&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/11894-geheimtipp-montenegro-1-woche-4-tage-reisereporter-top-deals.jpg?v=1-21" width="100%" height="100%" alt="Boote in der Bucht von Kotor"
     title="Boote in der Bucht von Kotor" data-copyright="www.pixabay.com/falco" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/3516-geheimtipp-montenegro-1-woche-4-sterne-fluege-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3516,&quot;articleTitle&quot;:&quot;Geheimtipp Montenegro: 1 Woche mit Fl\u00fcgen ab 359 Euro&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Geheimtipp Montenegro: 1 Woche mit Fl\u00fcgen ab 359 Euro&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Geheimtipp Montenegro: 1 Woche mit Flügen ab 359 Euro</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3526">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Deluxe Doppelzimmer im Steigenberger Hotel Konstanz">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3526-15-prozent-auf-deine-naechste-buchung-im-steigenberger-hotel-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3526-15-prozent-auf-deine-naechste-buchung-im-steigenberger-hotel-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 15%20Prozent%20auf%20deine%20n%C3%A4chste%20Buchung%20im%20Steigenberger%20Hotel&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A15%20Prozent%20auf%20deine%20n%C3%A4chste%20Buchung%20im%20Steigenberger%20Hotel%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3526-15-prozent-auf-deine-naechste-buchung-im-steigenberger-hotel-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/06/11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png?v=1-3"
      data-alt="Deluxe Doppelzimmer im Steigenberger Hotel Konstanz" data-copyright="Steigenberger Hotels"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;06&#x5C;&#x2F;11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png&#x3F;v&#x3D;1-3&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;06&#x5C;&#x2F;11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png&#x3F;v&#x3D;1-3&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;06&#x5C;&#x2F;11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png&#x3F;v&#x3D;1-3&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;06&#x5C;&#x2F;11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png&#x3F;v&#x3D;1-3&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/06/11916-steigenberger-hotels-newsletter-rabatt-reisereporter-top-deals.png?v=1-3" width="100%" height="100%" alt="Deluxe Doppelzimmer im Steigenberger Hotel Konstanz"
     title="Deluxe Doppelzimmer im Steigenberger Hotel Konstanz" data-copyright="Steigenberger Hotels" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/3526-15-prozent-auf-deine-naechste-buchung-im-steigenberger-hotel-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3526,&quot;articleTitle&quot;:&quot;15 Prozent auf deine n\u00e4chste Buchung im Steigenberger Hotel&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%15 Prozent auf deine n\u00e4chste Buchung im Steigenberger Hotel&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">15 Prozent auf deine nächste Buchung im Steigenberger Hotel</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: News zu Flug &amp; Zug
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2354">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Ryanair%20streicht%20im%20Winter%2018.000%20Fl%C3%BCge&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARyanair%20streicht%20im%20Winter%2018.000%20Fl%C3%BCge%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg?v=1-1"
      data-alt="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab" data-copyright="imago/foto2press"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/8004-flugausfall-ryanair-streicht-fluege-im-winter.jpg?v=1-1" width="100%" height="100%" alt="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab"
     title="Eine Boeing 737-800 der Ryanair hebt am City Airport Bremen ab" data-copyright="imago/foto2press" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2354-ryanair-streicht-noch-mehr-fluege-im-winter-das-muessen-passagiere-wissen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2354,&quot;articleTitle&quot;:&quot;Ryanair streicht im Winter 18.000 Fl\u00fcge&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Ryanair streicht im Winter 18.000 Fl\u00fcge&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Ryanair streicht im Winter 18.000 Flüge</a>
                                                                            <a href="/autoren/287-leonie-greife" class="teaser-author teaser-author_rightcol">von Leonie Greife</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3581">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ins Flugzeug zu steigen soll mit neuer Technik ruck, zuck gehen. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3581-lufthansa-testet-gesichtsscanner-um-boarding-zu-beschleunigen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3581-lufthansa-testet-gesichtsscanner-um-boarding-zu-beschleunigen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Schneller%20an%20Bord%3A%20Lufthansa%20testet%20Gesichtsscanner&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ASchneller%20an%20Bord%3A%20Lufthansa%20testet%20Gesichtsscanner%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3581-lufthansa-testet-gesichtsscanner-um-boarding-zu-beschleunigen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/12074-lufthansa-boarding.jpg?v=1-3"
      data-alt="Ins Flugzeug zu steigen soll mit neuer Technik ruck, zuck gehen. " data-copyright="imago/Rüdiger Wölk"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;12074-lufthansa-boarding.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;12074-lufthansa-boarding.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;12074-lufthansa-boarding.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;12074-lufthansa-boarding.jpg&#x3F;v&#x3D;1-3&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/12074-lufthansa-boarding.jpg?v=1-3" width="100%" height="100%" alt="Ins Flugzeug zu steigen soll mit neuer Technik ruck, zuck gehen. "
     title="Ins Flugzeug zu steigen soll mit neuer Technik ruck, zuck gehen. " data-copyright="imago/Rüdiger Wölk" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/3581-lufthansa-testet-gesichtsscanner-um-boarding-zu-beschleunigen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3581,&quot;articleTitle&quot;:&quot;Schneller an Bord: Lufthansa testet Gesichtsscanner&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Schneller an Bord: Lufthansa testet Gesichtsscanner&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Schneller an Bord: Lufthansa testet Gesichtsscanner</a>
                                                                            <a href="/autoren/109-andrea-brack" class="teaser-author teaser-author_rightcol">von Andrea Brack</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2138">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein Locomore-Waggone und ein Flixbus-Bus">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2138-locomore-faehrt-wieder-flixbus-leo-express-insolvenz-zug-tickets-angebot-hipster-zug" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2138-locomore-faehrt-wieder-flixbus-leo-express-insolvenz-zug-tickets-angebot-hipster-zug" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hipster-Zug%20Locomore%20f%C3%A4hrt%20seit%20Donnerstag%20wieder&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHipster-Zug%20Locomore%20f%C3%A4hrt%20seit%20Donnerstag%20wieder%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2138-locomore-faehrt-wieder-flixbus-leo-express-insolvenz-zug-tickets-angebot-hipster-zug%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/08/7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg?v=1-1"
      data-alt="Ein Locomore-Waggone und ein Flixbus-Bus" data-copyright="Flixbus"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;08&#x5C;&#x2F;7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;08&#x5C;&#x2F;7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;08&#x5C;&#x2F;7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;08&#x5C;&#x2F;7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/08/7148-flixbus-locomore-start-up-insolvenz-zug-bus.jpg?v=1-1" width="100%" height="100%" alt="Ein Locomore-Waggone und ein Flixbus-Bus"
     title="Ein Locomore-Waggone und ein Flixbus-Bus" data-copyright="Flixbus" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2138-locomore-faehrt-wieder-flixbus-leo-express-insolvenz-zug-tickets-angebot-hipster-zug" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2138,&quot;articleTitle&quot;:&quot;Hipster-Zug Locomore f\u00e4hrt seit Donnerstag wieder&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hipster-Zug Locomore f\u00e4hrt seit Donnerstag wieder&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Hipster-Zug Locomore fährt seit Donnerstag wieder</a>
                                                                            <a href="/autoren/10-ariane-fries" class="teaser-author teaser-author_rightcol">von Ariane Fries</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "3655",  /*unique ID, alphanumeric*/
                "title": "Auf diesem Sitzplatz im Flugzeug wirst du krank",  /*max 255 characters*/
                "text": "Flugzeuge sind extreme Virenschleudern. Und je länger du zwischen schniefenden und hustenden Passagieren sitzt, umso höher ist das Risiko, dich anzustecken. Ob du krank wirst, hängt entscheidend von deinem Sitzplatz ab.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/3655-krank-werden-im-flugzeug-auf-diesem-sitzplatz-bist-du-sicher-vor-viren",  /*max 1024 characters*/
                "img": "http://www.reisereporter.de/uploads/media/ImageArticle/08/12368-flugzeug-virenschleudern-krank.jpg?v=1-9",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Maike Geißler", /*max 255 characters*/
                "published_at": 1522447200,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1522482767  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3572">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Room with a brew: Zimmer mit Blick auf die Brauerei. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3572-bier-hotel-in-usa-und-schottland-in-diesem-hotel-haben-alle-zimmer-eine-bierzapfanlage" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3572-bier-hotel-in-usa-und-schottland-in-diesem-hotel-haben-alle-zimmer-eine-bierzapfanlage" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Das%20erste%20Bierhotel%3A%20Hier%20hat%20jedes%20Zimmer%20einen%20Zapfhahn&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADas%20erste%20Bierhotel%3A%20Hier%20hat%20jedes%20Zimmer%20einen%20Zapfhahn%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3572-bier-hotel-in-usa-und-schottland-in-diesem-hotel-haben-alle-zimmer-eine-bierzapfanlage%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/12063-bierhotel-3.jpg?v=1-1"
      data-alt="Room with a brew: Zimmer mit Blick auf die Brauerei. " data-copyright="BrewDog/ DogHouse Hotel "      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;03&#x5C;&#x2F;12063-bierhotel-3.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;12063-bierhotel-3.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;03&#x5C;&#x2F;12063-bierhotel-3.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;12063-bierhotel-3.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/12063-bierhotel-3.jpg?v=1-1" width="100%" height="100%" alt="Room with a brew: Zimmer mit Blick auf die Brauerei. "
     title="Room with a brew: Zimmer mit Blick auf die Brauerei. " data-copyright="BrewDog/ DogHouse Hotel " />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/3572-bier-hotel-in-usa-und-schottland-in-diesem-hotel-haben-alle-zimmer-eine-bierzapfanlage" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3572,&quot;articleTitle&quot;:&quot;Das erste Bierhotel: Hier hat jedes Zimmer einen Zapfhahn&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;unterkunft&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%Das erste Bierhotel: Hier hat jedes Zimmer einen Zapfhahn&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Das erste Bierhotel: Hier hat jedes Zimmer einen Zapfhahn</a>
                                                                            <a href="/autoren/109-andrea-brack" class="teaser-author teaser-author_mediumcaption">von Andrea Brack</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3610">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Flixtrain im Test: reisereporterin Andrea ist auf der Jungfernfahrt dabei gewesen.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3610-flixtrain-jungfernfahrt-zug-von-flixbus-im-test-kann-das-ein-bahn-konkurrent-werden" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3610-flixtrain-jungfernfahrt-zug-von-flixbus-im-test-kann-das-ein-bahn-konkurrent-werden" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Bahn-Konkurrent%20Flixtrain%20im%20Test%3A%20Billig%2C%20aber%20auch%20gut%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ABahn-Konkurrent%20Flixtrain%20im%20Test%3A%20Billig%2C%20aber%20auch%20gut%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3610-flixtrain-jungfernfahrt-zug-von-flixbus-im-test-kann-das-ein-bahn-konkurrent-werden%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/12195-flixtrain-andrea.jpg?v=2-3"
      data-alt="Flixtrain im Test: reisereporterin Andrea ist auf der Jungfernfahrt dabei gewesen." data-copyright="Nils Peuse"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;05&#x5C;&#x2F;12195-flixtrain-andrea.jpg&#x3F;v&#x3D;2-3&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;12195-flixtrain-andrea.jpg&#x3F;v&#x3D;2-3&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;05&#x5C;&#x2F;12195-flixtrain-andrea.jpg&#x3F;v&#x3D;2-3&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;12195-flixtrain-andrea.jpg&#x3F;v&#x3D;2-3&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/12195-flixtrain-andrea.jpg?v=2-3" width="100%" height="100%" alt="Flixtrain im Test: reisereporterin Andrea ist auf der Jungfernfahrt dabei gewesen."
     title="Flixtrain im Test: reisereporterin Andrea ist auf der Jungfernfahrt dabei gewesen." data-copyright="Nils Peuse" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/3610-flixtrain-jungfernfahrt-zug-von-flixbus-im-test-kann-das-ein-bahn-konkurrent-werden" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3610,&quot;articleTitle&quot;:&quot;Bahn-Konkurrent Flixtrain im Test: Billig, aber auch gut?&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Bahn-Konkurrent Flixtrain im Test: Billig, aber auch gut?&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Bahn-Konkurrent Flixtrain im Test: Billig, aber auch gut?</a>
                                                                            <a href="/autoren/109-andrea-brack" class="teaser-author teaser-author_mediumcaption">von Andrea Brack</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3617">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Der Dreamliner „Emily“ von Qantas startete am Samstag zum ersten Direktflug von Perth nach London-Heathrow. (Symbolfoto)">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3617-rekord-erster-non-stop-flug-von-australien-nach-europa-mit-qantas" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3617-rekord-erster-non-stop-flug-von-australien-nach-europa-mit-qantas" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Rekord%3A%20Erster%20Nonstop-Flug%20von%20Australien%20nach%20Europa&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARekord%3A%20Erster%20Nonstop-Flug%20von%20Australien%20nach%20Europa%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3617-rekord-erster-non-stop-flug-von-australien-nach-europa-mit-qantas%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/06/12256-emily-qantas-dreamliner-flugzeug-start.jpg?v=2-27"
      data-alt="Der Dreamliner „Emily“ von Qantas startete am Samstag zum ersten Direktflug von Perth nach London-Heathrow. (Symbolfoto)" data-copyright="Qantas"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;06&#x5C;&#x2F;12256-emily-qantas-dreamliner-flugzeug-start.jpg&#x3F;v&#x3D;2-27&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;06&#x5C;&#x2F;12256-emily-qantas-dreamliner-flugzeug-start.jpg&#x3F;v&#x3D;2-27&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;06&#x5C;&#x2F;12256-emily-qantas-dreamliner-flugzeug-start.jpg&#x3F;v&#x3D;2-27&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;06&#x5C;&#x2F;12256-emily-qantas-dreamliner-flugzeug-start.jpg&#x3F;v&#x3D;2-27&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/06/12256-emily-qantas-dreamliner-flugzeug-start.jpg?v=2-27" width="100%" height="100%" alt="Der Dreamliner „Emily“ von Qantas startete am Samstag zum ersten Direktflug von Perth nach London-Heathrow. (Symbolfoto)"
     title="Der Dreamliner „Emily“ von Qantas startete am Samstag zum ersten Direktflug von Perth nach London-Heathrow. (Symbolfoto)" data-copyright="Qantas" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/3617-rekord-erster-non-stop-flug-von-australien-nach-europa-mit-qantas" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3617,&quot;articleTitle&quot;:&quot;Rekord: Erster Nonstop-Flug von Australien nach Europa&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Rekord: Erster Nonstop-Flug von Australien nach Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Rekord: Erster Nonstop-Flug von Australien nach Europa</a>
                                                                            <a href="/autoren/346-marcia-moritz" class="teaser-author teaser-author_mediumcaption">von Marcia Moritz</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <span class="navi-section-headline-link">Reiseinspiration</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/9897-reisereporter-2018-aktion-reisereporter-tui.jpg?v=2-27" alt="„reisereporter 2018“" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseziele</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseservice</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reisenews</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
