<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                                    <link href="/bundles/reisereporterfrontend/css/layout-min-1517584404.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reisereporter.de/diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1517584404.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Powerbank im Flugzeug fängt Feuer! | reisereporter.de</title>
<meta name="title" content="Powerbank im Flugzeug fängt Feuer! | reisereporter.de"/>
<meta property="og:title" content="Powerbank fängt im Flugzeug plötzlich Feuer"/>


        <meta name="description" content="Es ist eine Horrorvorstellung: An Bord des Flugzeuges brennt es. Das ist in einer Maschine von Aeroflot passiert. Eine Powerbank fing plötzlich Feuer. Ein Passagier hat den dramatischen Vorfall gefilmt."/>
<meta property="og:description" content="Ein Passagier hat den dramatischen Vorfall gefilmt."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="http://www.reisereporter.de/uploads/media/ImageArticle/07/10947-powerbank-feuer-aeroflot.png?v=1-0"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2018-02-05T12:44:22+01:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 2427,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 3186,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "undefined",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/9897-reisereporter-2018-aktion-reisereporter-tui.jpg?v=2-27" alt="Werdet „reisereporter 2018“" />
                                                                                                    <a href="/2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werdet \u201ereisereporter 2018\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Werdet „reisereporter 2018“
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                                    <a href="/reiseinspiration/top-places-2018" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">TOP PLACES 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                                    <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Städtereisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                                    <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Familienurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                                    <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Strandurlaub
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                                    <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Sightseeing &amp; Kultur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                                    <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Aktivreisen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                                    <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Abenteuer
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                                    <a href="/reiseinspiration/natur" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Natur
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                                    <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Lifestyle
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                                    <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Entspannung &amp; Wellness
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                                    <a href="/reiseinspiration/camping" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Camping
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                                    <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Kreuzfahrt
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                                    <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Inspiring People
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                                    <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisetrends
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                                    <a href="/reiseinspiration/quiz" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Quiz
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                                    <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Deutschland
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                                    <a href="/reiseziele/europa" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Europa
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                                                    <a href="/reiseziele/nordamerika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Nordamerika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                                                    <a href="/reiseziele/suedamerika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Südamerika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                                                    <a href="/reiseziele/afrika" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Afrika
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                                                    <a href="/reiseziele/asien" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Asien
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                                                    <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Australien &amp; Pazifik
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                                                    <a href="/reiseziele/karibik" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Karibik
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                                                    <a href="/reiseziele/europa/spanien/balearen/mallorca" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Mallorca&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Mallorca
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                                                    <a href="/reiseziele/europa/italien" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Italien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Italien
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                                                    <a href="/reiseziele/nordamerika/usa/new-york" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;New York&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">New York
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                                                    <a href="/reiseziele/europa/niederlande" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Niederlande&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Niederlande
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                                                    <a href="/reiseziele/europa/frankreich/ile-de-france/paris" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Paris&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Paris
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                                                    <a href="/reiseziele/europa/oesterreich" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u00d6sterreich&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Österreich
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                                    <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reiseplanung 2018
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                                    <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Flug und Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                                    <a href="/reiseservice/unterkunft" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Unterkunft
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                                    <a href="/reiseservice/einreise" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Einreise
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                                    <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Apps &amp; Smartphone
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                                    <a href="/reiseservice/gesundheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Gesundheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                                    <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Einzigartig einheimisch
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                                                    <a href="/reisenews/top-news" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Top-News
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                                                    <a href="/reisenews/flug-und-zug" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Flug &amp; Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">News zu Flug &amp; Zug
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                                                    <a href="/reisenews/destinationen" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Destinationen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">News zu Destinationen
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                                                    <a href="/reisenews/reisesicherheit" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisesicherheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link ">Reisesicherheit
                                    </a>
                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                                                    <a href="/reisenews/kuriose-reisenews" data-component="linkurl"
                                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kuriose News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                       class="navi-section-list-li-link  navi-section-list-li-link_last">Kuriose News
                                    </a>
                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reisenews",
                "name": "Reisenews"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reisenews/flug-und-zug",
                "name": "News zu Flug &amp; Zug"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb ">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/flug-und-zug" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News zu Flug &amp; Zug &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Brand in Flugzeug: Powerbank fängt plötzlich Feuer!</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight1">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Brand in Flugzeug: Powerbank fängt plötzlich Feuer!",
        "author": {
        "@type": "Person",
        "name": "Maike Geißler"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/07/10947-powerbank-feuer-aeroflot.png?v=1-0",
            "contentSize": "1021.945kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 862
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 485
            },
            "fileFormat": "image/png"
        },
                "genre": "Reisen",
            "publisher": {
        "@type": "Organization",
        "name": "Madsack Vertical GmbH &amp; Co. KG",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/madsack-verticals-logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 159
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges",
    "datePublished": "2018-02-05",
    "dateModified": "2018-02-05",
    "description": "Es ist eine Horrorvorstellung: An Bord des Flugzeuges brennt es. Genau das ist in einer&amp;nbsp;Maschine&amp;nbsp;von Aeroflot passiert – eine Powerbank fing plötzlich Feuer. Ein Passagier hat den dramatischen Vorfall gefilmt.
",
                                                                                                                                                                            "articleBody": "SU-1182 ist nach einem Eineinhalb-Stunden-Flug von Moskau-Scheremetjewo nach Wolgograd gerade gelandet, die meisten der 150 Passagiere stehen im Gang und warten darauf, austeigen zu können. Plötzlich breitet sich in der Kabine Rauch aus. Zwischen zwei Sitzen lodern Flammen auf. Die Powerbank eines Passagiers hat Feuer gefangen.Das Video zeigt, wie die Passagiere versuchen, das Feuer auszutreten. Wasserflaschen und ein Feuerlöscher werden von hinten über die Sitzreihen weitergereicht, um den Brand zu löschen. Das gelingt schließlich. Es wurde niemand verletzt. Allerdings gerieten offenbar einige Passagiere in Panik und verließen das Flugzeug über den Notausgang oberhalb der Tragflächen, wie Bilder des Newsportals metro.co.uk zeigen.Powerbank brennt, Passagiere versuchen zu löschenDer Vorfall ereignete sich am vergangenen Mittwoch. Es ist nicht das erste Mal, dass ein mobiles Ladegerät sich selbst an Bord eines Flugzeuges entzündet. Während eines Lufthansa-Fluges von Frankfurt nach Houston war im August 2017 einem Passagier der externe Akku seines Handys unter den Sitz gerutscht und fing dort Feuer. Die Crew konnte den Brand aber rasch löschen.&amp;nbsp;Im Jahr 2016&amp;nbsp;hatten ähnliche Vorfälle mit dem Samsung Galaxy Note 7 für Aufregung gesorgt – mehrere der Smartphones waren in Flammen aufgegangen&amp;nbsp;und&amp;nbsp;daraufhin von einigen Airlines verboten worden.Lithiumbatterien im Gepäck: Regeln der AirlinesIn Powerbanks stecken Lithiumbatterien, ebenso&amp;nbsp;in Uhren,&amp;nbsp;Smartphones,&amp;nbsp;Notebooks und&amp;nbsp;Tablets. Die Mitnahme der Akkus ist nicht uneingeschränkt möglich.&amp;nbsp;So regeln deutsche Airlines die Mitnahme von Lithiumbatterien:Lufthansa: Bei der größten deutschen Airline dürfen tragbare Elektrogeräte mit Lithiumbatterien sowohl ins aufgegebene als auch ins Handgepäck. Allerdings dürfen die Akkus im Koffer nur eine Leistung von maximal 100 Wattstunden haben und maximal zwei Gramm Lithium enthalten.&amp;nbsp;Condor: Die Airline stützt sich auf&amp;nbsp;die IATA Dangerous Goods Regulations 2018. Geräte mit Lithiumakkus dürfen nicht im aufzugebenden Gepäck befördert werden. Ausnahme: Die Batterie lässt sich ausbauen und im Handgepäck transportieren. Maximal dürfen pro Person zwei Lithium-Ersatzbatterien mitgenommen werden.Tuifly: Bei Tuifly sind lose Lithiumbatterien und Powerbanks im aufgegebenen Gepäck verboten. Maximal sind zwei Lithium-Ersatzbatterien im Handgepäck erlaubt.",
        "wordcount": "308",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                

                    <div class="article-head " property="title">
                        <div class="article-date">05.02.2018</div>
                        <h1 class="article-headline">Brand in Flugzeug: Powerbank fängt plötzlich Feuer!</h1>
                        <div class="article-headline-text"><p>Es ist eine Horrorvorstellung: An Bord des Flugzeuges brennt es. Genau das ist in einer&nbsp;Maschine&nbsp;von Aeroflot passiert – eine Powerbank fing plötzlich Feuer. Ein Passagier hat den dramatischen Vorfall gefilmt.</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
                            <a href="/autoren/122-maike-geissler">
                     Maike Geißler
                </a>
                    </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/07/10947-powerbank-feuer-aeroflot.png?v=1-0" width="100%" height="100%" class="article-gallery-img" alt="An Bord der Aeroflot-Maschine ging die Powerbank plötzlich in Flammen auf." title="An Bord der Aeroflot-Maschine ging die Powerbank plötzlich in Flammen auf." data-copyright="Youtube.com/Screenshot" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        An Bord der Aeroflot-Maschine ging die Powerbank plötzlich in Flammen auf.
                                                                                            <p class="article-gallery-figcaption-credit">Foto: <a href="https://www.youtube.com/watch?v=EpoX_yMit0s&amp;feature=youtu.be" target="_blank">Youtube.com/Screenshot</a></p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Brand%20in%20Flugzeug%3A%20Powerbank%20f%C3%A4ngt%20pl%C3%B6tzlich%20Feuer%21&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ABrand%20in%20Flugzeug%3A%20Powerbank%20f%C3%A4ngt%20pl%C3%B6tzlich%20Feuer%21%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Brand%20in%20Flugzeug%3A%20Powerbank%20f%C3%A4ngt%20pl%C3%B6tzlich%20Feuer%21%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>SU-1182 ist nach einem Eineinhalb-Stunden-Flug von Moskau-Scheremetjewo nach Wolgograd gerade gelandet, die meisten der 150 Passagiere stehen im Gang und warten darauf, austeigen zu können. Plötzlich breitet sich in der Kabine Rauch aus. Zwischen zwei Sitzen lodern Flammen auf. Die Powerbank eines Passagiers hat Feuer gefangen.</p>

<p>Das Video zeigt, wie die Passagiere versuchen, das Feuer auszutreten. Wasserflaschen und ein Feuerlöscher werden von hinten über die Sitzreihen weitergereicht, um den Brand zu löschen. Das gelingt schließlich. Es wurde niemand verletzt. Allerdings gerieten offenbar einige Passagiere in Panik und verließen das Flugzeug über den Notausgang oberhalb der Tragflächen, wie Bilder des Newsportals <a href="http://metro.co.uk/2018/02/01/fire-breaks-crowded-plane-portable-charger-explodes-landing-7277938/" rel="nofollow" target="_blank">metro.co.uk</a> zeigen.</p>

<h2>Powerbank brennt, Passagiere versuchen zu löschen</h2>

                        </div>
                                                                                                    <div class="article-include">
                <div class="article-include-container">
            <iframe width="560" height="315" src="https://www.youtube.com/embed/EpoX_yMit0s?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div>
    </div>
                                                                                            <div class="article-text">
                            
                            
                            <p>Der Vorfall ereignete sich am vergangenen Mittwoch. Es ist nicht das erste Mal, dass ein mobiles Ladegerät sich selbst an Bord eines Flugzeuges entzündet. Während eines Lufthansa-Fluges von Frankfurt nach Houston war im August 2017 einem Passagier der externe Akku seines Handys unter den Sitz gerutscht und fing dort Feuer. Die Crew konnte den Brand aber rasch löschen.&nbsp;</p>

<p>Im Jahr 2016&nbsp;hatten ähnliche Vorfälle mit dem Samsung Galaxy Note 7 für Aufregung gesorgt – mehrere der Smartphones waren in Flammen aufgegangen&nbsp;und&nbsp;daraufhin von einigen Airlines verboten worden.</p>

<h2>Lithiumbatterien im Gepäck: Regeln der Airlines</h2>

<p>In Powerbanks stecken Lithiumbatterien, ebenso&nbsp;in Uhren,&nbsp;Smartphones,&nbsp;Notebooks und&nbsp;Tablets. Die Mitnahme der Akkus ist nicht uneingeschränkt möglich.&nbsp;So regeln deutsche Airlines die Mitnahme von Lithiumbatterien:</p>

<p><strong>Lufthansa:</strong> Bei der größten deutschen Airline dürfen tragbare Elektrogeräte mit Lithiumbatterien <a href="https://www.lufthansa.com/mediapool/pdf/60/media_727560.pdf" rel="nofollow" target="_blank">sowohl ins aufgegebene als auch ins Handgepäck</a>. Allerdings dürfen die Akkus im Koffer nur eine Leistung von maximal 100 Wattstunden haben und maximal zwei Gramm Lithium enthalten.&nbsp;</p>

<p><strong>Condor:</strong> Die Airline <a href="https://www.condor.com/de/flug-vorbereiten/gepaeck-tiere/gefaehrliche-gueter.jsp" rel="nofollow" target="_blank">stützt sich auf&nbsp;die IATA Dangerous Goods Regulations 2018</a>. Geräte mit Lithiumakkus dürfen nicht im aufzugebenden Gepäck befördert werden. Ausnahme: Die Batterie lässt sich ausbauen und im Handgepäck transportieren. Maximal dürfen pro Person zwei Lithium-Ersatzbatterien mitgenommen werden.</p>

<p><strong>Tuifly:</strong> Bei Tuifly sind lose Lithiumbatterien und Powerbanks <a href="https://www.tuifly.be/de/gef%C3%A4hrliche-gegenst%C3%A4nde" rel="nofollow" target="_blank">im aufgegebenen Gepäck verboten</a>. Maximal sind zwei Lithium-Ersatzbatterien im Handgepäck erlaubt.</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Mehr Flug-News
            </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/08/10888-lufthansa-neues-design.jpg?v=4-0"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3171-lufthansa-so-sieht-das-neue-design-aus-kein-gelber-kranich-mehr" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    So sieht das neue Lufthansa-Design aus
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/04/10874-ryanair-check-in.jpg?v=1-0"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3168-ryanair-und-der-brexit-flugtickets-bekommen-brexit-klausel-tickets-koennten-ungueltig-werden" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Flugtickets von Ryanair bekommen eine Brexit-Klausel
                </a>
            </div>
        </div>
            <div class="blogLinks-container-item" data-component="linkblock">
                                                                                <div class="blogLinks-container-item-img">
                        <img src="/uploads/media/TeaserRightCol/03/10793-truthahn-im-flugzeug.jpg?v=4-27"
                             title=""
                             alt="" />

                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/3140-tiere-im-flugzeug-emotionale-begleittiere-neue-regel-der-airline-delta" class="blogLinks-container-item-headline-a" data-component="linkurl">
                    Tiere an Bord: Dein Truthahn darf nicht mehr mit
                </a>
            </div>
        </div>
    </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                    </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Top Deals
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3131">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Blick auf die Binnenalster zum Sonnenuntergang.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9121%26awinaffid%3D436103%26clickref%3Dhamburg%2Bkurzurlaub%26p%3Dhttps%253A%252F%252Fwww.kurzurlaub.de%252Fangebote%252F136423-2-tage-hamburg-entdecken-und-erleben-city-hotel-hamburg-mitte.html" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9121%26awinaffid%3D436103%26clickref%3Dhamburg%2Bkurzurlaub%26p%3Dhttps%253A%252F%252Fwww.kurzurlaub.de%252Fangebote%252F136423-2-tage-hamburg-entdecken-und-erleben-city-hotel-hamburg-mitte.html" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 2%20Tage%20Hamburg%20mit%20Fr%C3%BChst%C3%BCck%20und%20HH-Card%20%E2%80%93%2055%20Euro&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A2%20Tage%20Hamburg%20mit%20Fr%C3%BChst%C3%BCck%20und%20HH-Card%20%E2%80%93%2055%20Euro%0Ahttps%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9121%26awinaffid%3D436103%26clickref%3Dhamburg%2Bkurzurlaub%26p%3Dhttps%253A%252F%252Fwww.kurzurlaub.de%252Fangebote%252F136423-2-tage-hamburg-entdecken-und-erleben-city-hotel-hamburg-mitte.html%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg?v=1-0"
      data-alt="Blick auf die Binnenalster zum Sonnenuntergang." data-copyright="pixabay.com/thegermankid"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/10762-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro.jpg?v=1-0" width="100%" height="100%" alt="Blick auf die Binnenalster zum Sonnenuntergang."
     title="Blick auf die Binnenalster zum Sonnenuntergang." data-copyright="pixabay.com/thegermankid" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                                            <a href="https://www.awin1.com/cread.php?awinmid=9121&amp;awinaffid=436103&amp;clickref=hamburg+kurzurlaub&amp;p=https%3A%2F%2Fwww.kurzurlaub.de%2Fangebote%2F136423-2-tage-hamburg-entdecken-und-erleben-city-hotel-hamburg-mitte.html" data-ghost-url="/artikel/3131-2-tage-hafencity-mit-fruehstueck-und-hh-card-fuer-55-euro-reisereporter-top-deals" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3131,&quot;articleTitle&quot;:&quot;2 Tage Hamburg mit Fr\u00fchst\u00fcck und HH-Card \u2013 55 Euro&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%2 Tage Hamburg mit Fr\u00fchst\u00fcck und HH-Card \u2013 55 Euro&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline-native" data-component="linkurl">2 Tage Hamburg mit Frühstück und HH-Card – 55 Euro</a>
                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3139">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Auf einer Bootstour durch Kroatiens Gewässer.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3139-kroatien-und-korsika-entspannte-auszeit-am-meer-familienurlaub-reisereporter-top-deals" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3139-kroatien-und-korsika-entspannte-auszeit-am-meer-familienurlaub-reisereporter-top-deals" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Familienurlaub%20am%20Meer%20ab%20189%20Euro&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AFamilienurlaub%20am%20Meer%20ab%20189%20Euro%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3139-kroatien-und-korsika-entspannte-auszeit-am-meer-familienurlaub-reisereporter-top-deals%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg?v=1-4"
      data-alt="Auf einer Bootstour durch Kroatiens Gewässer." data-copyright="unsplash.com/Sergii Gulenok"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-4&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/10782-kroatien-7-tage-vollpension-ab-189-euro-reisereporter-top-deals.jpg?v=1-4" width="100%" height="100%" alt="Auf einer Bootstour durch Kroatiens Gewässer."
     title="Auf einer Bootstour durch Kroatiens Gewässer." data-copyright="unsplash.com/Sergii Gulenok" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/3139-kroatien-und-korsika-entspannte-auszeit-am-meer-familienurlaub-reisereporter-top-deals" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3139,&quot;articleTitle&quot;:&quot;Familienurlaub am Meer ab 189 Euro&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Familienurlaub am Meer ab 189 Euro&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Familienurlaub am Meer ab 189 Euro</a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3179">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Blick auf die Sonne aus einem Flugzeug.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9149%26awinaffid%3D436103%26clickref%3DAngebote%2BFluege%26p%3Dhttps%253A%252F%252Fwww.tuifly.com%252Fflugangebote%253Forigin%253DDE%252CCH%2526destination%253DHER%252CRHO%252CKGS%252CCFU%252CGPA%2526promo%253D33prozent%2526sort%253DOPriceAsc%2526duration%253D7%2526adults%253D1%2526start%253D2018-04-21%2526end%253D2018-10-31%2526carrier%253DX3%252CEWG%252C5P%2526scte%253DKW05-18_griechenland_HP_730_I_K0518" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9149%26awinaffid%3D436103%26clickref%3DAngebote%2BFluege%26p%3Dhttps%253A%252F%252Fwww.tuifly.com%252Fflugangebote%253Forigin%253DDE%252CCH%2526destination%253DHER%252CRHO%252CKGS%252CCFU%252CGPA%2526promo%253D33prozent%2526sort%253DOPriceAsc%2526duration%253D7%2526adults%253D1%2526start%253D2018-04-21%2526end%253D2018-10-31%2526carrier%253DX3%252CEWG%252C5P%2526scte%253DKW05-18_griechenland_HP_730_I_K0518" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: G%C3%BCnstige%20Fl%C3%BCge%20bei%20TUI%20Fly&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AG%C3%BCnstige%20Fl%C3%BCge%20bei%20TUI%20Fly%0Ahttps%3A%2F%2Fwww.awin1.com%2Fcread.php%3Fawinmid%3D9149%26awinaffid%3D436103%26clickref%3DAngebote%2BFluege%26p%3Dhttps%253A%252F%252Fwww.tuifly.com%252Fflugangebote%253Forigin%253DDE%252CCH%2526destination%253DHER%252CRHO%252CKGS%252CCFU%252CGPA%2526promo%253D33prozent%2526sort%253DOPriceAsc%2526duration%253D7%2526adults%253D1%2526start%253D2018-04-21%2526end%253D2018-10-31%2526carrier%253DX3%252CEWG%252C5P%2526scte%253DKW05-18_griechenland_HP_730_I_K0518%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/10904-guenstige-fluege-reisereporter-top-deals.jpg?v=1-0"
      data-alt="Blick auf die Sonne aus einem Flugzeug." data-copyright="unsplash.com/ Eva Darron"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;10904-guenstige-fluege-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;10904-guenstige-fluege-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;10904-guenstige-fluege-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;10904-guenstige-fluege-reisereporter-top-deals.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/10904-guenstige-fluege-reisereporter-top-deals.jpg?v=1-0" width="100%" height="100%" alt="Blick auf die Sonne aus einem Flugzeug."
     title="Blick auf die Sonne aus einem Flugzeug." data-copyright="unsplash.com/ Eva Darron" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                                            <a href="https://www.awin1.com/cread.php?awinmid=9149&amp;awinaffid=436103&amp;clickref=Angebote+Fluege&amp;p=https%3A%2F%2Fwww.tuifly.com%2Fflugangebote%3Forigin%3DDE%2CCH%26destination%3DHER%2CRHO%2CKGS%2CCFU%2CGPA%26promo%3D33prozent%26sort%3DOPriceAsc%26duration%3D7%26adults%3D1%26start%3D2018-04-21%26end%3D2018-10-31%26carrier%3DX3%2CEWG%2C5P%26scte%3DKW05-18_griechenland_HP_730_I_K0518" data-ghost-url="/artikel/3179-guenstige-fluege-bei-tui-fly-reisereporter-top-deals" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3179,&quot;articleTitle&quot;:&quot;G\u00fcnstige Fl\u00fcge bei TUI Fly&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;reisereporter Top Deals&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%G\u00fcnstige Fl\u00fcge bei TUI Fly&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Günstige Flüge bei TUI Fly</a>
                                </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: News zu Flug &amp; Zug
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2302">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Anzeigentafel Stuttgarter Flughafen – Flug annulliert.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2302-ryanair-streicht-fluege-puenktlichkeit-entschaedigung-das-muessen-passagiere-wissen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2302-ryanair-streicht-fluege-puenktlichkeit-entschaedigung-das-muessen-passagiere-wissen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Diese%20mehr%20als%202.000%20Fl%C3%BCge%20streicht%20Ryanair&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADiese%20mehr%20als%202.000%20Fl%C3%BCge%20streicht%20Ryanair%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2302-ryanair-streicht-fluege-puenktlichkeit-entschaedigung-das-muessen-passagiere-wissen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/01/7851-anzeigentafel-flughafen-annulliert.jpg?v=1-18"
      data-alt="Anzeigentafel Stuttgarter Flughafen – Flug annulliert." data-copyright="imago/7aktuell"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;01&#x5C;&#x2F;7851-anzeigentafel-flughafen-annulliert.jpg&#x3F;v&#x3D;1-18&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;01&#x5C;&#x2F;7851-anzeigentafel-flughafen-annulliert.jpg&#x3F;v&#x3D;1-18&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;01&#x5C;&#x2F;7851-anzeigentafel-flughafen-annulliert.jpg&#x3F;v&#x3D;1-18&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;01&#x5C;&#x2F;7851-anzeigentafel-flughafen-annulliert.jpg&#x3F;v&#x3D;1-18&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/01/7851-anzeigentafel-flughafen-annulliert.jpg?v=1-18" width="100%" height="100%" alt="Anzeigentafel Stuttgarter Flughafen – Flug annulliert."
     title="Anzeigentafel Stuttgarter Flughafen – Flug annulliert." data-copyright="imago/7aktuell" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2302-ryanair-streicht-fluege-puenktlichkeit-entschaedigung-das-muessen-passagiere-wissen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2302,&quot;articleTitle&quot;:&quot;Diese mehr als 2.000 Fl\u00fcge streicht Ryanair&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Diese mehr als 2.000 Fl\u00fcge streicht Ryanair&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Diese mehr als 2.000 Flüge streicht Ryanair</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2660">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der Blitz schlägt offenbar in die Nase der KLM-Maschine kurz nach dem Start am Flughafen Amsterdam ein.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2660-video-hier-schlaegt-ein-blitz-in-ein-klm-flugzeug-am-flughafen-amsterdam-ein" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2660-video-hier-schlaegt-ein-blitz-in-ein-klm-flugzeug-am-flughafen-amsterdam-ein" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Video%3A%20Hier%20schl%C3%A4gt%20ein%20Blitz%20ins%20Flugzeug%20ein&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AVideo%3A%20Hier%20schl%C3%A4gt%20ein%20Blitz%20ins%20Flugzeug%20ein%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2660-video-hier-schlaegt-ein-blitz-in-ein-klm-flugzeug-am-flughafen-amsterdam-ein%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/9183-blitz-flugzeug-klm-amsterdam.png?v=1-4"
      data-alt="Der Blitz schlägt offenbar in die Nase der KLM-Maschine kurz nach dem Start am Flughafen Amsterdam ein." data-copyright="Youtube (Screenshot)"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;03&#x5C;&#x2F;9183-blitz-flugzeug-klm-amsterdam.png&#x3F;v&#x3D;1-4&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;9183-blitz-flugzeug-klm-amsterdam.png&#x3F;v&#x3D;1-4&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;03&#x5C;&#x2F;9183-blitz-flugzeug-klm-amsterdam.png&#x3F;v&#x3D;1-4&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;9183-blitz-flugzeug-klm-amsterdam.png&#x3F;v&#x3D;1-4&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/9183-blitz-flugzeug-klm-amsterdam.png?v=1-4" width="100%" height="100%" alt="Der Blitz schlägt offenbar in die Nase der KLM-Maschine kurz nach dem Start am Flughafen Amsterdam ein."
     title="Der Blitz schlägt offenbar in die Nase der KLM-Maschine kurz nach dem Start am Flughafen Amsterdam ein." data-copyright="Youtube (Screenshot)" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2660-video-hier-schlaegt-ein-blitz-in-ein-klm-flugzeug-am-flughafen-amsterdam-ein" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2660,&quot;articleTitle&quot;:&quot;Video: Hier schl\u00e4gt ein Blitz ins Flugzeug ein&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;news zu flug &amp; zug&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Video: Hier schl\u00e4gt ein Blitz ins Flugzeug ein&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Video: Hier schlägt ein Blitz ins Flugzeug ein</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1199">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Touristen suchen am Flughafen auf Mallorca ihren Reisebus.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1199-mallorca-busse-vom-flughafen-mehr-kreuzfahrt" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1199-mallorca-busse-vom-flughafen-mehr-kreuzfahrt" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Mallorca-News%3A%20Airport-Busse%20und%20mehr%20Kreuzfahrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AMallorca-News%3A%20Airport-Busse%20und%20mehr%20Kreuzfahrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1199-mallorca-busse-vom-flughafen-mehr-kreuzfahrt%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/01/3301-busse-mallorca-flughafen-touristen.jpg?v=1-0"
      data-alt="Touristen suchen am Flughafen auf Mallorca ihren Reisebus." data-copyright="imago/Geisser"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;01&#x5C;&#x2F;3301-busse-mallorca-flughafen-touristen.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;01&#x5C;&#x2F;3301-busse-mallorca-flughafen-touristen.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;01&#x5C;&#x2F;3301-busse-mallorca-flughafen-touristen.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;01&#x5C;&#x2F;3301-busse-mallorca-flughafen-touristen.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/01/3301-busse-mallorca-flughafen-touristen.jpg?v=1-0" width="100%" height="100%" alt="Touristen suchen am Flughafen auf Mallorca ihren Reisebus."
     title="Touristen suchen am Flughafen auf Mallorca ihren Reisebus." data-copyright="imago/Geisser" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1199-mallorca-busse-vom-flughafen-mehr-kreuzfahrt" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1199,&quot;articleTitle&quot;:&quot;Mallorca-News: Airport-Busse und mehr Kreuzfahrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Mallorca-News: Airport-Busse und mehr Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Mallorca-News: Airport-Busse und mehr Kreuzfahrt</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "3186",  /*unique ID, alphanumeric*/
                "title": "Brand in Flugzeug: Powerbank fängt plötzlich Feuer!",  /*max 255 characters*/
                "text": "Es ist eine Horrorvorstellung: An Bord des Flugzeuges brennt es. Genau das ist in einer&amp;nbsp;Maschine&amp;nbsp;von Aeroflot passiert – eine Powerbank fing plötzlich Feuer. Ein Passagier hat den dramatischen Vorfall gefilmt.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/3186-powerbank-faengt-feuer-brand-an-bord-eines-aeroflot-flugzeuges",  /*max 1024 characters*/
                "img": "http://www.reisereporter.de/uploads/media/ImageArticle/07/10947-powerbank-feuer-aeroflot.png?v=1-0",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Maike Geißler", /*max 255 characters*/
                "published_at": 1517829023,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1517839104  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3175">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Wen schickst du in die Top Ten des „reisereporter 2018“-Votings?">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3175-gewinn-aktion-wir-suchen-die-reisereporter-2018-welches-paar-waehlst-du-in-die-top-10-pre-voting" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3175-gewinn-aktion-wir-suchen-die-reisereporter-2018-welches-paar-waehlst-du-in-die-top-10-pre-voting" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Pre-Voting%3A%20Wer%20muss%20in%20die%20Top%2010%20der%20%E2%80%9Ereisereporter%202018%E2%80%9C%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0APre-Voting%3A%20Wer%20muss%20in%20die%20Top%2010%20der%20%E2%80%9Ereisereporter%202018%E2%80%9C%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3175-gewinn-aktion-wir-suchen-die-reisereporter-2018-welches-paar-waehlst-du-in-die-top-10-pre-voting%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/03/10893-reisereporter-2018-pre-voting-teilnehmer.jpg?v=1-5"
      data-alt="Wen schickst du in die Top Ten des „reisereporter 2018“-Votings?" data-copyright="privat (Fotomontage)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;03&#x5C;&#x2F;10893-reisereporter-2018-pre-voting-teilnehmer.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;03&#x5C;&#x2F;10893-reisereporter-2018-pre-voting-teilnehmer.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;03&#x5C;&#x2F;10893-reisereporter-2018-pre-voting-teilnehmer.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;03&#x5C;&#x2F;10893-reisereporter-2018-pre-voting-teilnehmer.jpg&#x3F;v&#x3D;1-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/03/10893-reisereporter-2018-pre-voting-teilnehmer.jpg?v=1-5" width="100%" height="100%" alt="Wen schickst du in die Top Ten des „reisereporter 2018“-Votings?"
     title="Wen schickst du in die Top Ten des „reisereporter 2018“-Votings?" data-copyright="privat (Fotomontage)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/3175-gewinn-aktion-wir-suchen-die-reisereporter-2018-welches-paar-waehlst-du-in-die-top-10-pre-voting" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3175,&quot;articleTitle&quot;:&quot;Pre-Voting: Wer muss in die Top 10 der \u201ereisereporter 2018\u201c?&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%Pre-Voting: Wer muss in die Top 10 der \u201ereisereporter 2018\u201c?&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Pre-Voting: Wer muss in die Top 10 der „reisereporter 2018“?</a>
                                                </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1464">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="VW Camper steht am Strand in Brasilien">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1464-quiz-in-welchem-land-solltest-du-eigentlich-leben" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1464-quiz-in-welchem-land-solltest-du-eigentlich-leben" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Quiz%3A%20In%20welchem%20Land%20solltest%20du%20eigentlich%20leben%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AQuiz%3A%20In%20welchem%20Land%20solltest%20du%20eigentlich%20leben%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1464-quiz-in-welchem-land-solltest-du-eigentlich-leben%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/4404-vw-camper-336606-1920.jpg?v=1-5"
      data-alt="VW Camper steht am Strand in Brasilien" data-copyright="pixabay.com/unsplash"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;04&#x5C;&#x2F;4404-vw-camper-336606-1920.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;4404-vw-camper-336606-1920.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;04&#x5C;&#x2F;4404-vw-camper-336606-1920.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;4404-vw-camper-336606-1920.jpg&#x3F;v&#x3D;1-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/4404-vw-camper-336606-1920.jpg?v=1-5" width="100%" height="100%" alt="VW Camper steht am Strand in Brasilien"
     title="VW Camper steht am Strand in Brasilien" data-copyright="pixabay.com/unsplash" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-quiz teaser-image-media-quiz"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/1464-quiz-in-welchem-land-solltest-du-eigentlich-leben" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1464,&quot;articleTitle&quot;:&quot;Quiz: In welchem Land solltest du eigentlich leben?&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;quiz&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Quiz: In welchem Land solltest du eigentlich leben?&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Quiz: In welchem Land solltest du eigentlich leben?</a>
                                                                            <a href="/autoren/122-maike-geissler" class="teaser-author teaser-author_mediumcaption">von Maike Geißler</a>
                                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="3052">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="In dem Fall, dass die Reanimation erfolgreich ist, wird der Patient am Boden sofort an die Ambulanz übergeben.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3052-tod-im-flugzeug-was-passiert-mit-einer-leiche-im-flieger" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3052-tod-im-flugzeug-was-passiert-mit-einer-leiche-im-flieger" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Was%20passiert%20eigentlich%20mit%20einer%20Leiche%20im%20Flugzeug%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AWas%20passiert%20eigentlich%20mit%20einer%20Leiche%20im%20Flugzeug%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F3052-tod-im-flugzeug-was-passiert-mit-einer-leiche-im-flieger%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/10522-krankenwagen-am-flugzeug.jpg?v=1-15"
      data-alt="In dem Fall, dass die Reanimation erfolgreich ist, wird der Patient am Boden sofort an die Ambulanz übergeben." data-copyright="imago/Pixsell"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;10522-krankenwagen-am-flugzeug.jpg&#x3F;v&#x3D;1-15&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;10522-krankenwagen-am-flugzeug.jpg&#x3F;v&#x3D;1-15&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;10522-krankenwagen-am-flugzeug.jpg&#x3F;v&#x3D;1-15&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;10522-krankenwagen-am-flugzeug.jpg&#x3F;v&#x3D;1-15&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/10522-krankenwagen-am-flugzeug.jpg?v=1-15" width="100%" height="100%" alt="In dem Fall, dass die Reanimation erfolgreich ist, wird der Patient am Boden sofort an die Ambulanz übergeben."
     title="In dem Fall, dass die Reanimation erfolgreich ist, wird der Patient am Boden sofort an die Ambulanz übergeben." data-copyright="imago/Pixsell" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/3052-tod-im-flugzeug-was-passiert-mit-einer-leiche-im-flieger" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:3052,&quot;articleTitle&quot;:&quot;Was passiert eigentlich mit einer Leiche im Flugzeug?&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Was passiert eigentlich mit einer Leiche im Flugzeug?&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Was passiert eigentlich mit einer Leiche im Flugzeug?</a>
                                                                            <a href="/autoren/354-justus-wildhagen" class="teaser-author teaser-author_mediumcaption">von Justus Wildhagen</a>
                                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2018 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        
<div class="container">

    <div class="header">
        <div class="navbar-toggle collapsed">
            <div class="navbar-toggle_mobile">
                <div class="navbar-left-menu">
                    <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                    </div>
                </div>
                <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                <div class="navbar-left-search">
                    <div class="navbar-left-search-icon icon"></div>
                </div>
            </div>
        </div>

        <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
            <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                                            <span class="navi-section-headline-link">Reiseinspiration</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/9897-reisereporter-2018-aktion-reisereporter-tui.jpg?v=2-27" alt="Werdet „reisereporter 2018“" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseziele</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reiseservice</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                                            <span class="navi-section-headline-link">Reisenews</span>
                                    </div>
                                    <span class="navi-section-opener"></span>
                                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
            </div>
            
            <div class="navi-section hidden-lg">
                <div class="navi-section-headline navi-section-headline_highlight">
                    <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                        Top Deals
                    </a>
                </div>
            </div>
        </div>

        <div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
    </div>
</div>

<div class="navi-overlay">
</div>

        <div class="header-container">

            <div class="navbar-container-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>

            <div class="navi-container">
                <div class="navi-section">
                    <div class="navi-section-headline navi-section-headline_highlight">
                        <a href="/deals" class="navi-section-headline-link navi-section-headline-link_highlight">
                            Top Deals
                        </a>
                    </div>
                </div>
            </div>

            <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
            <div class="header-search-input">
                                <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                     data-toggle="search-offcanvas">
                    <div class="header-search-input-container-icon icon"></div>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
