<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                                    <link href="/bundles/reisereporterfrontend/css/layout-min-1512563863.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reisereporter.de/diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1512563863.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

                        <link rel="amphtml" href="http://www.reisereporter.de/amp/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr" />
            
    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Droht jetzt auch die Insolvenz von Niki? | reisereporter.de</title>
<meta name="title" content="Droht jetzt auch die Insolvenz von Niki? | reisereporter.de"/>
<meta property="og:title" content="Droht jetzt auch die Insolvenz von Niki?"/>


        <meta name="description" content="Nach der Pleite von Air Berlin könnte es auch für Tochter Niki eng werden. Der Insolvenzantrag für den Mallorca-Flieger liege bereit, so der Generalbevollmächtigte."/>
<meta property="og:description" content="Der Antrag liegt offenbar bereit."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="http://www.reisereporter.de/uploads/media/ImageArticle/07/9717-niki-flughafen.jpg?v=1-9"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2017-12-08T09:50:51+01:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 1674,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 2819,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Air Berlin|Niki|Lufthansa",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                <a href="/reiseinspiration/top-places-2018" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">TOP PLACES 2018
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Inspiring People
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reisetrends
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseinspiration/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                <a href="/reiseziele/europa/spanien/balearen/mallorca" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Mallorca&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Mallorca
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                <a href="/reiseziele/europa/italien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Italien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Italien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                <a href="/reiseziele/nordamerika/usa/new-york/new-york-city" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;New York&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">New York
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                <a href="/reiseziele/europa/niederlande" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Niederlande&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Niederlande
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                <a href="/reiseziele/europa/frankreich/ile-de-france/paris" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Paris&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Paris
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                <a href="/reiseziele/europa/oesterreich" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u00d6sterreich&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Österreich
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2018
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                <a href="/reiseservice/gesundheit" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Gesundheit
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                <a href="/reisenews/top-news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Top-News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                <a href="/reisenews/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Flug &amp; Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News zu Flug &amp; Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                <a href="/reisenews/destinationen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Destinationen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News zu Destinationen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                <a href="/reisenews/reisesicherheit" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisesicherheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reisesicherheit
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                <a href="/reisenews/kuriose-reisenews" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kuriose News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kuriose News
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reisenews",
                "name": "Reisenews"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reisenews/top-news",
                "name": "Top-News"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb breadcrumb-size-2">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/top-news" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Top-News &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Antrag liegt bereit: Droht jetzt auch die Insolvenz von Niki?</span>
                    </div>
                                    <div class="breadcrumb-second">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reisenews" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reisenews &gt; </span>
                                </a>
                                                                                                                <a href="/reisenews/flug-und-zug" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News zu Flug &amp; Zug &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Antrag liegt bereit: Droht jetzt auch die Insolvenz von Niki?</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight2">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Antrag liegt bereit: Droht jetzt auch die Insolvenz von Niki?",
        "author": {
        "@type": "Person",
        "name": "Maike Geißler"
        },
                                            "image": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/uploads/media/ImageArticle/07/9717-niki-flughafen.jpg?v=1-9",
            "contentSize": "1232.17kB",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 862
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 485
            },
            "fileFormat": "image/jpeg"
        },
                "genre": "Reisen",
         "keywords": "Air Berlin,Niki,Lufthansa",
            "publisher": {
        "@type": "Organization",
        "name": "Madsack Vertical GmbH &amp; Co. KG",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.reisereporter.de/bundles/reisereporterfrontend/img/madsack-verticals-logo.jpg",
            "width": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 159
            },
            "height": {
                "@type": "QuantitativeValue",
                "unitCode": "E37",
                "value": 46
            }
        }
    },
    "url": "http://www.reisereporter.de/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr",
    "datePublished": "2017-12-08",
    "dateModified": "2017-12-08",
    "description": "Nach der Pleite von Air Berlin könnte es auch für die Tochter Niki eng werden. Der Insolvenzantrag liege bereit, so der Air-Berlin-Generalbevollmächtigte.
",
                                                                                                        "articleBody": "Um den Mallorca-Flieger Niki steht es offenbar schlimmer als gedacht. Die Übernahme der österreichischen Billig-Airline&amp;nbsp;und LGW durch die Lufthansa hängt derzeit fest.Der Generalbevollmächtigte von Air Berlin, Frank Kebekus, sieht darin eine große Gefahr für die österreichische Air-Berlin-Tochter. „Den Konkurs-Antrag für Niki habe ich schon vorbereitet, er liegt auf der Fensterbank“, sagte er dem Handelsblatt.&amp;nbsp;Denn die einzige Alternative zu einem Lufthansa-Deal sei die Insolvenz von Niki. Gespräche mit anderen Bietern wie der International Airliners Group&amp;nbsp;und Thomas Cook seien erfolglos verlaufen. Lufthansa hatte bereits große Teile der Pleite-Airline Air Berlin gekauft.800.000 Tickets würden bei Niki-Insolvenz verfallenNiki hänge derzeit „am Tropf der Lufthansa“. Sollte die größte deutsche Airline die Finanzierung des österreichischen Carriers einstellen,&amp;nbsp;müssten die Flugzeuge noch am selben Tag am Boden bleiben. „Dann wären nicht nur weitere 1.000 Arbeitsplätze bedroht. Wir gehen auch davon aus, dass bis zu 60.000 Passagiere täglich betroffen wären und rund 800.000 Tickets wertlos würden“, so Kebekus.Lufthansa will von der insolventen Air Berlin die beiden Töchter LGW und Niki für etwa 210 Millionen Euro übernehmen. Mit dem Geld soll auch der 150-Millionen-Euro-Kredit der Bundesregierung getilgt werden.Die EU-Kommission in Brüssel muss dem Deal aber noch zustimmen. Sie hatte in der vergangenen Woche entschieden, die Prüfungsphase des Deals um zwei Wochen bis kurz vor Weihnachten auszuweiten. Lufthansa hatte angeboten, auf wichtige Start- und Landerechte an großen Flughäfen zu verzichten.",
        "wordcount": "219",
    
    "inLanguage": "de",
    "mainEntityOfPage": "http://www.reisereporter.de/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr",

        "isAccessibleForFree": true,
    "isFamilyFriendly": true
}
</script>    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                

                    <div class="article-head " property="title">
                        <div class="article-date">08.12.2017</div>
                        <h1 class="article-headline">Antrag liegt bereit: Droht jetzt auch die Insolvenz von Niki?</h1>
                        <div class="article-headline-text"><p>Nach der Pleite von Air Berlin könnte es auch für die Tochter Niki eng werden. Der Insolvenzantrag liege bereit, so der Air-Berlin-Generalbevollmächtigte.</p>
</div>
                        
<div id="authorbox-container">
    <div class="authorbox">
        <div class="authorbox-author-image">
                                            <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image img-circle" width="40px" height="40px" alt="">
                    </div>
        <div class="authorbox-author-name">
            <a href="/autoren/122-maike-geissler">
                 Maike Geißler
            </a>
        </div>
    </div>
</div>

                        <div class="clearfix"></div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/07/9717-niki-flughafen.jpg?v=1-9" width="100%" height="100%" class="article-gallery-img" alt="Ein Niki-Flugzeug am Flughafen Düsseldorf." title="Ein Niki-Flugzeug am Flughafen Düsseldorf." data-copyright="imago/Manngold" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Ein Niki-Flugzeug steht am Flughafen Düsseldorf.
                                                                                            <p class="article-gallery-figcaption-credit">Foto: imago/Manngold</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Antrag%20liegt%20bereit%3A%20Droht%20jetzt%20auch%20die%20Insolvenz%20von%20Niki%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AAntrag%20liegt%20bereit%3A%20Droht%20jetzt%20auch%20die%20Insolvenz%20von%20Niki%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Antrag%20liegt%20bereit%3A%20Droht%20jetzt%20auch%20die%20Insolvenz%20von%20Niki%3F%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                            
                            
                            <p>Um den Mallorca-Flieger Niki steht es offenbar schlimmer als gedacht. Die Übernahme der österreichischen Billig-Airline&nbsp;und LGW durch die Lufthansa hängt derzeit fest.</p>

<p>Der Generalbevollmächtigte von Air Berlin, Frank Kebekus, sieht darin eine große Gefahr für die österreichische Air-Berlin-Tochter. „Den Konkurs-Antrag für Niki habe ich schon vorbereitet, er liegt auf der Fensterbank“, sagte er dem <a href="http://www.handelsblatt.com/my/unternehmen/handel-konsumgueter/insolvenzgefahr-waechst-air-berlin-hat-keinen-plan-b-fuer-niki/20683856.html" rel="nofollow" target="_blank">Handelsblatt</a>.&nbsp;</p>

<p>Denn die einzige Alternative zu einem Lufthansa-Deal sei die Insolvenz von Niki. Gespräche mit anderen Bietern wie der International Airliners Group&nbsp;und Thomas Cook seien erfolglos verlaufen. Lufthansa <a href="http://www.reisereporter.de/artikel/2426-lufthansa-unterschreibt-kaufvertrag-fuer-insolvente-air-berlin-infos-fuer-passagiere-tickets" rel=" " target="_blank">hatte bereits große Teile der Pleite-Airline Air Berlin gekauft</a>.</p>

<h2>800.000 Tickets würden bei Niki-Insolvenz verfallen</h2>

<p>Niki hänge derzeit „am Tropf der Lufthansa“. Sollte die größte deutsche Airline die Finanzierung des österreichischen Carriers einstellen,&nbsp;müssten die Flugzeuge noch am selben Tag am Boden bleiben. „Dann wären nicht nur weitere 1.000 Arbeitsplätze bedroht. Wir gehen auch davon aus, dass bis zu 60.000 Passagiere täglich betroffen wären und rund 800.000 Tickets wertlos würden“, so Kebekus.</p>

<p>Lufthansa will von der insolventen Air Berlin die beiden Töchter LGW und Niki für etwa 210 Millionen Euro übernehmen. Mit dem Geld soll auch der 150-Millionen-Euro-Kredit der Bundesregierung getilgt werden.</p>

<p>Die EU-Kommission in Brüssel muss dem Deal aber noch zustimmen. Sie hatte in der vergangenen Woche entschieden, die Prüfungsphase des Deals um zwei Wochen bis kurz vor Weihnachten auszuweiten. Lufthansa hatte angeboten, auf wichtige Start- und Landerechte an großen Flughäfen zu verzichten.</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Mehr zu Air Berlin
            </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/2638-air-berlin-insolvenz-flugtickets-werden-teurer-bei-eurowings-lufthansa" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/06/9106-tickets-fluege-eurowings-lufthansa-air-berlin-insolvenz.jpg?v=1-0"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2638-air-berlin-insolvenz-flugtickets-werden-teurer-bei-eurowings-lufthansa" class="blogLinks-container-item-headline-a">
                    Air-Berlin-Insolvenz: Fliegen wird tatsächlich teurer!
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/122-maike-geissler" class="blogLinks-container-item-author-a">von Maike Geißler</a> 
                                    </div>
                    </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/2808-konkurrenz-fuer-lufthansa-easyjet-fliegt-deutsche-kurzstrecke" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/05/9685-handy-apps-air-berlin-pleite-easyjet-lufthansa.jpg?v=1-9"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2808-konkurrenz-fuer-lufthansa-easyjet-fliegt-deutsche-kurzstrecke" class="blogLinks-container-item-headline-a">
                    Nach Air-Berlin-Pleite: Easyjet fliegt in Deutschland
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/122-maike-geissler" class="blogLinks-container-item-author-a">von Maike Geißler</a> 
                                    </div>
                    </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/2601-air-berlin-insolvenz-kunden-glaeubiger-sehen-ihr-geld-wohl-nie-wieder" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/01/9001-air-berlin-letzter-flug-kunden-insolvenz.jpg?v=1-0"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2601-air-berlin-insolvenz-kunden-glaeubiger-sehen-ihr-geld-wohl-nie-wieder" class="blogLinks-container-item-headline-a">
                    Air-Berlin-Kunden sehen ihr Geld wohl nie wieder
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/122-maike-geissler" class="blogLinks-container-item-author-a">von Maike Geißler</a> 
                                    </div>
                    </div>
    </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                            
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reisenews" class="taglist-list-link">Reisenews</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/top-news" class="taglist-list-link">Top-News</a></li>
                                                <li class="taglist-list-li"><a href="/reisenews/flug-und-zug" class="taglist-list-link">News zu Flug &amp; Zug</a></li>
                                                <li class="taglist-list-li"><a href="/themen/air-berlin" class="taglist-list-link">Air Berlin</a></li>
                        </ul>
</div>                                    </div>

            </div>

                
            <div class="col-lg-3 col-md-12 right-col">
    <div class="right-col-blocks">
        <div class="row right-col-blocks-row">
            <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
                <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</a>

</div>            </div>

        </div>
    </div>
</div>


    <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
        <div class="right-col-blocks">
            <div class="row right-col-blocks-row">
                <div class="similar-articles ">
                    <div class="similar-articles-background-wrapper">
                        <div class="right-col-divider"></div>
                        <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Durchatmen in Österreich
                            </span>
                        </span>
                        </div>
                                                    <div class="similar-articles-article similar-articles-first">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2077">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Bibi und Tina: in Oberoesterreich werden Kindheitsträume wahr!">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2077-wild-west-feeling-in-oberoesterreich" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2077-wild-west-feeling-in-oberoesterreich" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Wild-West-Feeling%20in%20Ober%C3%B6sterreich%20&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AWild-West-Feeling%20in%20Ober%C3%B6sterreich%20%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2077-wild-west-feeling-in-oberoesterreich%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg?v=1-0"
      data-alt="Bibi und Tina: in Oberoesterreich werden Kindheitsträume wahr!" data-copyright="Österreich Werbung"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/6790-zwei-reiterinnen-auf-pferden-in-oesterreich.jpg?v=1-0" width="100%" height="100%" alt="Bibi und Tina: in Oberoesterreich werden Kindheitsträume wahr!"
     title="Bibi und Tina: in Oberoesterreich werden Kindheitsträume wahr!" data-copyright="Österreich Werbung" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2077-wild-west-feeling-in-oberoesterreich" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2077,&quot;articleTitle&quot;:&quot;Wild-West-Feeling in Ober\u00f6sterreich &quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;\u00d6sterreich Werbung&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Wild-West-Feeling in Ober\u00f6sterreich &quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Wild-West-Feeling in Oberösterreich </a>
                                                </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2314">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Traumhafte Aussicht: Das Obedrautal in Kärnten">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2314-digital-detox-6-gruende-fuer-urlaub-im-kraeuterdorf" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2314-digital-detox-6-gruende-fuer-urlaub-im-kraeuterdorf" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Digital%20Detox%20in%20%C3%96sterreich%3A%20Wandern%20statt%20WLAN&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADigital%20Detox%20in%20%C3%96sterreich%3A%20Wandern%20statt%20WLAN%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2314-digital-detox-6-gruende-fuer-urlaub-im-kraeuterdorf%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg?v=1-20"
      data-alt="Traumhafte Aussicht: Das Obedrautal in Kärnten" data-copyright="Rebecca Schirge für Österreich Werbung"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg&#x3F;v&#x3D;1-20&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg&#x3F;v&#x3D;1-20&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/7874-natur-und-kraeuterdorf-irschen-oesterreich-wanderurlaub-wandertour-zu-rosmaries-kraeutergarten-ausblick-auf-wolkenverhangene-berge.jpg?v=1-20" width="100%" height="100%" alt="Traumhafte Aussicht: Das Obedrautal in Kärnten"
     title="Traumhafte Aussicht: Das Obedrautal in Kärnten" data-copyright="Rebecca Schirge für Österreich Werbung" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2314-digital-detox-6-gruende-fuer-urlaub-im-kraeuterdorf" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2314,&quot;articleTitle&quot;:&quot;Digital Detox in \u00d6sterreich: Wandern statt WLAN&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;\u00d6sterreich Werbung&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Digital Detox in \u00d6sterreich: Wandern statt WLAN&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Digital Detox in Österreich: Wandern statt WLAN</a>
                                                        <a href="/autoren/306-rebecca-schirge"
                   class="teaser-author teaser-author_rightcol">von Rebecca Schirge</a>
                    </div>
    </div>
</div>

                                </div>
                            </div>
                                                    <div class="similar-articles-article similar-articles-last">
                                <div class="similar-articles-article-inner">
                                                                                                                            



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2389">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Blick auf die Weide im Essbaren Tiergarten">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2389-slowfood-wein-natur-genuss-reiseziel-steiermark" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2389-slowfood-wein-natur-genuss-reiseziel-steiermark" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Steiermark-Trip%3A%20Essbarer%20Tiergarten%2C%20Wellness%20und%20Genuss&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ASteiermark-Trip%3A%20Essbarer%20Tiergarten%2C%20Wellness%20und%20Genuss%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2389-slowfood-wein-natur-genuss-reiseziel-steiermark%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/9132-zotter-essbarer-tiergarten-steiermark.jpg?v=1-0"
      data-alt="Blick auf die Weide im Essbaren Tiergarten" data-copyright="nicetohavemag.de | Julia"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;9132-zotter-essbarer-tiergarten-steiermark.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;9132-zotter-essbarer-tiergarten-steiermark.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;9132-zotter-essbarer-tiergarten-steiermark.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;9132-zotter-essbarer-tiergarten-steiermark.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/9132-zotter-essbarer-tiergarten-steiermark.jpg?v=1-0" width="100%" height="100%" alt="Blick auf die Weide im Essbaren Tiergarten"
     title="Blick auf die Weide im Essbaren Tiergarten" data-copyright="nicetohavemag.de | Julia" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2389-slowfood-wein-natur-genuss-reiseziel-steiermark" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2389,&quot;articleTitle&quot;:&quot;Steiermark-Trip: Essbarer Tiergarten, Wellness und Genuss&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;\u00d6sterreich Werbung&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;anzeige&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Steiermark-Trip: Essbarer Tiergarten, Wellness und Genuss&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Steiermark-Trip: Essbarer Tiergarten, Wellness und Genuss</a>
                                                        <a href="/autoren/316-julia-maria-blesin"
                   class="teaser-author teaser-author_rightcol">von Julia-Maria Blesin</a>
                    </div>
    </div>
</div>

                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>



                      <div class="col-lg-3 col-md-12 right-col" style="margin-top: 15px;">
                 <div class="right-col-blocks">
                     <div class="row right-col-blocks-row">
                         <div class="similar-articles last">
                             <div class="similar-articles-background-wrapper">
                                 <div class="right-col-divider"></div>
                                 <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                    Mehr zu: Top-News
                                                            </span>
                        </span>
                                 </div>
                                                                      <div class="similar-articles-article similar-articles-first">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2139">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Warteschlange mit Passagieren am Check-in Schalter der Billig Fluggesellschaft Ryanair im Terminal des Flughafens in Köln.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2139-zu-viele-betrunkene-ryanair-fordert-alkoholbeschraenkung" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2139-zu-viele-betrunkene-ryanair-fordert-alkoholbeschraenkung" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Ryanair%20k%C3%A4mpft%20gegen%20Suff-Passagiere&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARyanair%20k%C3%A4mpft%20gegen%20Suff-Passagiere%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2139-zu-viele-betrunkene-ryanair-fordert-alkoholbeschraenkung%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/7189-ryanair-flughafen-check-in.jpg?v=1-6"
      data-alt="Warteschlange mit Passagieren am Check-in Schalter der Billig Fluggesellschaft Ryanair im Terminal des Flughafens in Köln." data-copyright="imago/Ralph Peters"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;7189-ryanair-flughafen-check-in.jpg&#x3F;v&#x3D;1-6&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;7189-ryanair-flughafen-check-in.jpg&#x3F;v&#x3D;1-6&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;7189-ryanair-flughafen-check-in.jpg&#x3F;v&#x3D;1-6&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;7189-ryanair-flughafen-check-in.jpg&#x3F;v&#x3D;1-6&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/7189-ryanair-flughafen-check-in.jpg?v=1-6" width="100%" height="100%" alt="Warteschlange mit Passagieren am Check-in Schalter der Billig Fluggesellschaft Ryanair im Terminal des Flughafens in Köln."
     title="Warteschlange mit Passagieren am Check-in Schalter der Billig Fluggesellschaft Ryanair im Terminal des Flughafens in Köln." data-copyright="imago/Ralph Peters" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2139-zu-viele-betrunkene-ryanair-fordert-alkoholbeschraenkung" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2139,&quot;articleTitle&quot;:&quot;Ryanair k\u00e4mpft gegen Suff-Passagiere&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Ryanair k\u00e4mpft gegen Suff-Passagiere&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Ryanair kämpft gegen Suff-Passagiere</a>
                                                        <a href="/autoren/122-maike-geissler"
                   class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1418">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Passagiere auf dem Weg in den Flughafen Schönefeld. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1418-deutschlands-flughaefen-top-10-und-flop-10" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1418-deutschlands-flughaefen-top-10-und-flop-10" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Deutschland%20hat%20den%20schlechtesten%20Airport%20der%20Welt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADeutschland%20hat%20den%20schlechtesten%20Airport%20der%20Welt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1418-deutschlands-flughaefen-top-10-und-flop-10%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/08/4248-flughafen-berlin-schoenefeld-passagiere.jpg?v=1-13"
      data-alt="Passagiere auf dem Weg in den Flughafen Schönefeld. " data-copyright="imago/Jürgen Ritter"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;08&#x5C;&#x2F;4248-flughafen-berlin-schoenefeld-passagiere.jpg&#x3F;v&#x3D;1-13&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;08&#x5C;&#x2F;4248-flughafen-berlin-schoenefeld-passagiere.jpg&#x3F;v&#x3D;1-13&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;08&#x5C;&#x2F;4248-flughafen-berlin-schoenefeld-passagiere.jpg&#x3F;v&#x3D;1-13&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;08&#x5C;&#x2F;4248-flughafen-berlin-schoenefeld-passagiere.jpg&#x3F;v&#x3D;1-13&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/08/4248-flughafen-berlin-schoenefeld-passagiere.jpg?v=1-13" width="100%" height="100%" alt="Passagiere auf dem Weg in den Flughafen Schönefeld. "
     title="Passagiere auf dem Weg in den Flughafen Schönefeld. " data-copyright="imago/Jürgen Ritter" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1418-deutschlands-flughaefen-top-10-und-flop-10" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1418,&quot;articleTitle&quot;:&quot;Deutschland hat den schlechtesten Airport der Welt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Deutschland hat den schlechtesten Airport der Welt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Deutschland hat den schlechtesten Airport der Welt</a>
                                                        <a href="/autoren/122-maike-geissler"
                   class="teaser-author teaser-author_rightcol">von Maike Geißler</a>
                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                                      <div class="similar-articles-article similar-articles-last">
                                         <div class="similar-articles-article-inner">
                                                                                                                                     



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2011">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein Schlepper zieht das Kreuzfahrtschiff MSC Musica am frühen Morgen durch die Lagune von Venedig, links die Isola San Giorgo Maggiore mit der gleichnamigen Kirche. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2011-overtourism-das-mass-ist-voll-paris-rialto-bruecke-venedig-barcelona" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2011-overtourism-das-mass-ist-voll-paris-rialto-bruecke-venedig-barcelona" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Overtourism%20in%20Venedig%3A%20Das%20Ma%C3%9F%20ist%20endg%C3%BCltig%20voll&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AOvertourism%20in%20Venedig%3A%20Das%20Ma%C3%9F%20ist%20endg%C3%BCltig%20voll%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2011-overtourism-das-mass-ist-voll-paris-rialto-bruecke-venedig-barcelona%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/6517-kreuzfahrtschiff-venedig-massentourismus.jpg?v=1-23"
      data-alt="Ein Schlepper zieht das Kreuzfahrtschiff MSC Musica am frühen Morgen durch die Lagune von Venedig, links die Isola San Giorgo Maggiore mit der gleichnamigen Kirche. " data-copyright="Pixabay "      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;07&#x5C;&#x2F;6517-kreuzfahrtschiff-venedig-massentourismus.jpg&#x3F;v&#x3D;1-23&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;6517-kreuzfahrtschiff-venedig-massentourismus.jpg&#x3F;v&#x3D;1-23&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;07&#x5C;&#x2F;6517-kreuzfahrtschiff-venedig-massentourismus.jpg&#x3F;v&#x3D;1-23&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;6517-kreuzfahrtschiff-venedig-massentourismus.jpg&#x3F;v&#x3D;1-23&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/6517-kreuzfahrtschiff-venedig-massentourismus.jpg?v=1-23" width="100%" height="100%" alt="Ein Schlepper zieht das Kreuzfahrtschiff MSC Musica am frühen Morgen durch die Lagune von Venedig, links die Isola San Giorgo Maggiore mit der gleichnamigen Kirche. "
     title="Ein Schlepper zieht das Kreuzfahrtschiff MSC Musica am frühen Morgen durch die Lagune von Venedig, links die Isola San Giorgo Maggiore mit der gleichnamigen Kirche. " data-copyright="Pixabay " />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/2011-overtourism-das-mass-ist-voll-paris-rialto-bruecke-venedig-barcelona" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2011,&quot;articleTitle&quot;:&quot;Overtourism in Venedig: Das Ma\u00df ist endg\u00fcltig voll&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;top-news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Overtourism in Venedig: Das Ma\u00df ist endg\u00fcltig voll&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Overtourism in Venedig: Das Maß ist endgültig voll</a>
                                                        <a href="/autoren/267-evelyn-narciso"
                   class="teaser-author teaser-author_rightcol">von Evelyn Narciso</a>
                    </div>
    </div>
</div>

                                         </div>
                                     </div>
                                                              </div>
                         </div>
                     </div>
                 </div>
             </div>
         


        
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "2819",  /*unique ID, alphanumeric*/
                "title": "Antrag liegt bereit: Droht jetzt auch die Insolvenz von Niki?",  /*max 255 characters*/
                "text": "Nach der Pleite von Air Berlin könnte es auch für die Tochter Niki eng werden. Der Insolvenzantrag liege bereit, so der Air-Berlin-Generalbevollmächtigte.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/2819-droht-insolvenz-von-niki-lufthansa-deal-mit-air-berlin-tochter-in-gefahr",  /*max 1024 characters*/
                "img": "http://www.reisereporter.de/uploads/media/ImageArticle/07/9717-niki-flughafen.jpg?v=1-9",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Maike Geißler", /*max 255 characters*/
                "published_at": 1512720826,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1512723446  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2717">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Passagiere schauen das Unterhaltungsprogramm im Economyclass-Bereich in einem Flugzeug.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2717-fliegen-so-sicherst-du-dir-eine-ganze-sitzreihe-im-flugzeug" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2717-fliegen-so-sicherst-du-dir-eine-ganze-sitzreihe-im-flugzeug" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: So%20sicherst%20du%20dir%20eine%20ganze%20Sitzreihe%20im%20Flieger&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ASo%20sicherst%20du%20dir%20eine%20ganze%20Sitzreihe%20im%20Flieger%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2717-fliegen-so-sicherst-du-dir-eine-ganze-sitzreihe-im-flugzeug%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/08/9578-sitzreihe-flugzeug.jpg?v=1-9"
      data-alt="Passagiere schauen das Unterhaltungsprogramm im Economyclass-Bereich in einem Flugzeug." data-copyright="imago/photothek"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;08&#x5C;&#x2F;9578-sitzreihe-flugzeug.jpg&#x3F;v&#x3D;1-9&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;08&#x5C;&#x2F;9578-sitzreihe-flugzeug.jpg&#x3F;v&#x3D;1-9&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;08&#x5C;&#x2F;9578-sitzreihe-flugzeug.jpg&#x3F;v&#x3D;1-9&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;08&#x5C;&#x2F;9578-sitzreihe-flugzeug.jpg&#x3F;v&#x3D;1-9&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/08/9578-sitzreihe-flugzeug.jpg?v=1-9" width="100%" height="100%" alt="Passagiere schauen das Unterhaltungsprogramm im Economyclass-Bereich in einem Flugzeug."
     title="Passagiere schauen das Unterhaltungsprogramm im Economyclass-Bereich in einem Flugzeug." data-copyright="imago/photothek" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2717-fliegen-so-sicherst-du-dir-eine-ganze-sitzreihe-im-flugzeug" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2717,&quot;articleTitle&quot;:&quot;So sicherst du dir eine ganze Sitzreihe im Flieger&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%So sicherst du dir eine ganze Sitzreihe im Flieger&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">So sicherst du dir eine ganze Sitzreihe im Flieger</a>
                                                        <a href="/autoren/287-leonie-greife"
                   class="teaser-author teaser-author_mediumcaption">von Leonie Greife</a>
                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2758">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Frau liest im Flugzeug ein Buch.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2758-tipps-fuer-den-langstrecken-flug-so-ueberlebst-du-jeden-langen-flug" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2758-tipps-fuer-den-langstrecken-flug-so-ueberlebst-du-jeden-langen-flug" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 7%20Tipps%3A%20So%20meisterst%20du%20jeden%20Langstreckenflug&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A7%20Tipps%3A%20So%20meisterst%20du%20jeden%20Langstreckenflug%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2758-tipps-fuer-den-langstrecken-flug-so-ueberlebst-du-jeden-langen-flug%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/9502-flugzeug-frau-buch-liest.jpg?v=1-25"
      data-alt="Frau liest im Flugzeug ein Buch." data-copyright="imago/CTK/CandyBox"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;9502-flugzeug-frau-buch-liest.jpg&#x3F;v&#x3D;1-25&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;9502-flugzeug-frau-buch-liest.jpg&#x3F;v&#x3D;1-25&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;9502-flugzeug-frau-buch-liest.jpg&#x3F;v&#x3D;1-25&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;9502-flugzeug-frau-buch-liest.jpg&#x3F;v&#x3D;1-25&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/9502-flugzeug-frau-buch-liest.jpg?v=1-25" width="100%" height="100%" alt="Frau liest im Flugzeug ein Buch."
     title="Frau liest im Flugzeug ein Buch." data-copyright="imago/CTK/CandyBox" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2758-tipps-fuer-den-langstrecken-flug-so-ueberlebst-du-jeden-langen-flug" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2758,&quot;articleTitle&quot;:&quot;7 Tipps: So meisterst du jeden Langstreckenflug&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%7 Tipps: So meisterst du jeden Langstreckenflug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">7 Tipps: So meisterst du jeden Langstreckenflug</a>
                                                        <a href="/autoren/315-anika-landsteiner"
                   class="teaser-author teaser-author_mediumcaption">von Anika Landsteiner</a>
                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2787">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Die Landungsbrücken in Hamburg.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2787-hamburg-ist-die-weltweit-beste-partymetropole-internationale-umfrage-neues-ranking" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2787-hamburg-ist-die-weltweit-beste-partymetropole-internationale-umfrage-neues-ranking" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Neues%20Ranking%3A%20Das%20ist%20die%20beste%20Partystadt%20der%20Welt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ANeues%20Ranking%3A%20Das%20ist%20die%20beste%20Partystadt%20der%20Welt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2787-hamburg-ist-die-weltweit-beste-partymetropole-internationale-umfrage-neues-ranking%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/08/9588-landungsbruecken-panorama-hamburg.jpg?v=1-1"
      data-alt="Die Landungsbrücken in Hamburg." data-copyright="www.mediaserver.hamburg.de / Sascha Neuroth"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;08&#x5C;&#x2F;9588-landungsbruecken-panorama-hamburg.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;08&#x5C;&#x2F;9588-landungsbruecken-panorama-hamburg.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;08&#x5C;&#x2F;9588-landungsbruecken-panorama-hamburg.jpg&#x3F;v&#x3D;1-1&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;08&#x5C;&#x2F;9588-landungsbruecken-panorama-hamburg.jpg&#x3F;v&#x3D;1-1&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/08/9588-landungsbruecken-panorama-hamburg.jpg?v=1-1" width="100%" height="100%" alt="Die Landungsbrücken in Hamburg."
     title="Die Landungsbrücken in Hamburg." data-copyright="www.mediaserver.hamburg.de / Sascha Neuroth" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2787-hamburg-ist-die-weltweit-beste-partymetropole-internationale-umfrage-neues-ranking" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2787,&quot;articleTitle&quot;:&quot;Neues Ranking: Das ist die beste Partystadt der Welt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;lifestyle&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Neues Ranking: Das ist die beste Partystadt der Welt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Neues Ranking: Das ist die beste Partystadt der Welt</a>
                                                        <a href="/autoren/227-felix-horstmann"
                   class="teaser-author teaser-author_mediumcaption">von Felix Horstmann</a>
                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
                <a href="/newsletter/anmeldung"
            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
            target="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</a>

</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2017 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/artikel/293-anzeigen-und-affiliate">*Anzeigen und Affiliate</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/8608-reisereporter-top-places-reiseziele-2018.jpg?v=2-40" alt="TOP PLACES 2018" />
                                                                <a href="/reiseinspiration/top-places-2018" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;TOP PLACES 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">TOP PLACES 2018
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-13" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/7565-frau-reise-inspiring-people.jpg?v=2-8" alt="Inspiring People" />
                                                                <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Inspiring People
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/7553-mann-springt-reisetrends.jpg?v=1-2" alt="Reisetrends" />
                                                                <a href="/reiseinspiration/reisetrends" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisetrends&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reisetrends
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseinspiration/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1480-mallorca-palma-kathedrale-meer1.jpg?v=1-2" alt="Mallorca" />
                                                                <a href="/reiseziele/europa/spanien/balearen/mallorca" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Mallorca&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Mallorca
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/975-italien-florenz-br%C3%BCcken-ponte-vecchio.jpg?v=1-0" alt="Italien" />
                                                                <a href="/reiseziele/europa/italien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Italien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Italien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/450-new-york.jpg?v=1-0" alt="New York" />
                                                                <a href="/reiseziele/nordamerika/usa/new-york/new-york-city" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;New York&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">New York
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/1307-niederlande-windmuehle-tulpen-keukenhof-freizeitpark-blumenshow.jpg?v=1-4" alt="Niederlande" />
                                                                <a href="/reiseziele/europa/niederlande" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Niederlande&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Niederlande
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/3478-paris-notre-dame-eiffelturm-seine.jpg?v=1-11" alt="Paris" />
                                                                <a href="/reiseziele/europa/frankreich/ile-de-france/paris" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Paris&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Paris
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/971-sterreich-see-landschaft-p%C3%A4rchen-bank.jpg?v=1-0" alt="Österreich" />
                                                                <a href="/reiseziele/europa/oesterreich" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;\u00d6sterreich&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Österreich
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2018" />
                                                                <a href="/reiseservice/reiseplanung" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2018&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2018
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/7549-reiseaptoheke-gesund-reisen.jpg?v=1-0" alt="Gesundheit" />
                                                                <a href="/reiseservice/gesundheit" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Gesundheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Gesundheit
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisenews" class="navi-section-headline-link">Reisenews</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="Top-News" />
                                                                <a href="/reisenews/top-news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Top-News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7544-flug-zug-abflug-news.jpg?v=1-0" alt="News zu Flug &amp; Zug" />
                                                                <a href="/reisenews/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Flug &amp; Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News zu Flug &amp; Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/7554-pexels-photo-346885.jpg?v=1-2" alt="News zu Destinationen" />
                                                                <a href="/reisenews/destinationen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News zu Destinationen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News zu Destinationen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/5549-eiffelturm-paris-polizisten-terror.jpg?v=1-2" alt="Reisesicherheit" />
                                                                <a href="/reisenews/reisesicherheit" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reisesicherheit&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reisesicherheit
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/7546-kurios-mann-badewanne-news.jpg?v=1-1" alt="Kuriose News" />
                                                                <a href="/reisenews/kuriose-reisenews" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kuriose News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kuriose News
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
