<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
    ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1355642704553521'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1355642704553521&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
                            
    <link href="/bundles/reisereporterfrontend/css/layout-min-1503312340.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reise//diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1503312340.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Lena und Oleg auf Weltreise: Vietnam | reisereporter.de</title>
<meta name="title" content="Lena und Oleg auf Weltreise: Vietnam | reisereporter.de"/>
<meta property="og:title" content="Lena &amp; Oleg auf Weltreise: Abenteuer-Bus in Vietnam"/>


        <meta name="description" content="Lena &amp; Oleg aus Hannover sind auf Weltreise. In Vietnam lassen sie während einer abenteuerlichen Fahrt im Nachbus ihre ersten Tage im Land Revue passieren."/>
<meta property="og:description" content="Kein Witz! Eine Gute-Nacht-Geschichte mit Kakerlake..."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="http://www.reisereporter.de/uploads/media/ImageArticle/07/7347-oleg-und-lena-auf-weltreise-rollterout-da-lat-vietnam.jpg?v=1-22"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2017-08-25T11:41:15+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "Asien",
    "pageCategory-1": "Vietnam",
    "pagePostLength": 4183,
    "pagePostAuthor": 291,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 2186,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "Weltreise|Lena & Olegs auf Weltreise",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Lena Pres",
    "pageTopicCategory": "Vermischtes",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "undefined",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "Asien",
    "pageCategoryComplete-1": "Vietnam",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "Inspiring People|Abenteuer",
    "pageTopicCategoryComplete-1": "undefined|Backpacking",
    "pageServiceCategoryComplete": "undefined",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-11" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1314-champagner-strand-luxus.jpg?v=1-0" alt="Luxusreisen" />
                                                                <a href="/reiseinspiration/luxusreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Luxusreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Luxusreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3399-karussell-riesenrad-volksfest.jpg?v=1-4" alt="Volksfeste" />
                                                                <a href="/reiseinspiration/volksfeste" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Volksfeste&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Volksfeste
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3000-filmtourismus-hobbit-neuseeland.jpg?v=1-26" alt="Filmtourismus" />
                                                                <a href="/reiseinspiration/filmtourismus" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Filmtourismus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Filmtourismus
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3460-bloggerin-foto-berge-urlaub.jpg?v=1-16" alt="Inspiring People" />
                                                                <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Inspiring People
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="News" />
                                                                <a href="/reiseservice/news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseservice/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisetrends" class="navi-section-headline-link">Reisetrends</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2017" />
                                                                <a href="/reisetrends/reiseplanung-2017" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2017&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2017
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3464-schweiz-bergpanorama.jpg?v=1-5" alt="Nachhaltiges Reisen" />
                                                                <a href="/reisetrends/nachhaltiges-reisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nachhaltiges Reisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/3851-walk-of-fame-hollywood-gehweg.jpg?v=1-6" alt="VIP-Tipps" />
                                                                <a href="/vip-tipp" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;VIP-Tipps&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">VIP-Tipps
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reiseinspiration",
                "name": "Reiseinspiration"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reiseinspiration/inspiring-people-reise-blogger",
                "name": "Inspiring People"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reiseinspiration" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reiseinspiration &gt; </span>
                                </a>
                                                                                                                <a href="/reiseinspiration/inspiring-people-reise-blogger" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Inspiring People &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Lena &amp; Oleg auf Weltreise: Abenteuer-Bus in Vietnam</span>
                    </div>
                                    <div class="breadcrumb-second">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reiseziele" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reiseziele &gt; </span>
                                </a>
                                                                                                                <a href="/reiseziele/asien" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Asien &gt; </span>
                                </a>
                                                                                                                <a href="/reiseziele/asien/vietnam" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Vietnam &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Lena &amp; Oleg auf Weltreise: Abenteuer-Bus in Vietnam</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight2">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">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</script>    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                    <div class="article-head " property="title">
                        <h1 class="article-headline">Lena &amp; Oleg auf Weltreise: Abenteuer-Bus in Vietnam</h1>
                        <div class="article-headline-text"><p>Lena (25) und Oleg (27) aus Hannover haben es getan: Sie haben ein One-Way-Ticket in die Freiheit gekauft und gehen auf Weltreise. Gerade sind sie unterwegs in Vietnam. Und beim reisereporter lassen sie euch an dem Abenteuer ihres Lebens teilhaben.</p>
</div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/07/7347-oleg-und-lena-auf-weltreise-rollterout-da-lat-vietnam.jpg?v=1-22" width="100%" height="100%" class="article-gallery-img" alt="Oleg und Lena auf Rollertour in Da Lat (Vietnam). " title="Oleg und Lena auf Rollertour in Da Lat (Vietnam). " data-copyright="Pres" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Oleg und Lena auf Rollertour in Da Lat (Vietnam). 
                                                                                            <p class="article-gallery-figcaption-credit">Foto: Pres</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Lena%20%26%20Oleg%20auf%20Weltreise%3A%20Abenteuer-Bus%20in%20Vietnam&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ALena%20%26%20Oleg%20auf%20Weltreise%3A%20Abenteuer-Bus%20in%20Vietnam%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Lena%20%26%20Oleg%20auf%20Weltreise%3A%20Abenteuer-Bus%20in%20Vietnam%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                                                        <div>Wir sitzen im Bus auf dem Weg zu unserer letzten Station zu viert und werden nach voraussichtlich 15 Stunden Fahrt Hoi An&nbsp;in <a href="http://www.reisereporter.de/reiseziele/asien/vietnam" title="Vietnam" target="_blank">Vietnam</a>&nbsp;erreichen. Dies setzt voraus, dass der Bus, mit dem wir fahren, den Weg übersteht, unser Busfahrer uns an der richtigen Stelle rauslässt und wir bis dahin weder in einen Unfall, Überfall oder sonstiges Problem geraten.</div>

<div>&nbsp;</div>

<div>Ganz ehrlich: Nachdem wir gestern sowohl Unfall als auch Überfall knapp entkommen sind, ist unser Gefühl von Sicherheit ein wenig getrübt...</div>

<div>&nbsp;</div>

<div>
    <div class="embed-image">
        <img src="/uploads/media/Inline/06/7346-lena-und-oleg-busfahrt-da-la-hoi-an-vietnam.jpg?v=1-23" alt="Busfahrt entlang an Berghängen von Da Lat nach Hoi An, Vietnam."  title="Busfahrt entlang an Berghängen von Da Lat nach Hoi An, Vietnam." data-copyright="Pres" class="embed-image-img" width="100%" height="100%">
                <div class="embed-image-caption">
            In 15 Stunden abenteuerlicher Fahrt bringt der Bus Lena und Oleg von Da Lat nach Hoi An.                            <span class="embed-image-copyright">Foto: Pres</span>
                    </div>
            </div>


<p>Obwohl Kambodscha um einiges ärmer und unvorhersehbarer schien, brachte uns letztlich Vietnam wieder auf den Boden der Tatsachen zurück. Es fiel uns die letzten Wochen leicht Vertrauen in unsere Mitmenschen und Umgebung zu gewinnen – doch nach einer nächtlichen Busfahrt von Kambodscha nach Vietnam begrüßt uns die Hauptstadt Ho Chi Minh City mit einem Hilflosigkeit-witternden Taxifahrer.</p>

<p>Dieser schaffte es tatsächlich, uns 40 Euro für eine Taxifahrt zu unserem Hostel abzunehmen –&nbsp;obwohl es&nbsp;gerade einmal zwei Straßen vom Startpunkt der luxuriösen Taxifahrt im Mafia-Stil entfernt war. Was war passiert? Naivität und Dummheit als Resultat von Müdigkeit, genau... das ist passiert.</p>
</div>

<div>
    <div class="embed-image">
        <img src="/uploads/media/Inline/05/7345-lena-und-oleg-verkehr-ho-chi-minh-city-vietnam.jpg?v=1-0" alt="Verkehr in Ho Chi Minh City (Saigon), Vietnam."  title="Verkehr in Ho Chi Minh City (Saigon), Vietnam." data-copyright="Pres" class="embed-image-img" width="100%" height="100%">
                <div class="embed-image-caption">
            Der Verkehr in Ho Chi Minh City, besser gekannt unter dem alten Namen Saigon, ist unberechenbar.                            <span class="embed-image-copyright">Foto: Pres</span>
                    </div>
            </div>


<p>Unsere zweite Station in Vietnam war Da Lat. Eine Stadt, die uns auf den ersten Blick gut gefiel und mit seiner Familien- und Rentner-Idylle wirkt wie am vietnamesischen Steinhuder Meer. Allgemein bekannt ist der Ort für die Möglichkeit, in den bergigen Landschaften Wasserfälle,&nbsp;Kaffeeplantagen und Co. zu besichtigen, sowie für den möglichen Startpunkt einer „EasyRider“-Tour (aka Motorradtrip).&nbsp;</p>

<p>
    <div class="embed-image">
        <img src="/uploads/media/Inline/08/7348-lena-und-oleg-wasserfall-pongour-vietnam.jpg?v=1-0" alt="Wasserfall Pongour bei Da Lat, Vietnam "  title="Wasserfall Pongour bei Da Lat, Vietnam " data-copyright="Pres" class="embed-image-img" width="100%" height="100%">
                <div class="embed-image-caption">
            Rauschender Fotomoment während der Motorradtour: Der Wasserfall Pongour bei Da Lat.                             <span class="embed-image-copyright">Foto: Pres</span>
                    </div>
            </div>
</p>

<p>Überhaupt lädt der Straßenverkehr in Südostasien zum Staunen, Kopfschütteln und Angst bekommen ein:&nbsp;Während in Kambodscha noch die Tuktuks die Straßen befüllten, wurden diese in Vietnam bereits vollständig durch Roller ersetzt. Regeln gibt es keine –&nbsp;vielleicht Anarchie für die Hupe? Fest steht auf jeden Fall: Die Hupe wird zu einem Geräusch, das man lernen muss zu überhören, um sich nicht alle zwei Sekunden nach dem Verursacher umzudrehen.</p>

<p>Uns packte die Lust – mit einer gesunden Portion Neugierde, Nervenkitzen und Mut bepackt mieteten wir uns Roller und erkundeten die Umgebung Da Lats auf eigene Faust. Doch spätestens nach einem Frontalcrash zweier Roller direkt hinter uns waren wir schlagartig wieder aus dem Touri-Träumeland erwacht.</p>

<blockquote>
<p>Nach einem Frontalcrash zweier Roller direkt hinter uns waren wir schlagartig wieder aus dem Touri-Träumeland erwacht....“</p>
</blockquote>
</div>

<div>Aufregende Tage liegen hinter uns und auch der heutige wird, sobald wir Hoi An heile und&nbsp;munter erreicht haben, später noch in unseren Erzählungen über Vietnam einen Platz finden. Denn was ihr verpasst habt – zwischen der ersten Zeile und dieser Zeile haben wir drei Stunden lang in einem Zwischenstopp auf unseren Bus gewartet, der sich dann als ein Transporter entpuppte. Ein Transporter, in dem kleine blaue Tritthocker gestellt wurden um ausreichend Sitzplätze für alle Mitfahrenden zu bieten. Als ich gedanklich schon anfing mir</div>

<div>&nbsp;</div>

<div>a)<span style="white-space:pre"> </span>einen Fluchtplan zu überlegen,</div>

<div>b)<span style="white-space:pre"> </span>vorzustellen wie ich ohne Sicherheitsgurt im Falle des Unfalls über die Köpfe aller fliegen würde,&nbsp;</div>

<div>c)<span style="white-space:pre"> </span>eine grottige (und damit realistische) Tripadvisor-Bewertung für dieses Busunternehmen auszudenken,</div>

<div>&nbsp;</div>

<div>fuhr unser Transporter glücklicherweise um die Ecke und der entsprechende Nachtbus, mit dem wir bis Hoi An reisen, erschien im Scheinwerferlicht.</div>

<div>
    <div class="embed-image">
        <img src="/uploads/media/Inline/01/7341-lena-und-oleg-schlafbus-nach-hoi-an-vietnam.jpg?v=1-23" alt="Im Nachtbus fahren Lena und Oleg nach Hoi An, Vietnam. "  title="Im Nachtbus fahren Lena und Oleg nach Hoi An, Vietnam. " data-copyright="Pres" class="embed-image-img" width="100%" height="100%">
                <div class="embed-image-caption">
            Im Nachtbus fahren Lena und Oleg nach Hoi An.                             <span class="embed-image-copyright">Foto: Pres</span>
                    </div>
            </div>


<p>Vor fünf Minuten hatte ich eine kurze Begegnung mit einer Kakerlake auf Augenhöhe und deshalb fällt es mir schwer mich an dieser Stelle von euch zu verabschieden und mich auf ein weiteres, vermutlich höchst erholsames, Nachtbusschlaferlebnis einzulassen...</p>

<p>Aber hey, gibt es nicht eine ganze Branche für Hotels, die außergewöhnliche Schlaferlebnisse für Geld an Schlaf-Abenteuer-Freunde verkaufen? Diesem Bus fehlt eindeutig das richtige Marketing: Ein äußerst aggressiver Ticket-Kontrolleur ohne Hände und die Busrennen auf der Autobahn könnten starke Verkaufs-Argumente werden. Alles eine Frage der Sichtweise.</p>

<p>Aber gut, dann hoffentlich bis ganz bald aus Hoi An!</p>

<p><em><strong>Eure Lena (&amp; Oleg)</strong></em></p>
</div>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Mehr von Lena und Oleg
            </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/2136-lena-oleg-auf-weltreise-thailand-und-kambodscha" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/05/7145-weltreise-tagebuch-lena-und-oleg-thailand-vietnam-tuktuk.jpg?v=2-35"
                             title="Die Fahrt mit dem Tuk-Tuk wird schnell zum Abenteuer: Lena (mi.) in Südostasien."
                             alt="Die Fahrt mit dem Tuk-Tuk wird schnell zum Abenteuer: Lena (mi.) in Südostasien." />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2136-lena-oleg-auf-weltreise-thailand-und-kambodscha" class="blogLinks-container-item-headline-a">
                    Lena &amp; Oleg auf Weltreise: Mit Travelbuddies durch Asien
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/291-lena-pres" class="blogLinks-container-item-author-a">von Lena Pres</a> , 
                                            <a href="/autoren/292-oleg-burhanau" class="blogLinks-container-item-author-a">von Oleg Burhanau</a> 
                                    </div>
                    </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/2090-weltreise-studenten-aus-hannover-lena-und-oleg-es-geht-los" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/06/6856-weltreise-tagebuch-lena-und-oleg-vorfreude.jpg?v=1-49"
                             title="Lassen Deutschland vorübergehend hinter sich: Oleg Burhanau (27) und Lena Pres (25) gehen auf Weltreise."
                             alt="Lassen Deutschland vorübergehend hinter sich: Oleg Burhanau (27) und Lena Pres (25) gehen auf Weltreise." />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/2090-weltreise-studenten-aus-hannover-lena-und-oleg-es-geht-los" class="blogLinks-container-item-headline-a">
                    Für die Bucket List: Lena und Oleg gehen auf Weltreise
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/291-lena-pres" class="blogLinks-container-item-author-a">von Lena Pres</a> , 
                                            <a href="/autoren/292-oleg-burhanau" class="blogLinks-container-item-author-a">von Oleg Burhanau</a> 
                                    </div>
                    </div>
    </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                            
<div class="taglist-wrapper">
    <ul class="taglist-list">
                                    <li class="taglist-list-li"><a href="/reiseinspiration" class="taglist-list-link">Reiseinspiration</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/inspiring-people-reise-blogger" class="taglist-list-link">Inspiring People</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele" class="taglist-list-link">Reiseziele</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/asien" class="taglist-list-link">Asien</a></li>
                                                <li class="taglist-list-li"><a href="/reiseziele/asien/vietnam" class="taglist-list-link">Vietnam</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/abenteuer" class="taglist-list-link">Abenteuer</a></li>
                                                <li class="taglist-list-li"><a href="/reiseinspiration/abenteuer/backpacking" class="taglist-list-link">Backpacking</a></li>
                                                <li class="taglist-list-li"><a href="/themen/weltreise" class="taglist-list-link">Weltreise</a></li>
                        </ul>
</div>                                    </div>

            </div>
            <div class="col-lg-3 col-md-12 right-col">
                
            
    <div class="author-block">
        <div class="background-wrapper">
            <div class="author-block-headline">
                <div class="right-col-divider"></div>
                                                <div class="right-col-headline">
                    <span class="right-col-headline-content">
                        <span class="right-col-headline-text">
                        Die Autoren                        </span>
                    </span>
                </div>
            </div>
                                            <div class="author-block-bg">
                    <div class="author-block-bg-container">
                                                                                                        <img src="/uploads/media/Profile/03/6853-lena-pres.jpg?v=2-0" class="author-block-image" width="70px" height="70px" alt="">
                                                <div class="author-block-name">
                            <a href="/autoren/291-lena-pres" class="author-block-name-link">
                                 Lena Pres
                            </a>
                            <div class="author-block-name-position">
                                                            </div>
                        </div>
                                                    <div class="author-block-text">
                                                                    Ich finde reden super, Sushi deliziös und werde me<span
                                        class="author-block-text-extra">in Fahrrad in Hannover vermissen. Mein Leben bestreite ich nach dem Motto „Warum eigentlich nicht?“. Lorelei &amp; Rory haben mir beig</span>
                                                                <a href="/autoren/291-lena-pres" class="author-block-morebtn">... mehr</a>
                            </div>
                                            </div>
                    <div class="author-block-button-container">
                        <a href="/autoren/291-lena-pres" class="author-block-button">
                            Weitere Artikel
                        </a>
                    </div>
                </div>
                                            <div class="author-block-bg">
                    <div class="author-block-bg-container">
                                                    <div class="right-col-divider"></div>
                                                                                                        <img src="/uploads/media/Profile/07/6857-oleg-burhanau.jpg?v=2-0" class="author-block-image" width="70px" height="70px" alt="">
                                                <div class="author-block-name">
                            <a href="/autoren/292-oleg-burhanau" class="author-block-name-link">
                                 Oleg Burhanau
                            </a>
                            <div class="author-block-name-position">
                                                            </div>
                        </div>
                                                    <div class="author-block-text">
                                                                    Ich liebe Eis. Und Müsli. Eigentlich mag ich Essen<span
                                        class="author-block-text-extra"> an sich ganz gerne. Aber ich mache auch viel Sport, vorzugsweise Basketball. Ich bin eher der entspannte Typ, der Sachen erst dan</span>
                                                                <a href="/autoren/292-oleg-burhanau" class="author-block-morebtn">... mehr</a>
                            </div>
                                            </div>
                    <div class="author-block-button-container">
                        <a href="/autoren/292-oleg-burhanau" class="author-block-button">
                            Weitere Artikel
                        </a>
                    </div>
                </div>
            
            <div class="author-block-trenner"></div>
        </div>
    </div>
<div class="right-col-blocks">
    <div class="row right-col-blocks-row">
        <div class="instagram col-lg-12 col-md-6 col-sm-6 col-xs-12 columns">
            <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>        </div>
        <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
            <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input right-col-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>        </div>
                    <div class="similar-articles ">
                <div class="similar-articles-background-wrapper">
                    <div class="right-col-divider"></div>
                    <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Facettenreiches Hannover
                            </span>
                        </span>
                    </div>
                                            <div class="similar-articles-article similar-articles-first">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1355">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Open-Air-Oper in Hannover: La Traviata in 2016.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1355-hannover-kulturhauptstadt-2025-das-steckt-drin" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1355-hannover-kulturhauptstadt-2025-das-steckt-drin" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%3A%20Kulturhauptstadt%202025%3F%20Das%20steckt%20drin%21&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%3A%20Kulturhauptstadt%202025%3F%20Das%20steckt%20drin%21%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1355-hannover-kulturhauptstadt-2025-das-steckt-drin%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/4194-neues-rathaus-hannover-open-air-oper.jpg?v=1-5"
      data-alt="Open-Air-Oper in Hannover: La Traviata in 2016." data-copyright="imago/localpic"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;4194-neues-rathaus-hannover-open-air-oper.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;4194-neues-rathaus-hannover-open-air-oper.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;4194-neues-rathaus-hannover-open-air-oper.jpg&#x3F;v&#x3D;1-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;4194-neues-rathaus-hannover-open-air-oper.jpg&#x3F;v&#x3D;1-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/4194-neues-rathaus-hannover-open-air-oper.jpg?v=1-5" width="100%" height="100%" alt="Open-Air-Oper in Hannover: La Traviata in 2016."
     title="Open-Air-Oper in Hannover: La Traviata in 2016." data-copyright="imago/localpic" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1355-hannover-kulturhauptstadt-2025-das-steckt-drin" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1355,&quot;articleTitle&quot;:&quot;Hannover: Kulturhauptstadt 2025? Das steckt drin!&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover: Kulturhauptstadt 2025? Das steckt drin!&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Hannover: Kulturhauptstadt 2025? Das steckt drin!</a>
                                                </div>
    </div>
</div>

                            </div>
                        </div>
                                            <div class="similar-articles-article">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1632">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Avocados kauft man lieber Bio: Da stimmt die Ökobilanz!">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1632-veganes-essen-in-hannover-8-orte-tipps" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1632-veganes-essen-in-hannover-8-orte-tipps" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: 8%20Orte%20f%C3%BCr%20veganes%20Essen%20in%20Hannover&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A8%20Orte%20f%C3%BCr%20veganes%20Essen%20in%20Hannover%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1632-veganes-essen-in-hannover-8-orte-tipps%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/4979-avocado-brote-als-rose-angerichtet.jpg?v=1-4"
      data-alt="Avocados kauft man lieber Bio: Da stimmt die Ökobilanz!" data-copyright="unsplash.com/brenda-godinez"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;4979-avocado-brote-als-rose-angerichtet.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;4979-avocado-brote-als-rose-angerichtet.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;4979-avocado-brote-als-rose-angerichtet.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;4979-avocado-brote-als-rose-angerichtet.jpg&#x3F;v&#x3D;1-4&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/4979-avocado-brote-als-rose-angerichtet.jpg?v=1-4" width="100%" height="100%" alt="Avocados kauft man lieber Bio: Da stimmt die Ökobilanz!"
     title="Avocados kauft man lieber Bio: Da stimmt die Ökobilanz!" data-copyright="unsplash.com/brenda-godinez" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1632-veganes-essen-in-hannover-8-orte-tipps" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1632,&quot;articleTitle&quot;:&quot;8 Orte f\u00fcr veganes Essen in Hannover&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%8 Orte f\u00fcr veganes Essen in Hannover&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">8 Orte für veganes Essen in Hannover</a>
                                                </div>
    </div>
</div>

                            </div>
                        </div>
                                            <div class="similar-articles-article similar-articles-last">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1962">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Mehr Großstadt als viele glauben: Hannover.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1962-hannover-stadtteile-im-portrait" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1962-hannover-stadtteile-im-portrait" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%3A%20Die%20Stadtteile%20im%20Portrait&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%3A%20Die%20Stadtteile%20im%20Portrait%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1962-hannover-stadtteile-im-portrait%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/4110-hannover-aussicht-vom-bredero-hochhaus.jpg?v=1-16"
      data-alt="Mehr Großstadt als viele glauben: Hannover." data-copyright="Stefan Knaak"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;4110-hannover-aussicht-vom-bredero-hochhaus.jpg&#x3F;v&#x3D;1-16&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;4110-hannover-aussicht-vom-bredero-hochhaus.jpg&#x3F;v&#x3D;1-16&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;4110-hannover-aussicht-vom-bredero-hochhaus.jpg&#x3F;v&#x3D;1-16&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;4110-hannover-aussicht-vom-bredero-hochhaus.jpg&#x3F;v&#x3D;1-16&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/4110-hannover-aussicht-vom-bredero-hochhaus.jpg?v=1-16" width="100%" height="100%" alt="Mehr Großstadt als viele glauben: Hannover."
     title="Mehr Großstadt als viele glauben: Hannover." data-copyright="Stefan Knaak" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1962-hannover-stadtteile-im-portrait" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1962,&quot;articleTitle&quot;:&quot;Hannover: Die Stadtteile im Portrait&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;st\u00e4dtereisen&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover: Die Stadtteile im Portrait&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol teaser-headline-native" data-component="linkurl">Hannover: Die Stadtteile im Portrait</a>
                                                </div>
    </div>
</div>

                            </div>
                        </div>
                                    </div>
            </div>
        
                     <div class="similar-articles last">
                <div class="similar-articles-background-wrapper">
                    <div class="right-col-divider"></div>
                    <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                Mehr zu: Inspiring People
                                                            </span>
                        </span>
                    </div>
                                            <div class="similar-articles-article similar-articles-first">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="325">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Foodstories auf Instagram! ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F325-10-instagram-accounts-die-jeder-berlin-fan-abonniert-haben-sollte" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F325-10-instagram-accounts-die-jeder-berlin-fan-abonniert-haben-sollte" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Berlin%3A%20Abonniere%20diese%2010%20Instagram-Accounts%21&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ABerlin%3A%20Abonniere%20diese%2010%20Instagram-Accounts%21%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F325-10-instagram-accounts-die-jeder-berlin-fan-abonniert-haben-sollte%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/06/476-berlin-food-stories-screen-instagram.png?v=1-0"
      data-alt="Foodstories auf Instagram! " data-copyright="Franziska Kuhlmann"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;06&#x5C;&#x2F;476-berlin-food-stories-screen-instagram.png&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;06&#x5C;&#x2F;476-berlin-food-stories-screen-instagram.png&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;06&#x5C;&#x2F;476-berlin-food-stories-screen-instagram.png&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;06&#x5C;&#x2F;476-berlin-food-stories-screen-instagram.png&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/06/476-berlin-food-stories-screen-instagram.png?v=1-0" width="100%" height="100%" alt="Foodstories auf Instagram! "
     title="Foodstories auf Instagram! " data-copyright="Franziska Kuhlmann" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/325-10-instagram-accounts-die-jeder-berlin-fan-abonniert-haben-sollte" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:325,&quot;articleTitle&quot;:&quot;Berlin: Abonniere diese 10 Instagram-Accounts!&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Berlin: Abonniere diese 10 Instagram-Accounts!&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Berlin: Abonniere diese 10 Instagram-Accounts!</a>
                                                        <a href="/autoren/80-friederike-ostermeyer"
                   class="teaser-author teaser-author_rightcol">von Friederike Ostermeyer</a>
                    </div>
    </div>
</div>

                            </div>
                        </div>
                                            <div class="similar-articles-article">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1680">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Der echte Dr. Dolittle: Allan Dixon mit einem Quokka.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1680-tierfluesterer-allan-dixon-daxon-instagram-der-echte-dr-dolittle" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1680-tierfluesterer-allan-dixon-daxon-instagram-der-echte-dr-dolittle" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Gestatten%2C%20Allan%20Dixon%20%E2%80%93%20der%20echte%20%E2%80%9EDr.%20Dolittle%E2%80%9C&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AGestatten%2C%20Allan%20Dixon%20%E2%80%93%20der%20echte%20%E2%80%9EDr.%20Dolittle%E2%80%9C%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1680-tierfluesterer-allan-dixon-daxon-instagram-der-echte-dr-dolittle%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/5120-allandixon-quokka.jpg?v=1-0"
      data-alt="Der echte Dr. Dolittle: Allan Dixon mit einem Quokka." data-copyright="instagram.com/daxon"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;00&#x5C;&#x2F;5120-allandixon-quokka.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;5120-allandixon-quokka.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;00&#x5C;&#x2F;5120-allandixon-quokka.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;5120-allandixon-quokka.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/5120-allandixon-quokka.jpg?v=1-0" width="100%" height="100%" alt="Der echte Dr. Dolittle: Allan Dixon mit einem Quokka."
     title="Der echte Dr. Dolittle: Allan Dixon mit einem Quokka." data-copyright="instagram.com/daxon" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1680-tierfluesterer-allan-dixon-daxon-instagram-der-echte-dr-dolittle" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1680,&quot;articleTitle&quot;:&quot;Gestatten, Allan Dixon \u2013 der echte \u201eDr. Dolittle\u201c&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;inspiring people&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Gestatten, Allan Dixon \u2013 der echte \u201eDr. Dolittle\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Gestatten, Allan Dixon – der echte „Dr. Dolittle“</a>
                                                        <a href="/autoren/227-felix-horstmann"
                   class="teaser-author teaser-author_rightcol">von Felix Horstmann</a>
                    </div>
    </div>
</div>

                            </div>
                        </div>
                                            <div class="similar-articles-article similar-articles-last">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1839">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Merjin Tinga setzt sich für weniger Plastikmüll in den Weltmeeren und Flüssen ein. Dafür paddelt er gerade den Rhein runter. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1839-oeko-sup-stand-up-paddling-merijn-tinga-fischt-plastik-muell-aus-dem-rhein" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1839-oeko-sup-stand-up-paddling-merijn-tinga-fischt-plastik-muell-aus-dem-rhein" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: %C3%96ko-SUP%3A%20Dieser%20Typ%20fischt%20M%C3%BCll%20aus%20dem%20Rhein&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0A%C3%96ko-SUP%3A%20Dieser%20Typ%20fischt%20M%C3%BCll%20aus%20dem%20Rhein%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1839-oeko-sup-stand-up-paddling-merijn-tinga-fischt-plastik-muell-aus-dem-rhein%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/05/5755-merijn-tinga-sup-plastic-soup-sufer.jpg?v=1-3"
      data-alt="Merjin Tinga setzt sich für weniger Plastikmüll in den Weltmeeren und Flüssen ein. Dafür paddelt er gerade den Rhein runter. " data-copyright="Eelke Dekker"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;05&#x5C;&#x2F;5755-merijn-tinga-sup-plastic-soup-sufer.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;05&#x5C;&#x2F;5755-merijn-tinga-sup-plastic-soup-sufer.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;05&#x5C;&#x2F;5755-merijn-tinga-sup-plastic-soup-sufer.jpg&#x3F;v&#x3D;1-3&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;05&#x5C;&#x2F;5755-merijn-tinga-sup-plastic-soup-sufer.jpg&#x3F;v&#x3D;1-3&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/05/5755-merijn-tinga-sup-plastic-soup-sufer.jpg?v=1-3" width="100%" height="100%" alt="Merjin Tinga setzt sich für weniger Plastikmüll in den Weltmeeren und Flüssen ein. Dafür paddelt er gerade den Rhein runter. "
     title="Merjin Tinga setzt sich für weniger Plastikmüll in den Weltmeeren und Flüssen ein. Dafür paddelt er gerade den Rhein runter. " data-copyright="Eelke Dekker" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1839-oeko-sup-stand-up-paddling-merijn-tinga-fischt-plastik-muell-aus-dem-rhein" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1839,&quot;articleTitle&quot;:&quot;\u00d6ko-SUP: Dieser Typ fischt M\u00fcll aus dem Rhein&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%\u00d6ko-SUP: Dieser Typ fischt M\u00fcll aus dem Rhein&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol teaser-headline_rightcol" data-component="linkurl">Öko-SUP: Dieser Typ fischt Müll aus dem Rhein</a>
                                                        <a href="/autoren/10-ariane-fries"
                   class="teaser-author teaser-author_rightcol">von Ariane Fries</a>
                    </div>
    </div>
</div>

                            </div>
                        </div>
                                    </div>
            </div>
        
            </div>
</div>
            </div>
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "2186",  /*unique ID, alphanumeric*/
                "title": "Lena &amp; Oleg auf Weltreise: Abenteuer-Bus in Vietnam",  /*max 255 characters*/
                "text": "Lena (25) und Oleg (27) aus Hannover haben es getan: Sie haben ein One-Way-Ticket in die Freiheit gekauft und gehen auf Weltreise. Gerade sind sie unterwegs in Vietnam. Und beim reisereporter lassen sie euch an dem Abenteuer ihres Lebens teilhaben.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/2186-lena-und-oleg-auf-weltreise-bustagebuch-abenteuerbus-in-vietnam",  /*max 1024 characters*/
                "img": "http://www.reisereporter.de/uploads/media/ImageArticle/07/7347-oleg-und-lena-auf-weltreise-rollterout-da-lat-vietnam.jpg?v=1-22",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Lena Pres", /*max 255 characters*/
                "published_at": 1503612000,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1503653932  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2132">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Urlauber am Ballermann-Strand, Partymeile an der Playa de Palma, Bucht von Palma, Mallorca, Balearen, Spanien.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2132-massentourismus-overtourism-sommerurlaub-diese-7-orte-solltest-nicht-besuchen-mallorca-venedig-durbovnik" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2132-massentourismus-overtourism-sommerurlaub-diese-7-orte-solltest-nicht-besuchen-mallorca-venedig-durbovnik" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Diese%207%20Orte%20solltest%20du%20im%20Sommer%20NICHT%20besuchen%20&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADiese%207%20Orte%20solltest%20du%20im%20Sommer%20NICHT%20besuchen%20%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2132-massentourismus-overtourism-sommerurlaub-diese-7-orte-solltest-nicht-besuchen-mallorca-venedig-durbovnik%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/00/7220-ballermann-strand-palma-de-mallorca.jpg?v=1-4"
      data-alt="Urlauber am Ballermann-Strand, Partymeile an der Playa de Palma, Bucht von Palma, Mallorca, Balearen, Spanien." data-copyright="imago/imagebroker"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;00&#x5C;&#x2F;7220-ballermann-strand-palma-de-mallorca.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;00&#x5C;&#x2F;7220-ballermann-strand-palma-de-mallorca.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;00&#x5C;&#x2F;7220-ballermann-strand-palma-de-mallorca.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;00&#x5C;&#x2F;7220-ballermann-strand-palma-de-mallorca.jpg&#x3F;v&#x3D;1-4&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/00/7220-ballermann-strand-palma-de-mallorca.jpg?v=1-4" width="100%" height="100%" alt="Urlauber am Ballermann-Strand, Partymeile an der Playa de Palma, Bucht von Palma, Mallorca, Balearen, Spanien."
     title="Urlauber am Ballermann-Strand, Partymeile an der Playa de Palma, Bucht von Palma, Mallorca, Balearen, Spanien." data-copyright="imago/imagebroker" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2132-massentourismus-overtourism-sommerurlaub-diese-7-orte-solltest-nicht-besuchen-mallorca-venedig-durbovnik" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2132,&quot;articleTitle&quot;:&quot;Diese 7 Orte solltest du im Sommer NICHT besuchen &quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%Diese 7 Orte solltest du im Sommer NICHT besuchen &quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Diese 7 Orte solltest du im Sommer NICHT besuchen </a>
                                                        <a href="/autoren/287-leonie-greife"
                   class="teaser-author teaser-author_mediumcaption">von Leonie Greife</a>
                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2158">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Die Figur des Mannes sieht fast genau so aus wie die Insel.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2158-lustigstes-urlaubsfoto-des-jahres-mann-sieht-aus-wie-landschaft-foto-fails-urlaub" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2158-lustigstes-urlaubsfoto-des-jahres-mann-sieht-aus-wie-landschaft-foto-fails-urlaub" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Das%20ist%20das%20wohl%20lustigste%20Urlaubsfoto%20des%20Jahres&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADas%20ist%20das%20wohl%20lustigste%20Urlaubsfoto%20des%20Jahres%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2158-lustigstes-urlaubsfoto-des-jahres-mann-sieht-aus-wie-landschaft-foto-fails-urlaub%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/7229-mann-insel-silhouette.png?v=1-5"
      data-alt="Die Figur des Mannes sieht fast genau so aus wie die Insel." data-copyright="reddit.com/MobileTechGuy (Screenshot)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;09&#x5C;&#x2F;7229-mann-insel-silhouette.png&#x3F;v&#x3D;1-5&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;7229-mann-insel-silhouette.png&#x3F;v&#x3D;1-5&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;09&#x5C;&#x2F;7229-mann-insel-silhouette.png&#x3F;v&#x3D;1-5&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;7229-mann-insel-silhouette.png&#x3F;v&#x3D;1-5&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/7229-mann-insel-silhouette.png?v=1-5" width="100%" height="100%" alt="Die Figur des Mannes sieht fast genau so aus wie die Insel."
     title="Die Figur des Mannes sieht fast genau so aus wie die Insel." data-copyright="reddit.com/MobileTechGuy (Screenshot)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2158-lustigstes-urlaubsfoto-des-jahres-mann-sieht-aus-wie-landschaft-foto-fails-urlaub" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2158,&quot;articleTitle&quot;:&quot;Das ist das wohl lustigste Urlaubsfoto des Jahres&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Das ist das wohl lustigste Urlaubsfoto des Jahres&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Das ist das wohl lustigste Urlaubsfoto des Jahres</a>
                                                        <a href="/autoren/122-maike-geissler"
                   class="teaser-author teaser-author_mediumcaption">von Maike Geißler</a>
                    </div>
    </div>
</div>

                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="2028">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Ein junger Mann steht umgeben von Menschen alleine in der New York Central Station">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2028-tief-nach-der-reise-warum-nach-hause-kommen-so-schwierig-ist-reisepsychologie" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2028-tief-nach-der-reise-warum-nach-hause-kommen-so-schwierig-ist-reisepsychologie" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Das%20Tief%20nach%20der%20Reise%3A%20Wenn%20die%20Heimat%20fremd%20ist&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADas%20Tief%20nach%20der%20Reise%3A%20Wenn%20die%20Heimat%20fremd%20ist%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F2028-tief-nach-der-reise-warum-nach-hause-kommen-so-schwierig-ist-reisepsychologie%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/6544-thomas-lefebvre-20957.jpg?v=1-10"
      data-alt="Ein junger Mann steht umgeben von Menschen alleine in der New York Central Station" data-copyright="Photo by Thomas Lefebvre on Unsplash"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;04&#x5C;&#x2F;6544-thomas-lefebvre-20957.jpg&#x3F;v&#x3D;1-10&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;6544-thomas-lefebvre-20957.jpg&#x3F;v&#x3D;1-10&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;04&#x5C;&#x2F;6544-thomas-lefebvre-20957.jpg&#x3F;v&#x3D;1-10&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;6544-thomas-lefebvre-20957.jpg&#x3F;v&#x3D;1-10&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/6544-thomas-lefebvre-20957.jpg?v=1-10" width="100%" height="100%" alt="Ein junger Mann steht umgeben von Menschen alleine in der New York Central Station"
     title="Ein junger Mann steht umgeben von Menschen alleine in der New York Central Station" data-copyright="Photo by Thomas Lefebvre on Unsplash" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/2028-tief-nach-der-reise-warum-nach-hause-kommen-so-schwierig-ist-reisepsychologie" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:2028,&quot;articleTitle&quot;:&quot;Das Tief nach der Reise: Wenn die Heimat fremd ist&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;abenteuer&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Das Tief nach der Reise: Wenn die Heimat fremd ist&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption teaser-headline_mediumcaption" data-component="linkurl">Das Tief nach der Reise: Wenn die Heimat fremd ist</a>
                                                        <a href="/autoren/243-leonie-arand"
                   class="teaser-author teaser-author_mediumcaption">von Leonie Arand</a>
                    </div>
    </div>
</div>

                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input footer-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input footer-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2016 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/was-ist-native-advertising">Was ist Native Advertising?</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-11" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1314-champagner-strand-luxus.jpg?v=1-0" alt="Luxusreisen" />
                                                                <a href="/reiseinspiration/luxusreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Luxusreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Luxusreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3399-karussell-riesenrad-volksfest.jpg?v=1-4" alt="Volksfeste" />
                                                                <a href="/reiseinspiration/volksfeste" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Volksfeste&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Volksfeste
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3000-filmtourismus-hobbit-neuseeland.jpg?v=1-26" alt="Filmtourismus" />
                                                                <a href="/reiseinspiration/filmtourismus" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Filmtourismus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Filmtourismus
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3460-bloggerin-foto-berge-urlaub.jpg?v=1-16" alt="Inspiring People" />
                                                                <a href="/reiseinspiration/inspiring-people-reise-blogger" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Inspiring People&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Inspiring People
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/6986-deutschland-rakotzbruecke-sachsen.jpg?v=1-5" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="News" />
                                                                <a href="/reiseservice/news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseservice/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisetrends" class="navi-section-headline-link">Reisetrends</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2017" />
                                                                <a href="/reisetrends/reiseplanung-2017" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2017&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2017
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3464-schweiz-bergpanorama.jpg?v=1-5" alt="Nachhaltiges Reisen" />
                                                                <a href="/reisetrends/nachhaltiges-reisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nachhaltiges Reisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/3851-walk-of-fame-hollywood-gehweg.jpg?v=1-6" alt="VIP-Tipps" />
                                                                <a href="/vip-tipp" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;VIP-Tipps&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">VIP-Tipps
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
