<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                
    <script type="text/javascript">
        (function(){ if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (navigator.userAgent.match(/Firefox/) && navigator.userAgent.match(/rv:(\d+\.\d*)/).length > 1 && navigator.userAgent.match(/rv:(\d+\.\d*)/)[1] < 50)  || (!(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1))  || (!(typeof Symbol !== "undefined" && Symbol.toString().indexOf("[native code]") !== -1)))  { var d = document.createElement('script'); d.src = '/bundles/reisereporterfrontend/js/polyfill-min.js';document.head.appendChild(d); } })();
    </script>

                            
    <link href="/bundles/reisereporterfrontend/css/layout-min-1496306456.css" rel="stylesheet">
            <script>
        var AdServerID = 65121655;
    var AdUnit = "reise//diverses";
    var hideAds = 0;
    var adc_top=215;
    var adcWallPaperLeft=970;
    var trackingPath = "/track/";
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
        <script src="/bundles/reisereporterfrontend/js/application-min-1496306456.js" async defer charset="utf-8"></script>

    <link rel="apple-touch-icon" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/reisereporterfrontend/img/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/bundles/reisereporterfrontend/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bundles/reisereporterfrontend/img/favicons/manifest.json">
    <link rel="mask-icon" href="/bundles/reisereporterfrontend/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/bundles/reisereporterfrontend/img/favicons/favicon.ico">
    <meta name="msapplication-config" content="/bundles/reisereporterfrontend/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <meta property="fb:app_id" content="184684882042086" />

        
    <title>Krise bei Air Berlin: Flug sicher? | reisereporter.de</title>
<meta name="title" content="Krise bei Air Berlin: Flug sicher? | reisereporter.de"/>
<meta property="og:title" content="Krise bei Air Berlin: Flug sicher? | reisereporter.de"/>


    <meta name="description" content="Air Berlin steckt in der Krise. Reisende sind vor allem vor den Sommerferien beunruhigt. Der reisereporter erklärt, was Kunden der Airline wissen müssen."/>
<meta property="og:description" content="Air Berlin steckt in der Krise. Reisende sind vor allem vor den Sommerferien beunruhigt. Der reisereporter erklärt, was Kunden der Airline wissen müssen."/>

                                                                 
                                                                    
                                
<meta property="og:image" content="http://www.reisereporter.de/uploads/media/ImageArticle/07/5577-airberlin-flugzeug.jpg?v=2-20"/>
    <link rel="canonical" href="http://www.reisereporter.de/artikel/1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen">

<meta name="author" content="reisereporter, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Madsack Vertical GmbH & Co. KG, Hannover, Niedersachsen, Germany" />
<meta property="og:site_name" content="reisereporter"/>
<meta property="fb:pages" content="1240172776006598"/>
<meta property="og:locale" content="de_DE"/>
<link rel="Copyright" href="http://www.reisereporter.de/artikel/20-impressum" />
<link rel="Author" href="http://www.reisereporter.de/autoren" />
                                    
<meta name="robots" content="index,follow"/>

    <!-- Datalayer -->
    <script type="text/javascript">
    <!--
    dataLayer = [{
    "pagePublishPortal": "reisereporter",
    "pagePublishDate": "2017-06-14T12:37:02+02:00",
    "pagePostSource": "MAVE",
    "pageType": "Artikel",
    "pageMainCategory": "undefined",
    "pageCategory-1": "undefined",
    "pagePostLength": 2876,
    "pagePostAuthor": 122,
    "pageADStatus": "1",
    "adunit-1": "undefined",
    "adunit-2": "undefined",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageArticleId": 1787,
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": "undefined",
    "pageTags": "undefined",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pagePostAuthorName": "Maike Gei\u00dfler",
    "pageTopicCategory": "undefined",
    "pageTopicCategory-1": "undefined",
    "pageServiceCategory": "Vermischtes",
    "pageServiceCategory-1": "undefined",
    "pageTrendCategory": "undefined",
    "pageTrendCategory-1": "undefined",
    "pageSponsoredStatus": "0",
    "pageSponsorName": "undefined",
    "pageSponsorCampaign": "undefined",
    "pageMainCategoryComplete": "undefined",
    "pageCategoryComplete-1": "undefined",
    "pageCategoryComplete-2": "undefined",
    "pageCategoryComplete-3": "undefined",
    "pageCategoryComplete-4": "undefined",
    "pageTopicCategoryComplete": "undefined",
    "pageTopicCategoryComplete-1": "undefined",
    "pageServiceCategoryComplete": "News|Flug und Zug",
    "pageServiceCategoryComplete-1": "undefined",
    "pageTrendCategoryComplete": "undefined",
    "pageTrendCategoryComplete-1": "undefined",
    "pageTipCategory": "undefined",
    "pageTipCategory-1": "undefined",
    "pageBreakpoints": "undefined"
}];
    -->
</script>
    <!-- End Datalayer -->

    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKPP77"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKPP77');</script>
<!-- End Google Tag Manager -->
        <div class="header wrapper-header">
            <div class="overlay"></div>
            <div class="navbar">
                    <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-11" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1314-champagner-strand-luxus.jpg?v=1-0" alt="Luxusreisen" />
                                                                <a href="/reiseinspiration/luxusreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Luxusreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Luxusreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3399-karussell-riesenrad-volksfest.jpg?v=1-4" alt="Volksfeste" />
                                                                <a href="/reiseinspiration/volksfeste" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Volksfeste&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Volksfeste
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3000-filmtourismus-hobbit-neuseeland.jpg?v=1-26" alt="Filmtourismus" />
                                                                <a href="/reiseinspiration/filmtourismus" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Filmtourismus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Filmtourismus
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1292-drachenfels-koenigswinter-nordrhein-westfalen.jpg?v=1-0" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="News" />
                                                                <a href="/reiseservice/news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseservice/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisetrends" class="navi-section-headline-link">Reisetrends</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2017" />
                                                                <a href="/reisetrends-1/reiseplanung-2017" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2017&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2017
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3464-schweiz-bergpanorama.jpg?v=1-5" alt="Nachhaltiges Reisen" />
                                                                <a href="/reisetrends/nachhaltiges-reisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nachhaltiges Reisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3460-bloggerin-foto-berge-urlaub.jpg?v=1-16" alt="Blogger im Trend" />
                                                                <a href="/reisetrends/blogger-im-trend" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Blogger im Trend&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Blogger im Trend
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/3851-walk-of-fame-hollywood-gehweg.jpg?v=1-6" alt="VIP-Tipps" />
                                                                <a href="/vip-tipp" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;VIP-Tipps&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">VIP-Tipps
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                
    

        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
                                                              {
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/reiseservice",
                "name": "Reiseservice"
              }
          },                      {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "/reiseservice/news",
                "name": "News"
              }
          }            
        ]
        }
    </script>
    
        <div class="breadcrumb">
        <div class="breadcrumb-container">
            <div class="breadcrumb-container-inner">
                                    <div class="breadcrumb-first ">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reiseservice" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reiseservice &gt; </span>
                                </a>
                                                                                                                <a href="/reiseservice/news" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> News &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Krise bei Air Berlin: Ist dein Flug sicher?</span>
                    </div>
                                    <div class="breadcrumb-second">
                    <a href="/" class="breadcrumb-home">
                        <span class="breadcrumb-home-hide">Starseite</span>
                                            </a>
                                                                                                                                    <a href="/reiseservice" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Reiseservice &gt; </span>
                                </a>
                                                                                                                <a href="/reiseservice/flug-und-zug" class="breadcrumb-layer">
                                    <span class="breadcrumb-layer-icon"> Flug und Zug &gt; </span>
                                </a>
                                                                        <span class="breadcrumb-layer breadcrumb-layer_active"><span class="breadcrumb-layer-icon"></span>Krise bei Air Berlin: Ist dein Flug sicher?</span>
                    </div>
                                            </div>
        </div>
    </div>
    
            </div>
            <div class="search-wrapper">
    <div class="container">
        <form class="search-wrapper-form" data-action="/search" action="" name="searchForm" id="searchForm" method="GET">
            <div class="search-wrapper-suchbegriff">
                <input type="text" id="searchTerm" name="q" placeholder="Suchbegriff eingeben" class="search-wrapper-suchbegriff-input" />
            </div>
            <div class="search-wrapper-button-container">
                <button type="submit" class="search-wrapper-button">
                Suchen
                </button>
            </div>
        </form>
    </div>
</div>        </div>
        <!-- /header -->
        <div class="search-overlay">
</div>
<div class="container">
    <div id="search-results" class="search-results"></div>
</div>                                                                
    <div id='div-gpt-ad-1471244077238-1' class="breadcrumbsheight2">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-1'); });
        </script>
    </div>
                    <!-- content -->
             <script type="application/ld+json">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</script>    <div id="content" class="container container_article">
        <a name="start"></a>
        <div class="row">
            <div class="top-placard">
                                <div id="div-gpt-ad-1471244077238-0-container"
     class="">
    <div id="div-gpt-ad-1471244077238-0-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-0'); });
        </script>
    </div>
    </div>
            </div>
            <div class="col-md-12 container_article-col">
                <div class="article">
                                    <div class="article-head " property="title">
                        <h1 class="article-headline">Krise bei Air Berlin: Ist dein Flug sicher?</h1>
                        <div class="article-headline-text"><p>Air Berlin steckt ziemlich tief in der Krise. Reisende sind vor allem jetzt vor den Sommerferien beunruhigt. Der reisereporter erklärt, was Kunden der Airline jetzt wissen müssen.</p>
</div>
                    </div>

                                            <div class="article-gallery-figure item">
                                                                                                                                <div class="article-gallery-image">
                                        <img src="/uploads/media/ImageArticle/07/5577-airberlin-flugzeug.jpg?v=2-20" width="100%" height="100%" class="article-gallery-img" alt="Ein Flugzeug von Air Berlin am Flughafen Düsseldorf." title="Ein Flugzeug von Air Berlin am Flughafen Düsseldorf." data-copyright="www.fotografie-wiese.de" />
                                    </div>
                                                                                                                    <div class="article-gallery-figcaption article-head-figcaption">
                                                                                        Ein Flugzeug von Air Berlin am Flughafen Düsseldorf. (Symbolfoto)
                                                                                            <p class="article-gallery-figcaption-credit">Foto: www.fotografie-wiese.de</p>
                                                                                    </div>
                                                    </div>
                    
                    <div class="article-container-share">
                        
<div class="article-share article-share_mobile">
    <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_facebook"></a>
    <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen" rel="nofollow"  target="_blank" class="article-share-btn article-share-btn_pinterest"></a>
    <a href="mailto:?subject=Mein Tipp: Krise%20bei%20Air%20Berlin%3A%20Ist%20dein%20Flug%20sicher%3F&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AKrise%20bei%20Air%20Berlin%3A%20Ist%20dein%20Flug%20sicher%3F%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="article-share-btn article-share-btn_mail"></a>
    <a href="whatsapp://send?text=Krise%20bei%20Air%20Berlin%3A%20Ist%20dein%20Flug%20sicher%3F%20-%20http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen" class="article-share-btn article-share-btn_whatsapp"></a>
</div>                    </div>

                                        
                                                                                                            <div class="article-text">
                                                                                                <div class="article-placard">
                                        <div class="article-placard-inner">
                                            <div id="div-gpt-ad-1471244077238-2-container"
     class="">
    <div id="div-gpt-ad-1471244077238-2-advertisement" class="advert-declaration">Anzeige</div>
    
    <div id='div-gpt-ad-1471244077238-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471244077238-2'); });
        </script>
    </div>
    </div>
                                        </div>
                                    </div>
                                                                                        <h2>Was ist bei Air Berlin eigentlich los?</h2>

<p>Air Berlin schreibt mit einer Ausnahme seit 2008 rote Zahlen, die Schulden der Airline liegen bei mehr als einer Milliarde Euro. Eine <a href="http://www.neuepresse.de/Nachrichten/Wirtschaft/Uebersicht/Tuifly-Niki-Hochzeit-geplatzt" rel="nofollow" target="_blank">Kooperation vom Tuifly und &nbsp;Air Berlins Schwesterunternehmen&nbsp;Niki&nbsp;platzte</a>. Ob es Bürgschaften geben wird, ist unsicher. Das Unternehmen hat Voranfragen auf Prüfung von Bürgschaften bei den Ländern NRW und Berlin gestellt. Diese hätten jedoch nichts mit den geplatzten Verhandlungen zu tun, so ein Sprecher von Air Berlin gegenüber dem reisereporter. Das gehöre „zur vorausschauenden Unternehmensführung“.</p>

<h2>Ist das Flugticket sicher?</h2>

<p>Findet der Flug in den Urlaub mit Air Berlin tatsächlich statt? Die Airline wirbt um Vertrauen. Der Sprecher von Air Berlin betont: „Die Kunden müssen keine Angst haben, sie können ganz unbesorgt bei uns buchen.“ Gebuchte Tickets seien nicht bedroht. Es können auch weiterhin Tickets gebucht werden.</p>

<p>Allerdings kam es bei Air Berlin und Niki (die Airline bedient haupstächlich Urlaubsziele rund ums Mittelmeer) in der jüngeren Vergangenenheit verstärkt zu Annulierungen und Verspätungen. Der Grund dafür sind <a href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Air-Berlin-streicht-Dutzende-Fluege" rel=" " target="_blank">unter anderem Engpässe beim Personal</a>&nbsp;und dem Bodendienstleister.&nbsp;</p>

<p>Stefanie Müller, Sprecherin des Fluggastrechte-Portals Flightright, nennt ein Beispiel: „Allein an Pfingsten 2017 waren bei Air Berlin 26 Flüge von Verspätung oder Annullierung betroffen. Das entspricht Entschädigungsansprüchen in Höhe von schätzungsweise einer halben Million Euro.“</p>

<p>Müller sagt:&nbsp;„Die Probleme bei Air Berlin kommen auch bei uns an.“ Seit Beginn 2017 bis Anfang Juni haben sich zahlreiche Kunden an Flightright gewendet, die Ansprüche auf Entschädigung haben. „Das sind doppelt so viele wie im Vergleichszeitraum des Vorjahres.“</p>

<h2>Welche Rechte haben Passagiere, wenn der Flug gestrichen wird?</h2>

<p>Wenn Air Berlin einen Flug streicht, dann steht Reisenden im Normalfall entweder der Ticketpreis zu oder sie können sich auf einen anderen Flug umbuchen lassen. Kunden stehen laut der <a href="http://europa.eu/youreurope/citizens/travel/passenger-rights/air/index_de.htm#apr-problems" rel="nofollow" target="_blank">EU-Fluggastrechteverordnung</a>&nbsp;Entschädigungen zwischen 250 und 600 Euro zu. Die Ausnahme: Wenn der Flug aufgrund eines Streiks oder schlechtem Wetter gestrichen wird – das gilt als außergewöhnlicher Umstand.</p>

<h2>Was wäre im Fall einer Insolvenz: Bekomme ich mein Geld zurück?&nbsp;</h2>

<p>Ob Passagiere ihr Geld im Falle einer Insolvenz von Air Berlin zurückbekommen würden? „Das kommt drauf an“, sagt Paul Degott, Anwalt für Reiserecht. „Wenn der Flug einer Pauschalreise ist, können Kunden beruhigt sein.“ Dann gibt es eine gesetzliche Absicherung, der Reiseveranstalter steht in der Verantwortung.</p>

<p>Wenn aber der Flug direkt bei Air Berlin gebucht wurde, gibt es diese gesetzliche Absicherung nicht. „Das Geld wäre dann vermutlich weg“, so Degott. Denn Kunden stünden in der Gläubigerkette hinter Arbeitnehmern und Banken.&nbsp;</p>

                        </div>
                                                                                                
<div class="blogLinks-container">
    <div class="blogLinks-container-headline">
                    Auch spannend
            </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/1418-deutschlands-flughaefen-top-10-und-flop-10" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/08/4248-flughafen-berlin-schoenefeld-passagiere.jpg?v=1-13"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/1418-deutschlands-flughaefen-top-10-und-flop-10" class="blogLinks-container-item-headline-a">
                    Deutschland hat den schlechtesten Airport der Welt
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/122-maike-geissler" class="blogLinks-container-item-author-a">von Maike Geißler</a> 
                                    </div>
                    </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/1588-hoechst-umstritten-das-bka-bundeskriminalamt-bekommt-jetzt-alle-fluggastdaten" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/01/4851-boardingticket1.jpg?v=1-20"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/1588-hoechst-umstritten-das-bka-bundeskriminalamt-bekommt-jetzt-alle-fluggastdaten" class="blogLinks-container-item-headline-a">
                    Umstritten: Das BKA bekommt nun alle Fluggastdaten
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/227-felix-horstmann" class="blogLinks-container-item-author-a">von Felix Horstmann</a> 
                                    </div>
                    </div>
            <div class="blogLinks-container-item">
                                                                                <div class="blogLinks-container-item-img">
                    <a href="/artikel/1525-aus-flugzeug-geworfen-diese-rechte-hast-du" class="blogLinks-container-item-headline-a">
                        <img src="/uploads/media/TeaserRightCol/03/4633-flugticket-flughafen.jpg?v=1-12"
                             title=""
                             alt="" />
                    </a>
                </div>
                        <div class="blogLinks-container-item-headline">
                <a href="/artikel/1525-aus-flugzeug-geworfen-diese-rechte-hast-du" class="blogLinks-container-item-headline-a">
                    Überbuchte Flüge: Diese Rechte haben Passagiere
                </a>
            </div>
                            <div class="blogLinks-container-item-author">
                                            <a href="/autoren/122-maike-geissler" class="blogLinks-container-item-author-a">von Maike Geißler</a> 
                                    </div>
                    </div>
    </div>
                                                                
                    
                    
                                                                                
                                            <div class="article-comments">
    <div class="article-comments-button">
        <div class="article-comments-button-text">Kommentare</div>
        <div class="article-comments-button-arrow fadeOut"></div>
    </div>
    <div class="article-comments-fb article-comments-fb-fadeOut">
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-comments"
             data-href="http://www.reisereporter.de/artikel/1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen"
             data-width="100%"
             data-order-by="reverse_time"
             data-numposts="5"></div>
    </div>
</div>                    
                    <div class="article-facebook-container">
    <div class="article-facebook-container-headline">Erhalte täglich Reisegeschichten, folge uns auf Facebook:</div>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Freisereporter-1240172776006598%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=80&appId&locale=de_DE" class="article-facebook-button" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
                    
                                    </div>

            </div>
            <div class="col-lg-3 col-md-12 right-col">
                
            
    <div class="author-block">
        <div class="background-wrapper">
            <div class="author-block-headline">
                <div class="right-col-divider"></div>
                                                <div class="right-col-headline">
                    <span class="right-col-headline-content">
                        <span class="right-col-headline-text">
                        Die Autorin                        </span>
                    </span>
                </div>
            </div>
                                            <div class="author-block-bg">
                    <div class="author-block-bg-container">
                                                                                                        <img src="/uploads/media/Profile/05/945-mgeissler.jpg?v=2-0" class="author-block-image" width="70px" height="70px" alt="">
                                                <div class="author-block-name">
                            <a href="/autoren/122-maike-geissler" class="author-block-name-link">
                                 Maike Geißler
                            </a>
                            <div class="author-block-name-position">
                                                            </div>
                        </div>
                                                    <div class="author-block-text">
                                                                    Maike Geißler ist Redakteurin, Afrika-Fan, Abenteu<span
                                        class="author-block-text-extra">er-Suchende. Seit sie zwei Monate in Namibia für eine Zeitung gearbeitet hat, ist Fernweh ihr ständiger Begleiter. Hat keine Lust </span>
                                                                <a href="/autoren/122-maike-geissler" class="author-block-morebtn">... mehr</a>
                            </div>
                                            </div>
                    <div class="author-block-button-container">
                        <a href="/autoren/122-maike-geissler" class="author-block-button">
                            Weitere Artikel
                        </a>
                    </div>
                </div>
            
            <div class="author-block-trenner"></div>
        </div>
    </div>
<div class="right-col-blocks">
    <div class="row right-col-blocks-row">
        <div class="instagram col-lg-12 col-md-6 col-sm-6 col-xs-12 columns">
            <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>        </div>
        <div class="right-col-newsletter col-lg-12 col-md-4 col-sm-6 col-xs-12 columns ">
            <div class="newsletter-background-wrapper right-col-newsletter-wrapper right-col-newsletter">
    <div class="newsletter-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline newsletter-headline right-col-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text right-col-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input right-col-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button right-col-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>        </div>
                    <div class="similar-articles ">
                <div class="similar-articles-background-wrapper">
                    <div class="right-col-divider"></div>
                    <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                Hannover: Szene-Tipps
                            </span>
                        </span>
                    </div>
                                            <div class="similar-articles-article similar-articles-first">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1287">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Hannover by Bike: nicht umsonst ist Hannover die grünste Stadt Deutschlands.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1287-10-tipps-fuer-dein-maedels-wochenende-in-hannover" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1287-10-tipps-fuer-dein-maedels-wochenende-in-hannover" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hannover%3A%2010%20Tipps%20f%C3%BCrs%20perfekte%20M%C3%A4dels-Wochenende&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHannover%3A%2010%20Tipps%20f%C3%BCrs%20perfekte%20M%C3%A4dels-Wochenende%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1287-10-tipps-fuer-dein-maedels-wochenende-in-hannover%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/04/3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg?v=1-0"
      data-alt="Hannover by Bike: nicht umsonst ist Hannover die grünste Stadt Deutschlands." data-copyright="imago/Westend61"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;04&#x5C;&#x2F;3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;04&#x5C;&#x2F;3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;04&#x5C;&#x2F;3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;04&#x5C;&#x2F;3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/04/3714-zwei-frauen-mit-fahrraedern-machen-ein-selfie.jpg?v=1-0" width="100%" height="100%" alt="Hannover by Bike: nicht umsonst ist Hannover die grünste Stadt Deutschlands."
     title="Hannover by Bike: nicht umsonst ist Hannover die grünste Stadt Deutschlands." data-copyright="imago/Westend61" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1287-10-tipps-fuer-dein-maedels-wochenende-in-hannover" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1287,&quot;articleTitle&quot;:&quot;Hannover: 10 Tipps f\u00fcrs perfekte M\u00e4dels-Wochenende&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hannover: 10 Tipps f\u00fcrs perfekte M\u00e4dels-Wochenende&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Hannover: 10 Tipps fürs perfekte Mädels-Wochenende</a>
                                                </div>
    </div>
</div>
                            </div>
                        </div>
                                            <div class="similar-articles-article">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1352">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Wenn die Sonne scheint, zieht es die Hannoveraner nach Linden.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1352-spartipp-wochenend-trip-nach-hannover" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1352-spartipp-wochenend-trip-nach-hannover" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Spartipp%3A%20Wochenend-Trip%20nach%20Hannover&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ASpartipp%3A%20Wochenend-Trip%20nach%20Hannover%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1352-spartipp-wochenend-trip-nach-hannover%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/06/4016-glocksee-graffitis-mit-radfahrerin.jpg?v=1-0"
      data-alt="Wenn die Sonne scheint, zieht es die Hannoveraner nach Linden." data-copyright="Hannover Marketing | Christian Wyrwa"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;06&#x5C;&#x2F;4016-glocksee-graffitis-mit-radfahrerin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;06&#x5C;&#x2F;4016-glocksee-graffitis-mit-radfahrerin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;06&#x5C;&#x2F;4016-glocksee-graffitis-mit-radfahrerin.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;06&#x5C;&#x2F;4016-glocksee-graffitis-mit-radfahrerin.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/06/4016-glocksee-graffitis-mit-radfahrerin.jpg?v=1-0" width="100%" height="100%" alt="Wenn die Sonne scheint, zieht es die Hannoveraner nach Linden."
     title="Wenn die Sonne scheint, zieht es die Hannoveraner nach Linden." data-copyright="Hannover Marketing | Christian Wyrwa" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1352-spartipp-wochenend-trip-nach-hannover" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1352,&quot;articleTitle&quot;:&quot;Spartipp: Wochenend-Trip nach Hannover&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Spartipp: Wochenend-Trip nach Hannover&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Spartipp: Wochenend-Trip nach Hannover</a>
                                                </div>
    </div>
</div>
                            </div>
                        </div>
                                            <div class="similar-articles-article similar-articles-last">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1353">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Zwei Männer stoßen mit Bier an.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1353-hangover-in-hannover-ein-trip-mit-den-jungs" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1353-hangover-in-hannover-ein-trip-mit-den-jungs" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Hangover%20in%20Hannover%3A%20Ein%20Trip%20mit%20den%20Jungs&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AHangover%20in%20Hannover%3A%20Ein%20Trip%20mit%20den%20Jungs%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1353-hangover-in-hannover-ein-trip-mit-den-jungs%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-native">Anzeige</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/4019-bierflasche-natur-sonnenuntergang.jpg?v=1-0"
      data-alt="Zwei Männer stoßen mit Bier an." data-copyright="unsplash.com/Wil Stewart"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;4019-bierflasche-natur-sonnenuntergang.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;4019-bierflasche-natur-sonnenuntergang.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;4019-bierflasche-natur-sonnenuntergang.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;4019-bierflasche-natur-sonnenuntergang.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/4019-bierflasche-natur-sonnenuntergang.jpg?v=1-0" width="100%" height="100%" alt="Zwei Männer stoßen mit Bier an."
     title="Zwei Männer stoßen mit Bier an." data-copyright="unsplash.com/Wil Stewart" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1353-hangover-in-hannover-ein-trip-mit-den-jungs" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1353,&quot;articleTitle&quot;:&quot;Hangover in Hannover: Ein Trip mit den Jungs&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;1&quot;,&quot;sponsor&quot;:&quot;Hannover Marketing&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Hangover in Hannover: Ein Trip mit den Jungs&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Hangover in Hannover: Ein Trip mit den Jungs</a>
                                                </div>
    </div>
</div>
                            </div>
                        </div>
                                    </div>
            </div>
        
                     <div class="similar-articles last">
                <div class="similar-articles-background-wrapper">
                    <div class="right-col-divider"></div>
                    <div class="right-col-headline">
                        <span class="right-col-headline-content">
                            <span class="right-col-headline-text">
                                                                Mehr zu: News
                                                            </span>
                        </span>
                    </div>
                                            <div class="similar-articles-article similar-articles-first">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1511">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="United Airlines ließ Passagier aus Flugzeug zerren.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ln-online.de%2FNachrichten%2FAus-aller-Welt%2FUS-Airline-laesst-Passagier-brutal-aus-Flugzeug-zerren" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.ln-online.de%2FNachrichten%2FAus-aller-Welt%2FUS-Airline-laesst-Passagier-brutal-aus-Flugzeug-zerren" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Flug%20%C3%BCberbucht%3A%20Airline%20wirft%20Passagier%20brutal%20raus&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AFlug%20%C3%BCberbucht%3A%20Airline%20wirft%20Passagier%20brutal%20raus%0Ahttp%3A%2F%2Fwww.ln-online.de%2FNachrichten%2FAus-aller-Welt%2FUS-Airline-laesst-Passagier-brutal-aus-Flugzeug-zerren%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">8</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/09/4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg?v=1-2"
      data-alt="United Airlines ließ Passagier aus Flugzeug zerren." data-copyright="Audra D. Bridges/AP/dpa"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;09&#x5C;&#x2F;4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;09&#x5C;&#x2F;4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;09&#x5C;&#x2F;4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;09&#x5C;&#x2F;4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg&#x3F;v&#x3D;1-2&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/09/4599-us-airline-laesst-passagier-brutal-aus-flugzeug-zerren-pdaarticlewide.jpg?v=1-2" width="100%" height="100%" alt="United Airlines ließ Passagier aus Flugzeug zerren."
     title="United Airlines ließ Passagier aus Flugzeug zerren." data-copyright="Audra D. Bridges/AP/dpa" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                                                                            <a href="http://www.ln-online.de/Nachrichten/Aus-aller-Welt/US-Airline-laesst-Passagier-brutal-aus-Flugzeug-zerren" data-ghost-url="/artikel/1511-airline-laesst-passagier-brutal-aus-flugzeug-zerren" rel=&quot;nofollow&quot; target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1511,&quot;articleTitle&quot;:&quot;Flug \u00fcberbucht: Airline wirft Passagier brutal raus&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Flug \u00fcberbucht: Airline wirft Passagier brutal raus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Flug überbucht: Airline wirft Passagier brutal raus</a>
                                </div>
    </div>
</div>
                            </div>
                        </div>
                                            <div class="similar-articles-article">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1490">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Ein Nager bringt den Flugplan einer Air-Berlin-Flotte gewaltig durcheinander (Symbolfoto).">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1490-ratte-legt-airberlin-airbus-lahm" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1490-ratte-legt-airberlin-airbus-lahm" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Ratte%20legt%20AirBerlin-Airbus%20lahm%21&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ARatte%20legt%20AirBerlin-Airbus%20lahm%21%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1490-ratte-legt-airberlin-airbus-lahm%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">1907</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/4492-ratte-airberlin.jpg?v=1-24"
      data-alt="Ein Nager bringt den Flugplan einer Air-Berlin-Flotte gewaltig durcheinander (Symbolfoto)." data-copyright="imago/CHROMORANGE/airberlin/Fotomontage: D. Teschner"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;4492-ratte-airberlin.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;4492-ratte-airberlin.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;4492-ratte-airberlin.jpg&#x3F;v&#x3D;1-24&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;4492-ratte-airberlin.jpg&#x3F;v&#x3D;1-24&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/4492-ratte-airberlin.jpg?v=1-24" width="100%" height="100%" alt="Ein Nager bringt den Flugplan einer Air-Berlin-Flotte gewaltig durcheinander (Symbolfoto)."
     title="Ein Nager bringt den Flugplan einer Air-Berlin-Flotte gewaltig durcheinander (Symbolfoto)." data-copyright="imago/CHROMORANGE/airberlin/Fotomontage: D. Teschner" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/1490-ratte-legt-airberlin-airbus-lahm" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1490,&quot;articleTitle&quot;:&quot;Ratte legt AirBerlin-Airbus lahm!&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;news&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Ratte legt AirBerlin-Airbus lahm!&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Ratte legt AirBerlin-Airbus lahm!</a>
                                                        <a href="/autoren/68-dario-teschner"
                   class="teaser-author teaser-author_rightcol">von Dario Teschner</a>
                    </div>
    </div>
</div>
                            </div>
                        </div>
                                            <div class="similar-articles-article similar-articles-last">
                            <div class="similar-articles-article-inner">
                                                                                                                        



    
<div class="teaser teaser_rightcol" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="970">
    <div class="teaser-inner teaser-inner_rightcol">
        <div class="teaser-image teaser-image_rightcol" title="Nach Michael Schumacher und Sebastian Vettel ist Nico Rosberg der dritte deutsche F1-Weltmeister. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F970-abu-dhabi-hier-werden-f1-weltmeister-gekuert" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F970-abu-dhabi-hier-werden-f1-weltmeister-gekuert" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Abu%20Dhabi%3A%20Hier%20werden%20F1-Weltmeister%20gek%C3%BCrt&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AAbu%20Dhabi%3A%20Hier%20werden%20F1-Weltmeister%20gek%C3%BCrt%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F970-abu-dhabi-hier-werden-f1-weltmeister-gekuert%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">90</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/2402-nico-rosberg-mercedes-weltmeister.jpg?v=1-0"
      data-alt="Nach Michael Schumacher und Sebastian Vettel ist Nico Rosberg der dritte deutsche F1-Weltmeister. " data-copyright="imago/ZUMA Press"      data-sizes="&#x5B;&quot;TeaserRightCol&quot;,&quot;TeaserTablet&quot;,&quot;TeaserRightColPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserRightCol&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightCol&#x5C;&#x2F;02&#x5C;&#x2F;2402-nico-rosberg-mercedes-weltmeister.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;2402-nico-rosberg-mercedes-weltmeister.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserRightColPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserRightColPhablet&#x5C;&#x2F;02&#x5C;&#x2F;2402-nico-rosberg-mercedes-weltmeister.jpg&#x3F;v&#x3D;1-0&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;2402-nico-rosberg-mercedes-weltmeister.jpg&#x3F;v&#x3D;1-0&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/2402-nico-rosberg-mercedes-weltmeister.jpg?v=1-0" width="100%" height="100%" alt="Nach Michael Schumacher und Sebastian Vettel ist Nico Rosberg der dritte deutsche F1-Weltmeister. "
     title="Nach Michael Schumacher und Sebastian Vettel ist Nico Rosberg der dritte deutsche F1-Weltmeister. " data-copyright="imago/ZUMA Press" />
</noscript>
</span>

                                    </div>
        <div class="teaser-content teaser-content_rightcol">
                                                            <a href="/artikel/970-abu-dhabi-hier-werden-f1-weltmeister-gekuert" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:970,&quot;articleTitle&quot;:&quot;Abu Dhabi: Hier werden F1-Weltmeister gek\u00fcrt&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;rightcol&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:&quot;&quot;,&quot;articleMainCategory&quot;:&quot;asien&quot;,&quot;eventAction&quot;:&quot;1$%$%$%rightcol$%$%$%Abu Dhabi: Hier werden F1-Weltmeister gek\u00fcrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_rightcol" data-component="linkurl">Abu Dhabi: Hier werden F1-Weltmeister gekürt</a>
                                                        <a href="/autoren/68-dario-teschner"
                   class="teaser-author teaser-author_rightcol">von Dario Teschner</a>
                    </div>
    </div>
</div>
                            </div>
                        </div>
                                    </div>
            </div>
        
            </div>
</div>
            </div>
        </div>
                                                            
    <div data-widget="plista_widget_belowArticle"></div>

    <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }({
            "publickey": "0625252e1c21f309490d938f",
                        "item": {
                "objectid": "1787",  /*unique ID, alphanumeric*/
                "title": "Krise bei Air Berlin: Ist dein Flug sicher?",  /*max 255 characters*/
                "text": "Air Berlin steckt ziemlich tief in der Krise. Reisende sind vor allem jetzt vor den Sommerferien beunruhigt. Der reisereporter erklärt, was Kunden der Airline jetzt wissen müssen.",  /*max 255 characters*/
                "url": "http://www.reisereporter.de/artikel/1787-krise-bei-air-berlin-ist-dein-flug-sicher-was-passagiere-wissen-muessen",  /*max 1024 characters*/
                "img": "http://www.reisereporter.de/uploads/media/ImageArticle/07/5577-airberlin-flugzeug.jpg?v=2-20",  /*max 255 characters*/
                "category": "Reise",
                "autor": "Maike Geißler", /*max 255 characters*/
                "published_at": 1497433441,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1497441472  /*UNIX timestamp, date article was last modified*/
            },
                        "origin": "de"
        }));
    </script>        
            <div class="block block_mostviewed">
        <div class="blockhead">
            <div class="blockhead-headline">
                <span class="blockhead-special">
                    <span class="blockhead-special-inner">
                        #Trending
                    </span>
                </span>
            </div>
        </div>


        <div class="carousel carousel_spot block-row block-row_cut" data-module="carousel" data-steptime="600" data-modes="{&quot;smartphone&quot;:{&quot;endless&quot;:&quot;end&quot;},&quot;phablet&quot;:{&quot;endless&quot;:&quot;center&quot;},&quot;tablet&quot;:{&quot;endless&quot;:false},&quot;desktop&quot;:{&quot;endless&quot;:false}}"
            data-sizing="@media (max-width: 767px){Y {width: calc((100vw - 12px) * X);}}@media (min-width: 768px) and (max-width: 991px){Y{width: calc(375px * X);}}@media (max-width: 1199px) and (min-width: 992px){ Y{width: calc(324px * X);}}@media (min-width: 1200px) {Y{width: 100%;}}">
            <div class="carousel-inner carousel-inner_spot">
                                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1713">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Ein Pärchen küsst sich leidenschaftlich.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1713-fkk-aus-fuer-porno-island-in-deutschland" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1713-fkk-aus-fuer-porno-island-in-deutschland" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: FKK%3A%20Aus%20f%C3%BCr%20%E2%80%9EPorno%20Island%E2%80%9C&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0AFKK%3A%20Aus%20f%C3%BCr%20%E2%80%9EPorno%20Island%E2%80%9C%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1713-fkk-aus-fuer-porno-island-in-deutschland%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">9537</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/02/5212-porno-island-sex-travel-senden-fkk.jpg?v=1-2"
      data-alt="Ein Pärchen küsst sich leidenschaftlich." data-copyright="Robert King (Symbolfoto)"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;02&#x5C;&#x2F;5212-porno-island-sex-travel-senden-fkk.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;02&#x5C;&#x2F;5212-porno-island-sex-travel-senden-fkk.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;02&#x5C;&#x2F;5212-porno-island-sex-travel-senden-fkk.jpg&#x3F;v&#x3D;1-2&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;02&#x5C;&#x2F;5212-porno-island-sex-travel-senden-fkk.jpg&#x3F;v&#x3D;1-2&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/02/5212-porno-island-sex-travel-senden-fkk.jpg?v=1-2" width="100%" height="100%" alt="Ein Pärchen küsst sich leidenschaftlich."
     title="Ein Pärchen küsst sich leidenschaftlich." data-copyright="Robert King (Symbolfoto)" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/1713-fkk-aus-fuer-porno-island-in-deutschland" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1713,&quot;articleTitle&quot;:&quot;FKK: Aus f\u00fcr \u201ePorno Island\u201c&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:1,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%1$%FKK: Aus f\u00fcr \u201ePorno Island\u201c&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption" data-component="linkurl">FKK: Aus für „Porno Island“</a>
                                                        <a href="/autoren/10-ariane-fries"
                   class="teaser-author teaser-author_mediumcaption">von Ariane Fries</a>
                    </div>
    </div>
</div>
                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1727">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Nach Angaben auf dieser Karte sind das die Hauptattraktionen der Länder. ">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1727-das-sind-die-beliebtesten-touri-attraktionen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1727-das-sind-die-beliebtesten-touri-attraktionen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Das%20sind%20die%20beliebtesten%20Touri-Attraktionen&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ADas%20sind%20die%20beliebtesten%20Touri-Attraktionen%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1727-das-sind-die-beliebtesten-touri-attraktionen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">7107</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/06/5306-karte-attraktionen-land-tripdadvisor.png?v=1-9"
      data-alt="Nach Angaben auf dieser Karte sind das die Hauptattraktionen der Länder. " data-copyright="Screenshot"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;06&#x5C;&#x2F;5306-karte-attraktionen-land-tripdadvisor.png&#x3F;v&#x3D;1-9&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;06&#x5C;&#x2F;5306-karte-attraktionen-land-tripdadvisor.png&#x3F;v&#x3D;1-9&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;06&#x5C;&#x2F;5306-karte-attraktionen-land-tripdadvisor.png&#x3F;v&#x3D;1-9&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;06&#x5C;&#x2F;5306-karte-attraktionen-land-tripdadvisor.png&#x3F;v&#x3D;1-9&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/06/5306-karte-attraktionen-land-tripdadvisor.png?v=1-9" width="100%" height="100%" alt="Nach Angaben auf dieser Karte sind das die Hauptattraktionen der Länder. "
     title="Nach Angaben auf dieser Karte sind das die Hauptattraktionen der Länder. " data-copyright="Screenshot" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/1727-das-sind-die-beliebtesten-touri-attraktionen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1727,&quot;articleTitle&quot;:&quot;Das sind die beliebtesten Touri-Attraktionen&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:2,&quot;articleMainCategory&quot;:&quot;&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%2$%Das sind die beliebtesten Touri-Attraktionen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption" data-component="linkurl">Das sind die beliebtesten Touri-Attraktionen</a>
                                                        <a href="/autoren/10-ariane-fries"
                   class="teaser-author teaser-author_mediumcaption">von Ariane Fries</a>
                    </div>
    </div>
</div>
                                                                                                                                                            



    
<div class="teaser teaser_medium teaser_captionm" data-component="linkblock" data-component="showitem" data-impression="b" data-artid="1752">
    <div class="teaser-inner teaser-inner_mediumcaption">
        <div class="teaser-image teaser-image_caption" title="Eine Frau zeigt im Zug ihr Ticket.">
            <div class="teaser-topline">
                
    
<div class="teaser-topline-share" data-module="share-container">
    <span class="teaser-topline-share-label share-label" data-component="share-button">Teilen</span>
    <span class="teaser-topline-share-icons" data-component="share-shown">
        <a href="http://de.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1752-deutsche-bahn-reservierung-nach-15-minuten-verfallen" rel="nofollow" data-popup="&#x7B;&quot;width&quot;&#x3A;&quot;500&quot;,&quot;height&quot;&#x3A;&quot;400&quot;&#x7D;" class="teaser-topline-share-icon teaser-topline-share-icon_facebook icon_facebook" title="Auf Facebook teilen" target="_blank"><span class="teaser-topline-share-icon-hide">Facebook</span></a>
        <a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1752-deutsche-bahn-reservierung-nach-15-minuten-verfallen" rel="nofollow" class="teaser-topline-share-icon teaser-topline-share-icon_pinterest icon_pinterest" title="Pin it" target="_blank"><span class="teaser-topline-share-icon-hide">Pinterest</span></a>
        <a href="mailto:?subject=Mein Tipp: Bahn%3A%20Nach%2015%20Minuten%20ist%20die%20Reservierung%20weg&body=Hi,%0A%0Aich habe gerade Folgendes auf reisereporter.de entdeckt und denke, dass es Dich interessieren könnte:%0A%0ABahn%3A%20Nach%2015%20Minuten%20ist%20die%20Reservierung%20weg%0Ahttp%3A%2F%2Fwww.reisereporter.de%2Fartikel%2F1752-deutsche-bahn-reservierung-nach-15-minuten-verfallen%0A%0AÜbrigens -> Hier kannst Du den reisereporter-Newsletter abonnieren: www.reisereporter.tumblr.com/newsletteranmeldung%0A%0ABeste Grüße und bis bald!" class="teaser-topline-share-icon teaser-topline-share-icon_mail icon_mail" title="E-Mail senden"><span class="teaser-topline-share-icon-hide">E-Mail</span></a>
    </span>
</div>
                                                    <div class="teaser-topline-views">4472</div>
                            </div>
                                                                    
                                                                            
<span data-asyncimage="img" class="teaser-img" style="width:100%;height:100%;"
      data-width="100%" data-height="100%" data-src="/uploads/media/Teaser/07/5417-zug-ice-ticket-sitzplatz.jpg?v=1-4"
      data-alt="Eine Frau zeigt im Zug ihr Ticket." data-copyright="imago/Westend61"      data-sizes="&#x5B;&quot;TeaserMedium&quot;,&quot;TeaserTablet&quot;,&quot;TeaserPhablet&quot;,&quot;TeaserSmartphone&quot;&#x5D;"
      data-srcset="&#x7B;&quot;TeaserMedium&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserMedium&#x5C;&#x2F;07&#x5C;&#x2F;5417-zug-ice-ticket-sitzplatz.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserTablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserTablet&#x5C;&#x2F;07&#x5C;&#x2F;5417-zug-ice-ticket-sitzplatz.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserPhablet&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserPhablet&#x5C;&#x2F;07&#x5C;&#x2F;5417-zug-ice-ticket-sitzplatz.jpg&#x3F;v&#x3D;1-4&quot;,&quot;TeaserSmartphone&quot;&#x3A;&quot;&#x5C;&#x2F;uploads&#x5C;&#x2F;media&#x5C;&#x2F;TeaserSmartphone&#x5C;&#x2F;07&#x5C;&#x2F;5417-zug-ice-ticket-sitzplatz.jpg&#x3F;v&#x3D;1-4&quot;&#x7D;">
<noscript>
<img src="/uploads/media/Teaser/07/5417-zug-ice-ticket-sitzplatz.jpg?v=1-4" width="100%" height="100%" alt="Eine Frau zeigt im Zug ihr Ticket."
     title="Eine Frau zeigt im Zug ihr Ticket." data-copyright="imago/Westend61" />
</noscript>
</span>

                                            <span class="teaser-media teaser-image-media teaser-image-media_none teaser-media-none teaser-image-media-none"></span>
                    </div>
        <div class="teaser-content teaser-content_captionall">
                                                            <a href="/artikel/1752-deutsche-bahn-reservierung-nach-15-minuten-verfallen" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;articlePaywallStatus&quot;:&quot;0&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventArticleId&quot;:1752,&quot;articleTitle&quot;:&quot;Bahn: Nach 15 Minuten ist die Reservierung weg&quot;,&quot;PictureStatus&quot;:1,&quot;moduleName&quot;:&quot;mediumCaption&quot;,&quot;sponsored&quot;:&quot;0&quot;,&quot;sponsor&quot;:&quot;&quot;,&quot;sectionType&quot;:&quot;&quot;,&quot;BlockName&quot;:&quot;&quot;,&quot;ZonePlacement&quot;:&quot;&quot;,&quot;ArticlePositionInModule&quot;:3,&quot;articleMainCategory&quot;:&quot;europa&quot;,&quot;eventAction&quot;:&quot;1$%$%$%mediumCaption$%$%3$%Bahn: Nach 15 Minuten ist die Reservierung weg&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}" class="teaser-headline teaser-headline_mediumcaption" data-component="linkurl">Bahn: Nach 15 Minuten ist die Reservierung weg</a>
                                                        <a href="/autoren/10-ariane-fries"
                   class="teaser-author teaser-author_mediumcaption">von Ariane Fries</a>
                    </div>
    </div>
</div>
                            </div>

            <!-- Indicators -->
            <ol class="carousel-indicators carousel-control_spot">
                                                                        <li data-slide-to="0" class="carousel-indicator active"></li>
                                                        <li data-slide-to="1" class="carousel-indicator"></li>
                                                        <li data-slide-to="2" class="carousel-indicator"></li>
                            </ol>

            <!-- Controls -->
            <span class="left carousel-control carousel-control_spot" data-slide="prev"><i
                        class="glyphicon glyphicon-chevron-left"></i></span>
            <span class="right carousel-control carousel-control_spot" data-slide="next"><i
                        class="glyphicon glyphicon-chevron-right"></i></span>
        </div>
    </div>

    </div>

        <!-- /content -->
                <!-- footer -->
                <div class="footer-wrapper">
            <div class="footer" xmlns="http://www.w3.org/1999/html">
    <div class="footer-container">
        <div class="row footer-row">
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-left">
                <div class="footer-extra-container">
                    <div class="footer-headline">
                        reisereporter
                    </div>
                    <div class="footer-container-text">
                        Reisen ist unsere Leidenschaft. Der reisereporter ist mehr als bloß ein Online-Reiseführer. Wir kennen Fernweh und Wanderlust nur allzu gut und machen dir mit bewegenden Reisereportagen und echten Insider-Tipps Lust, noch heute die Koffer zu packen und deine Reise zu beginnen. Du möchtest die Welt entdecken? Der reisereporter war schon dort und bietet dir praktische Reisetipps und Reiseempfehlungen. Für Menschen, die reisen statt verreisen wollen – Menschen wie dich!
                    </div>
                </div>
                <div class="footer-social-media">
                    <div class="footer-headline">Social Media</div>
                    <div class="footer-social-media-text">
                        <div class="footer-container-text">Folge uns auf unseren Social-Media-Kanälen, um mit uns in Kontakt zu bleiben und nichts zu verpassen!</div>
                        <div class="footer-social-media-icons">
                                                        <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_facebook">
                                <span class="footer-social-media-icon-hide">Facebook</span>
                            </a>
                                                        <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_instagram">
                                <span class="footer-social-media-icon-hide">Instagram</span>
                            </a>
                                                        <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_pinterest">
                                <span class="footer-social-media-icon-hide">Pinterest</span>
                            </a>
                                                        <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Footer&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                               target="_blank" class="footer-social-media-icon footer-social-media-icon_youtube">
                                <span class="footer-social-media-icon-hide">Youtube</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="newsletter-tablet">
                    <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input footer-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>                </div>
            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-center">
                <div class="instagram-background-wrapper">
    <div class="instagram-headline">
        <div class="right-col-divider"></div>
        <div class="right-col-headline footer-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Instagram
                </span>
            </span>
        </div>
    </div>
    <div class="instagram-logo">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACIAAAAiCAMAAAANmfvwAAAA6lBMVEX/////AACZVQCaWQCYVQCXVwCXVQCZVgCYVgCYVQCYVgCYVQCYVgCYVgCYVgCYVgCYVwGZWAOcXAmcXQudXgyeYA+fYRGgYxSiZxmlax+1hkm2iEu3iU24ik64ik++lV/Al2LBmmbCm2jNrYPRs43StY/Tt5PVuZbWu5nWvJrYv5/dx6vfyq/k0rvk073l1b/m1cDm1sHn18Po2sfp28jq3cvr3s3r387s4NDt4tPu49Xv5Nfv5djw5try6d7y6t/y6uD07OP07uX28Oj48+369vL69/P7+PX8+vf8+vj9+/n9/Pv//v7///+TD/yZAAAAD3RSTlMAAR4rSGdsjqq/wdT0+P5/FVgiAAABP0lEQVQ4y42UV1fCQBCFhySkkMAV7C32htHYu4Jix/3/f8eHbRMBz96nOcl3ztxpS2TlhXGaAVkahx6NU5C0YNRKghHAb+CPGn6VqDcxomadAbUIYxXVDDKBACKTBROlcvnaR2fWaFr7kZ5VLat3gqm/ruoiIgpkvPTDgJfes9iQ3wMiSmR4xYhrAEeDKQBAQuSpng4ZUgIoxILss0ehMsaNnAIoxKL8EVJcRQbdg5742tvZfdNITGkFKTpAe1/GCkkp08htnj+9zgBA++E9zy80kpHuoyiBz0MZb4t56wUV5MMgcxzJGHKsEz2yijJrtwSWtd1NhqS26BLAliy6y/sS29aVALBy9j28XEO1dWYApWLlaPgAzBjvq8t0Ysdol+GmYDrny+CwUi6L6bDeLkficmoOB+t09i6Pxz9P0C/hDGAYtETX7QAAAABJRU5ErkJggg==" width="100%" height="100%" alt=""/>
    </div>
    <div class="instagram-text">
        <div class="instagram-text-alias">Reisereporter</div>
        <div class="instagram-text-name">Reiseportal</div>
    </div>
    <a href="https://www.instagram.com/reisereporter/" rel="nofollow"  target="_blank" class="btn button-instagram">+ Folgen</a>
    <div class="instagram-images">
            </div>
</div>            </div>
            <div class="col-sm-6 col-md-4 footer-container-single footer-container-right">
                <div class="newsletter-background-wrapper footer-newsletter-wrapper footer-newsletter">
    <div class="newsletter-headline">
        <div class="footer-divider"></div>
        <div class="footer-headline newsletter-headline footer-newsletter-headline">
            <span class="right-col-headline-content">
                <span class="right-col-headline-text">
                    Newsletter
                </span>
            </span>
        </div>
    </div>
    <div class="newsletter-text footer-newsletter-text">Bleib auf dem Laufenden und erhalte bequem aktuelle Reiseinfos und -angebote per Mail!</div>
    <form action="http://utf.rdir.de/form.do" method="post" role="form" target="_top">
        <input type="hidden" name="agnCI" value="999">
        <input type="hidden" name="agnFN" value="doi_confirm_SAMPLE">
        <input type="hidden" name="agnSUBSCRIBE" value="1">
        <input type="hidden" name="agnMAILINGLIST" value="24057">
        <input type="hidden" name="MAILTYPE" value="1">
        <input type="email" name="EMAIL" value="" class="form-control newsletter-input footer-newsletter-input" placeholder="E-Mail" required>
                <button type="submit"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Newsletter&quot;,&quot;eventLabel&quot;:&quot;Newsletter abonnieren&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                formtarget="_blank" class="btn newsletter-button footer-newsletter-button">Newsletter abonnieren</button>
    </form>
</div>            <div class="campaign-booking">
                <div class="footer-headline">Werbung schalten</div>
                <span class="footer-container-text">Wir freuen uns auf dich als unseren Partner und planen gerne eine Kampagne mir dir!</span>
                                <a href="/werbung-schalten"
                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Footer&quot;,&quot;eventAction&quot;:&quot;Mehr Informationen&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                   type="button" class="btn button-campaign-booking">Weitere Informationen</a>
            </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-meta ">
    <div class="footer-meta-container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 footer-meta-copyright">
                <span class="footer-meta-copyright-copy">© 2016 Madsack Vertical GmbH & Co. KG</span>
                <span class="footer-meta-copyright-claim">Alle Rechte vorbehalten.</span>
            </div>
            <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 footer-meta-navi">
                <div class="footer-meta-navi-wrapper">
                    <div class="footer-meta-copyright-navi-link"><a href="/kontakt">Kontakt</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/datenschutz">Datenschutz</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/agb">AGB</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/impressum">Impressum</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/was-ist-native-advertising">Was ist Native Advertising?</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/autoren">Alle Autoren</a></div>
                    <div class="footer-meta-copyright-navi-link"><a href="/sitemap">Alle Reisen</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
        <!-- /footer -->
        <div class="back-to-home-teaser-wrapper">
    <div class="back-to-home-teaser">
        <div class="back-to-home-content">
            <div class="header">
                <div class="navbar">
                        <div class="container">

        <div class="header">
            <div class="navbar-toggle collapsed">
                <div class="navbar-toggle_mobile">
                    <div class="navbar-left-menu">
                        <div class="navbar-left-menu-icon sidebar-menu icon is-closed animated fadeInLeft" data-toggle="offcanvas">
                        </div>
                    </div>
                    <div class="logo"><a href="/"><img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%"></a></div>
                    <div class="navbar-left-search">
                        <div class="navbar-left-search-icon icon"></div>
                    </div>
                </div>
            </div>

            <div class="navi-sidebar-toggle">
    <div class="navi">
        <div class="navi-sidebar-toggle-header">
                        <div class="navi-sidebar-toggle-header-logo">
                <a href="/">
                    <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                </a>
            </div>
            <button type="button" class="menuclose is-open animated fadeInLeft icon" data-toggle="offcanvas">
            </button>
        </div>
        <div class="navi-container">
                        <div class="navi-section">
                <div class="navi-section-headline  navi-section-headline_first">
                    <a href="/reiseinspiration" class="navi-section-headline-link">Reiseinspiration</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1131-staedtereisen-barcelona-stadtplan.jpg?v=1-0" alt="Städtereisen" />
                                                                <a href="/reiseinspiration/staedtereisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;St\u00e4dtereisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Städtereisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/1220-familie-urlaub.jpg?v=1-0" alt="Familienurlaub" />
                                                                <a href="/reiseinspiration/familienurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Familienurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Familienurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/1396-urlaub-strand-gran-canaria.jpg?v=1-0" alt="Strandurlaub" />
                                                                <a href="/reiseinspiration/strandurlaub" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Strandurlaub&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Strandurlaub
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/1273-kultur-florenz.jpg?v=1-0" alt="Sightseeing &amp; Kultur" />
                                                                <a href="/reiseinspiration/sightseeing-und-kultur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Sightseeing &amp; Kultur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Sightseeing &amp; Kultur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/1129-aktivreisen.jpg?v=2-11" alt="Aktivreisen" />
                                                                <a href="/reiseinspiration/aktivreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Aktivreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Aktivreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3230-roadtrip-wueste.jpg?v=1-9" alt="Abenteuer" />
                                                                <a href="/reiseinspiration/abenteuer" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Abenteuer&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Abenteuer
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/3163-natur-ciucas-peak-rumaenien.jpg?v=1-2" alt="Natur" />
                                                                <a href="/reiseinspiration/natur" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Natur&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Natur
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3429-restaurants-promenade-italien.jpg?v=1-11" alt="Lifestyle" />
                                                                <a href="/reiseinspiration/lifestyle" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Lifestyle&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Lifestyle
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/2575-wellness-hotel-strand-meer-urlaub.jpg?v=1-2" alt="Entspannung &amp; Wellness" />
                                                                <a href="/reiseinspiration/entspannung-wellness" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Entspannung &amp; Wellness&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Entspannung &amp; Wellness
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1164-camping-natur.jpg?v=1-0" alt="Camping" />
                                                                <a href="/reiseinspiration/camping" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Camping&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Camping
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1314-champagner-strand-luxus.jpg?v=1-0" alt="Luxusreisen" />
                                                                <a href="/reiseinspiration/luxusreisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Luxusreisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Luxusreisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/1511-stufen-ozean-moewe.jpg?v=1-5" alt="Kreuzfahrt" />
                                                                <a href="/reiseinspiration/kreuzfahrt" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kreuzfahrt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Kreuzfahrt
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3399-karussell-riesenrad-volksfest.jpg?v=1-4" alt="Volksfeste" />
                                                                <a href="/reiseinspiration/volksfeste" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Volksfeste&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Volksfeste
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/5538-festival-feiern-sommer.jpg?v=1-5" alt="Festivals" />
                                                                <a href="/reiseinspiration/festivals" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Festivals&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Festivals
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3000-filmtourismus-hobbit-neuseeland.jpg?v=1-26" alt="Filmtourismus" />
                                                                <a href="/reiseinspiration/filmtourismus" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Filmtourismus&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Filmtourismus
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseziele" class="navi-section-headline-link">Reiseziele</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1292-drachenfels-koenigswinter-nordrhein-westfalen.jpg?v=1-0" alt="Deutschland" />
                                                                <a href="/reiseziele/europa/deutschland" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Deutschland&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Deutschland
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1244-europa-fachwerk-kirche.jpg?v=1-0" alt="Europa" />
                                                                <a href="/reiseziele/europa" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Europa&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Europa
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/1274-mount-rushmore-usa.jpg?v=1-5" alt="Nordamerika" />
                                                                <a href="/reiseziele/nordamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nordamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nordamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3369-chile-vulkan-suedamerika.jpg?v=1-6" alt="Südamerika" />
                                                                <a href="/reiseziele/suedamerika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;S\u00fcdamerika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Südamerika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3470-namibia-giraffen-steppe-etosha.jpg?v=1-11" alt="Afrika" />
                                                                <a href="/reiseziele/afrika" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Afrika&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Afrika
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1195-tempel-asien.jpg?v=1-0" alt="Asien" />
                                                                <a href="/reiseziele/asien" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Asien&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Asien
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/593-heart-reef-barrier-reef-australien.jpg?v=1-3" alt="Australien &amp; Pazifik" />
                                                                <a href="/reiseziele/australien-und-pazifik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Australien &amp; Pazifik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Australien &amp; Pazifik
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li navi-section-list-li_last" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/02/1092-dominikanische-republik-haengematte-palmen-meer.jpg?v=1-2" alt="Karibik" />
                                                                <a href="/reiseziele/karibik" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Karibik&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Karibik
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reiseservice" class="navi-section-headline-link">Reiseservice</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3254-man-coffee-cup-pen.jpg?v=1-0" alt="News" />
                                                                <a href="/reiseservice/news" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;News&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">News
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/1818-flughafen-zeitplan.jpg?v=1-0" alt="Flug und Zug" />
                                                                <a href="/reiseservice/flug-und-zug" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Flug und Zug&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Flug und Zug
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/06/3166-hotel-meer-malediven.jpg?v=1-4" alt="Unterkunft" />
                                                                <a href="/reiseservice/unterkunft" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Unterkunft&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Unterkunft
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/08/4578-reisepass-geld-karte.jpg?v=1-5" alt="Einreise" />
                                                                <a href="/reiseservice/einreise" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einreise&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einreise
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/07/3707-globus-3.jpg?v=1-5" alt="Quiz" />
                                                                <a href="/reiseservice/quiz" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Quiz&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Quiz
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/03/4013-handy-selfie-urlaub-mann-bulli.jpg?v=1-6" alt="Apps &amp; Smartphone" />
                                                                <a href="/reiseservice/apps-smartphone" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Apps &amp; Smartphone&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Apps &amp; Smartphone
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/05/1485-bayern-klischee-tracht.jpg?v=1-0" alt="Einzigartig einheimisch" />
                                                                <a href="/reiseservice/einzigartig-einheimisch" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Einzigartig einheimisch&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Einzigartig einheimisch
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                                <div class="navi-divider"></div>
                            </div>
                        <div class="navi-section">
                <div class="navi-section-headline">
                    <a href="/reisetrends" class="navi-section-headline-link">Reisetrends</a>
                </div>
                <div class="navi-section-list">
                    <div class="container">
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/09/3239-kanada-reiseplanung-2017.jpg?v=1-2" alt="Reiseplanung 2017" />
                                                                <a href="/reisetrends-1/reiseplanung-2017" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Reiseplanung 2017&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Reiseplanung 2017
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/04/3464-schweiz-bergpanorama.jpg?v=1-5" alt="Nachhaltiges Reisen" />
                                                                <a href="/reisetrends/nachhaltiges-reisen" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Nachhaltiges Reisen&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Nachhaltiges Reisen
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/00/3460-bloggerin-foto-berge-urlaub.jpg?v=1-16" alt="Blogger im Trend" />
                                                                <a href="/reisetrends/blogger-im-trend" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Blogger im Trend&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">Blogger im Trend
                                </a>
                            </div>
                                                                                <div class="navi-section-list-li" data-component="linkblock">
                                                                                                        <img src="/uploads/media/NaviImageDesktop/01/3851-walk-of-fame-hollywood-gehweg.jpg?v=1-6" alt="VIP-Tipps" />
                                                                <a href="/vip-tipp" data-component="linkurl"
                                        data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;VIP-Tipps&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                                   class="navi-section-list-li-link">VIP-Tipps
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="navi-section-overlay"></div>
                            </div>
                        <div class="navi-divider_footer"></div>
<div class="sidebar-wrapper-footer">
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Kontakt&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/kontakt">Kontakt
            </a>
        </span>
        <span class="sidebar-wrapper-footer-element">
            <a class="sidebar-wrapper-footer-element-link"
                    data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Werbung schalten&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
               href="/werbung-schalten">Werbung schalten</a></span>
</div>
<div class="sidebar-wrapper-social-media">
    <div class="sidebar-wrapper-social-media-container">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_facebook">
            <span class="sidebar-wrapper-social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_instagram">
            <span class="sidebar-wrapper-social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_pinterest">
            <span class="sidebar-wrapper-social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Men\u00fc open&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="sidebar-wrapper-social-media-icon sidebar-wrapper-social-media-icon_youtube">
            <span class="sidebar-wrapper-social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>        </div>
    </div>
</div>

<div class="navi-overlay">
</div>
            <div class="header-container">

                <div class="navbar-container-logo">
                    <a href="/">
                        <img src="/bundles/reisereporterfrontend/img/reisereporter_logo.svg" width="100%" height="100%" class="navbar-container-logo-img">
                    </a>
                </div>

                <div class="header-social">
    <div class="social-media">
                <a href="https://www.facebook.com/reisereporter-1240172776006598/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Facebook - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_facebook">
            <span class="social-media-icon-hide">Facebook</span>
        </a>
                <a href="https://www.instagram.com/reisereporter/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Instagram - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_instagram">
            <span class="social-media-icon-hide">Instagram</span>
        </a>
                <a href="https://de.pinterest.com/REISEREPORTERde/" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Pinterest - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_pinterest">
            <span class="social-media-icon-hide">Pinterest</span>
        </a>
                <a href="https://www.youtube.com/channel/UCjv3cucy01AXMZt2_0CMs7g" rel="nofollow"
                data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Social&quot;,&quot;eventAction&quot;:&quot;Click on Social Link&quot;,&quot;eventLabel&quot;:&quot;Youtube - Top Men\u00fc&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
           target="_blank" class="social-media-icon social-media-icon_youtube">
            <span class="social-media-icon-hide">Youtube</span>
        </a>
    </div>
</div>
                <div class="header-search-input">
                                        <div class="header-search-input-container navbar-left-search is-closed animated fadeInLeft"
                            data-component="eventlink" data-event="{&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top-Navigation&quot;,&quot;eventLabel&quot;:&quot;Suche&quot;,&quot;event&quot;:&quot;gaEvent&quot;}"
                         data-toggle="search-offcanvas">
                        <div class="header-search-input-container-icon icon"></div>
                        <span>Suche</span>
                    </div>
                </div>
            </div>
        </div>
    </div>                </div>
            </div>
        </div>
        <div class="back-to-home-teaser-overlay"></div>
    </div>
    <div class="back-to-home-button" data-component="linkblock">
        <a class="back-to-home-button-label" href="/" data-component="linkurl">Zur<br />Startseite</a>
        <div class="back-to-home-button-progress">
            <div class="back-to-home-button-progress-bar"></div>
        </div>
        <div class="back-to-home-button-icon"></div>
    </div>
</div>
    </body>
</html>
